Willkommen, Gast!

Wenn dies Ihr erster Besuch in unserem Forum ist, sollten Sie sich zuerst unsere Forum-Netiquette durchlesen. Bevor Sie nun Beiträge schreiben, empfehlen wir Ihnen eine kostenlose Registrierung, da Sie durch Ihren eigenen Account deutlich mehr Features und Komfort im Forum genießen können. Wenn Sie ein bestimmtes Thema suchen, können Sie unsere Suchfunktion benutzen. Falls Sie sich bereits angemeldet haben, können Sie Ihren Account (im Menü links unter Mein Profil aufrufbar) verwalten.


Neue Beiträge, der letzten 24 Stunden
.


Es ist jetzt 13:38 Uhr.

Hardware-Mag - Forum » Hardware » Sonstiges »
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Neues Thema erstellen Thema ist geschlossen
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
exterminans378
Hardware-Bastler


images/avatars/avatar-25.jpg

Dabei seit: 24.12.2005
Beiträge: 485

Es dreht sich nurnoch CPU Lüfter... Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

hi
also ich hab heute eine neue festplatte und neuen RAM beim PC meines bruders eingebaut...
RAM hat gut funktioniert, bei der Festplatte gabs dann probleme:
die Festplatte is eine Samsung SP2014N 200GB
also vor dem Festplatten einbau schaute es so aus:

Primary IDE Master: -
Primary IDE Slave: Das CD-Rom Laufwerk
Secondary IDE Master: Die ursprüngliche Festplatte, Fujitsu, 30GB
Secondary IDE Slave: -

also zuerst hab ich sie an des Secondary IDE Kabel angehängt, das hat garnicht funktioniert, da is wohl das kabel etwas beschädigt.
dann habe ich die Festplatte an das Primary IDE Kabel als Slave angehängt, hat natürlich auhc nicht funktioniert(2x Slave)
dann habe ich es als Master an das Primary IDE Kabel angehängt, hat funktioniert, aber jetzt wollte er von der booten, was ich ja niocht wollte
deswegen hab ich dann die Fujitsu 30GB als Master an das Primary IDE Kabel angehängt, und die Samsung 200GB als Slave an das Primary IDE Kabel.
und da tauchte das Problem auf:
wenn ich jetzt einschalte, dreht sich der CPU lüfter, aber ganz langsam, Grafikkarten Lüfter dreht sich garnicht, Gehäuse lüfter schon....
kann mir jemand erklären was ich da kaputt gemacht habe?

das Mainboard ist ein MSI-6764
habe auch schon IDE Kabel ausgetauscht, wieder die Ursprungskonfiguration hergestellt etc, keine Veränderung... beim D-Bracket 2 von MSI leuchtet LED 4 rot, allerdings finde ich in der Anleitung von meinem Mainboard(K7N2 Delta-L) keine Beschreibung dazu, das Handbuch für das MSI-6764 habe ich verloren....
bräuchte da echt dringend Rat, weiss echt nicht was ich da tun könnte...
cya
exterminans




__________________
Athlon Opteron 146 CABGE 0536 VPMW
Club 3D Radeon 9800XT 256DDR RAM AGP8X
Asrock 939Dual-SATA2
Western Digital 120 GB 7200 U/m 8MB Cache
1GB DDR266

Dieser Beitrag wurde 1 mal editiert, zum letzten Mal von exterminans378: 15.07.2005 14:09.

15.07.2005 14:07 E-Mail an exterminans378 senden Beiträge von exterminans378 suchen
exterminans378
Hardware-Bastler


images/avatars/avatar-25.jpg

Dabei seit: 24.12.2005
Beiträge: 485

Themenstarter Thema begonnen von exterminans378
AW: Es dreht sich nur noch der CPU Lüfter Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

also hat bis dahin funktioniert, und habe mich davor noch nicht mit dem PC beschäftigt gehabt, also war die Fujitsu (mit OS) am Secondary IDE Kabel...


es leuchten nicht alle 4 LEDs sondern das 4te....

wegen RAM: das problem kommt auch wenn kein RAM eingesteckt ist...




__________________
Athlon Opteron 146 CABGE 0536 VPMW
Club 3D Radeon 9800XT 256DDR RAM AGP8X
Asrock 939Dual-SATA2
Western Digital 120 GB 7200 U/m 8MB Cache
1GB DDR266
15.07.2005 14:41 E-Mail an exterminans378 senden Beiträge von exterminans378 suchen
exterminans378
Hardware-Bastler


images/avatars/avatar-25.jpg

Dabei seit: 24.12.2005
Beiträge: 485

Themenstarter Thema begonnen von exterminans378
AW: Es dreht sich nur noch der CPU Lüfter Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Zitat:
Original von Paladin
Die Jumper der Platten habt ihr geprüft?


Jumper würden alle passen...das problem tritt allerdings auch auf wenn keine Festplatten angeschlossen sindunglücklich

Zitat:
Original von Paladin
Ich würde jetzt nochmal die Jumper überprüfen und dann nen CMOS-Clear machen, also das BIOS per Jumper auf default setzen, denn so wie es aussieht, hängt der Systemzeit- und Taktgeber (warum auch immer).


Cmos Clear hat nichts geholfen...
trotzdem schonmal danke für die schnelle hilfe...




__________________
Athlon Opteron 146 CABGE 0536 VPMW
Club 3D Radeon 9800XT 256DDR RAM AGP8X
Asrock 939Dual-SATA2
Western Digital 120 GB 7200 U/m 8MB Cache
1GB DDR266
15.07.2005 15:04 E-Mail an exterminans378 senden Beiträge von exterminans378 suchen
Paladin
Hardware-Gott


images/avatars/avatar-50.jpg

Dabei seit: 24.12.2005
Beiträge: 2.183
Herkunft: BW

AW: Es dreht sich nur noch der CPU Lüfter Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Zitat:
Original von exterminans378
Jumper würden alle passen...das problem tritt allerdings auch auf wenn keine Festplatten angeschlossen sindunglücklich

Gut, das ist in dem Fall klar, weil der Rechner ja gar nicht so weit bootet, dass er die Platten ansprechen könnte. Das mit den Jumpern habe ich primär gesagt, um in dieser Richtung sicher zu gehen.

Zitat:
Original von exterminans378
Cmos Clear hat nichts geholfen...
trotzdem schonmal danke für die schnelle hilfe...

Habt ihr nochmal den alten Speicher probiert?




__________________

Intel Core i5 2500K | EKL Alpenföhn Nordwand | Gigabyte Z68X-UD3-B3 | 16 GB Corsair Vengeance DDR3-1600 (9-9-9-24) | EVGA GeForce GTX 570 HD SC | Sound Blaster X-Fi Gamer Fatal1ty Pro | Samsung SpinPoint HD154UI (1,5 TB) | LG GH22-LS30 | Enermax Pro82+ 625 Watt | Lian Li PC-A09 B | Windows 7 64 Pro

"Wer Visionen hat, sollte zum Arzt gehen." (Helmut Schmidt)
"Gesegnet seien jene, die nichts zu sagen haben und den Mund halten." (Oscar Wilde)

15.07.2005 15:10 E-Mail an Paladin senden Homepage von Paladin Beiträge von Paladin suchen
exterminans378
Hardware-Bastler


images/avatars/avatar-25.jpg

Dabei seit: 24.12.2005
Beiträge: 485

Themenstarter Thema begonnen von exterminans378
AW: Es dreht sich nur noch der CPU Lüfter Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

ja....bringt nichts
wie gesagt tritt der fehler ja auch auf, wenn kein Speicher angesteckt ist.




__________________
Athlon Opteron 146 CABGE 0536 VPMW
Club 3D Radeon 9800XT 256DDR RAM AGP8X
Asrock 939Dual-SATA2
Western Digital 120 GB 7200 U/m 8MB Cache
1GB DDR266
15.07.2005 15:15 E-Mail an exterminans378 senden Beiträge von exterminans378 suchen
Paladin
Hardware-Gott


images/avatars/avatar-50.jpg

Dabei seit: 24.12.2005
Beiträge: 2.183
Herkunft: BW

AW: Es dreht sich nur noch der CPU Lüfter Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Tja, da fällt mir im Moment auch nichts mehr ein. Hier ist zumindest mal der Link zum Handbuch des Boards: MSI KT2 Combo Handbuch Vielleicht hilft das was.




__________________

Intel Core i5 2500K | EKL Alpenföhn Nordwand | Gigabyte Z68X-UD3-B3 | 16 GB Corsair Vengeance DDR3-1600 (9-9-9-24) | EVGA GeForce GTX 570 HD SC | Sound Blaster X-Fi Gamer Fatal1ty Pro | Samsung SpinPoint HD154UI (1,5 TB) | LG GH22-LS30 | Enermax Pro82+ 625 Watt | Lian Li PC-A09 B | Windows 7 64 Pro

"Wer Visionen hat, sollte zum Arzt gehen." (Helmut Schmidt)
"Gesegnet seien jene, die nichts zu sagen haben und den Mund halten." (Oscar Wilde)

Dieser Beitrag wurde 1 mal editiert, zum letzten Mal von Paladin: 15.07.2005 15:32.

15.07.2005 15:30 E-Mail an Paladin senden Homepage von Paladin Beiträge von Paladin suchen
exterminans378
Hardware-Bastler


images/avatars/avatar-25.jpg

Dabei seit: 24.12.2005
Beiträge: 485

Themenstarter Thema begonnen von exterminans378
AW: Es dreht sich nur noch der CPU Lüfter Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

hab jetzt ein anderes Netztteil angeschlossen, da kommt ein neue Anzeige bei D-Bracket:
LED 1 leuchet, das heisst: Early Chipset Initialization...da bleibt er jetzt hängen...
hast du da eine Idee?

EDIT:
okay das ursprüngliche Problem is gelöst, lag wohl am Netzteil...keine ahnung warum das jetzt auf einmal wieder funktioniert....




__________________
Athlon Opteron 146 CABGE 0536 VPMW
Club 3D Radeon 9800XT 256DDR RAM AGP8X
Asrock 939Dual-SATA2
Western Digital 120 GB 7200 U/m 8MB Cache
1GB DDR266

Dieser Beitrag wurde 1 mal editiert, zum letzten Mal von exterminans378: 15.07.2005 16:55.

15.07.2005 15:44 E-Mail an exterminans378 senden Beiträge von exterminans378 suchen
Paladin
Hardware-Gott


images/avatars/avatar-50.jpg

Dabei seit: 24.12.2005
Beiträge: 2.183
Herkunft: BW

AW: Es dreht sich nur noch der CPU Lüfter Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Pff, das wird allmählich richtig kompliziert. Zunge raus Habt ihr das Board mal außerhalb des Gehäuses nur mit Graka, CPU mit Lüfter und einem RAM-Riegel gecheckt? Dazu wird das Board einfach auf den Mobo-Karton gelegt. Damit kann man einen evtl. Masse-Kurzschluß über das Gehäuse ausschließen.

Ich würde auch noch mal einen gründlichen CMOS-Reset machen (wenn das Board ausgebaut und ohne Stromanschluß ist, einfach mal den JBAT1-Jumper umstecken und zusätzlich die Batterie rausnehmen). Beim Speicher würde ich nochmal die verschieden Riegel auf unterschiedlichen Steckplätzen ausprobieren.




__________________

Intel Core i5 2500K | EKL Alpenföhn Nordwand | Gigabyte Z68X-UD3-B3 | 16 GB Corsair Vengeance DDR3-1600 (9-9-9-24) | EVGA GeForce GTX 570 HD SC | Sound Blaster X-Fi Gamer Fatal1ty Pro | Samsung SpinPoint HD154UI (1,5 TB) | LG GH22-LS30 | Enermax Pro82+ 625 Watt | Lian Li PC-A09 B | Windows 7 64 Pro

"Wer Visionen hat, sollte zum Arzt gehen." (Helmut Schmidt)
"Gesegnet seien jene, die nichts zu sagen haben und den Mund halten." (Oscar Wilde)

15.07.2005 19:10 E-Mail an Paladin senden Homepage von Paladin Beiträge von Paladin suchen
exterminans378
Hardware-Bastler


images/avatars/avatar-25.jpg

Dabei seit: 24.12.2005
Beiträge: 485

Themenstarter Thema begonnen von exterminans378
AW: Es dreht sich nur noch der CPU Lüfter Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

will dir nochmal für deine schnelle Hilfe danken, das Problem hat sich mittlerweile gelöst,
nach Netzteil Umbau gab D-Bracket auf einmal einen neuen Fehler: mit dem RAM passt etwas nicht, was daran lag dass zu dem Zeitpunkt kein RAM eingebaut war Augen rollen
najo, RAM eingebaut und plötzlich funktioniert wieder alles ohne Problemesmile




__________________
Athlon Opteron 146 CABGE 0536 VPMW
Club 3D Radeon 9800XT 256DDR RAM AGP8X
Asrock 939Dual-SATA2
Western Digital 120 GB 7200 U/m 8MB Cache
1GB DDR266
17.07.2005 01:21 E-Mail an exterminans378 senden Beiträge von exterminans378 suchen
Paladin
Hardware-Gott


images/avatars/avatar-50.jpg

Dabei seit: 24.12.2005
Beiträge: 2.183
Herkunft: BW

AW: Es dreht sich nur noch der CPU Lüfter Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Na, bestens! Augenzwinkern -closed-




__________________

Intel Core i5 2500K | EKL Alpenföhn Nordwand | Gigabyte Z68X-UD3-B3 | 16 GB Corsair Vengeance DDR3-1600 (9-9-9-24) | EVGA GeForce GTX 570 HD SC | Sound Blaster X-Fi Gamer Fatal1ty Pro | Samsung SpinPoint HD154UI (1,5 TB) | LG GH22-LS30 | Enermax Pro82+ 625 Watt | Lian Li PC-A09 B | Windows 7 64 Pro

"Wer Visionen hat, sollte zum Arzt gehen." (Helmut Schmidt)
"Gesegnet seien jene, die nichts zu sagen haben und den Mund halten." (Oscar Wilde)

17.07.2005 10:01 E-Mail an Paladin senden Homepage von Paladin Beiträge von Paladin suchen
Baumstruktur | Brettstruktur
Gehe zu:
Neues Thema erstellen Thema ist geschlossen
Hardware-Mag - Forum » Hardware » Sonstiges »



Forensoftware: Burning Board 2.3.6, entwickelt von WoltLab GmbH