Willkommen, Gast!

Wenn dies Ihr erster Besuch in unserem Forum ist, sollten Sie sich zuerst unsere Forum-Netiquette durchlesen. Bevor Sie nun Beiträge schreiben, empfehlen wir Ihnen eine kostenlose Registrierung, da Sie durch Ihren eigenen Account deutlich mehr Features und Komfort im Forum genießen können. Wenn Sie ein bestimmtes Thema suchen, können Sie unsere Suchfunktion benutzen. Falls Sie sich bereits angemeldet haben, können Sie Ihren Account (im Menü links unter Mein Profil aufrufbar) verwalten.


Neue Beiträge, der letzten 24 Stunden
.


Es ist jetzt 07:12 Uhr.

Hardware-Mag - Forum » Hardware » Netzwerk & Internet » Netzlaufwerk einrichten
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Neues Thema erstellen Thema ist geschlossen
Netzlaufwerk einrichten
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
sbertl
PC-Modder


images/avatars/avatar-1.jpg

Dabei seit: 24.12.2005
Beiträge: 34

Netzlaufwerk einrichten Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Ich hzabe zu Hause 2 PCs einen mit XP Pro und einen mit 2000 Pro und wollte ein Netzlaufwerk verbinden doch ich schaffe das einfach nicht. Es soll ein netzlaufwerk sein, bei der die gesamte C: Festplatte freigegeben ist. Bitte helft mir!

Danke im voraussmile




__________________
Pentium 4 2,4GHz gekühlt mit Cooler Master 80mm Lüfter , MSI 7048 , 512MB DDR400-RAM(1x512), GeForce FX5700LE 256MB, Western Digital 80GB+ Samsung 30GB ATA, 200 GB Samsung Extern (USB), 550 Watt No Name Netzteil, 8xCooler Master Kühler, Logitech X 560 5.1
21.07.2005 11:54 E-Mail an sbertl senden Beiträge von sbertl suchen
sbertl
PC-Modder


images/avatars/avatar-1.jpg

Dabei seit: 24.12.2005
Beiträge: 34

Themenstarter Thema begonnen von sbertl
AW: Netzlaufwerk einrichten Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Die sind über einen Switch verbunden und haben beide zugriff aufs internet! Ich hab die beiden Festplatten freigegeben und bin dann auf netzlaufwerk verbinden gegangen und hab eingegeben: IP ADRESSE DES ANDEREN PCsFREIGABENAME und er hat sich nicht verbinden können.




__________________
Pentium 4 2,4GHz gekühlt mit Cooler Master 80mm Lüfter , MSI 7048 , 512MB DDR400-RAM(1x512), GeForce FX5700LE 256MB, Western Digital 80GB+ Samsung 30GB ATA, 200 GB Samsung Extern (USB), 550 Watt No Name Netzteil, 8xCooler Master Kühler, Logitech X 560 5.1
21.07.2005 12:53 E-Mail an sbertl senden Beiträge von sbertl suchen
ventu
Hardware-Gott


images/avatars/avatar-472.png

Dabei seit: 24.12.2005
Beiträge: 3.096
Herkunft: Rheinland-Pfalz

AW: Netzlaufwerk einrichten Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Zitat:
Original von firebird007
Dann solltest du noch checken ob sich die beiden PCs in der selben Arbeitsgruppe befinden.


Macht Sinn, ist aber nicht zwingend erforderlich smile

@ sbertl:

Welche Festplatte von welchem PC willst Du denn freigeben?
Hast du entpsrechende Berechtigungen auf dem freizugebenden Laufwerk gesetzt ? (Admin-Account erforderlich!)




__________________
[Laptop] Thinkpad X300 | Ubuntu 11.04 Natty
[Server] VMware ESXi 5.0 | Supermicro X8SIL-F | Intel Xeon X3440 | 16GB Mushkin Proline PC3-10667E ECC | 2x3TB Seagate Constellation ES.2 SAS @ zfs_mirror | LSI SAS 9211-4i
21.07.2005 13:13 E-Mail an ventu senden Beiträge von ventu suchen
sbertl
PC-Modder


images/avatars/avatar-1.jpg

Dabei seit: 24.12.2005
Beiträge: 34

Themenstarter Thema begonnen von sbertl
AW: Netzlaufwerk einrichten Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

jeder pc soll auf die andere C: festplatte zugreifen können. Wie geht das mit den berechtigungen ich hab nur die zwei festplattwen freigegeben!!




__________________
Pentium 4 2,4GHz gekühlt mit Cooler Master 80mm Lüfter , MSI 7048 , 512MB DDR400-RAM(1x512), GeForce FX5700LE 256MB, Western Digital 80GB+ Samsung 30GB ATA, 200 GB Samsung Extern (USB), 550 Watt No Name Netzteil, 8xCooler Master Kühler, Logitech X 560 5.1
21.07.2005 13:22 E-Mail an sbertl senden Beiträge von sbertl suchen
ventu
Hardware-Gott


images/avatars/avatar-472.png

Dabei seit: 24.12.2005
Beiträge: 3.096
Herkunft: Rheinland-Pfalz

AW: Netzlaufwerk einrichten Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Du hast doch den Dialog wenn Du auf Laufwerk verbinden klickst ... dann kannst Du den Laufwerksbuchstaben auswählen und klickst auf Durchsuchen und wählst den anderen Rechner im Netzwerk aus ... wenn Du den nicht auswählen kannst, liegt des an der Verbindung.

was passiert wenn Du den anderen Rechner anpingst ? (IP hast Du vergeben oder?)




__________________
[Laptop] Thinkpad X300 | Ubuntu 11.04 Natty
[Server] VMware ESXi 5.0 | Supermicro X8SIL-F | Intel Xeon X3440 | 16GB Mushkin Proline PC3-10667E ECC | 2x3TB Seagate Constellation ES.2 SAS @ zfs_mirror | LSI SAS 9211-4i
21.07.2005 13:51 E-Mail an ventu senden Beiträge von ventu suchen
sbertl
PC-Modder


images/avatars/avatar-1.jpg

Dabei seit: 24.12.2005
Beiträge: 34

Themenstarter Thema begonnen von sbertl
AW: Netzlaufwerk einrichten Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Das mit durchsuchen geht nicht, aber lan spielen kann ich zum beispiel!!!!!

Wie geht das mit anpingen, ip ist auf automatisch vergeben




__________________
Pentium 4 2,4GHz gekühlt mit Cooler Master 80mm Lüfter , MSI 7048 , 512MB DDR400-RAM(1x512), GeForce FX5700LE 256MB, Western Digital 80GB+ Samsung 30GB ATA, 200 GB Samsung Extern (USB), 550 Watt No Name Netzteil, 8xCooler Master Kühler, Logitech X 560 5.1
21.07.2005 13:54 E-Mail an sbertl senden Beiträge von sbertl suchen
ventu
Hardware-Gott


images/avatars/avatar-472.png

Dabei seit: 24.12.2005
Beiträge: 3.096
Herkunft: Rheinland-Pfalz

AW: Netzlaufwerk einrichten Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Du kannst auch erstmal die Suchfunktion bemühen smile einfach nach der IP suchern

wenn das auch net klappt --> Kommandozeile öffnen --> ping 192.168.x.xx





__________________
[Laptop] Thinkpad X300 | Ubuntu 11.04 Natty
[Server] VMware ESXi 5.0 | Supermicro X8SIL-F | Intel Xeon X3440 | 16GB Mushkin Proline PC3-10667E ECC | 2x3TB Seagate Constellation ES.2 SAS @ zfs_mirror | LSI SAS 9211-4i
21.07.2005 14:05 E-Mail an ventu senden Beiträge von ventu suchen
sbertl
PC-Modder


images/avatars/avatar-1.jpg

Dabei seit: 24.12.2005
Beiträge: 34

Themenstarter Thema begonnen von sbertl
AW: Netzlaufwerk einrichten Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

ich schaff das eifach nicht, hat vielleicht irgendjemand ein tutorial für mich???





__________________
Pentium 4 2,4GHz gekühlt mit Cooler Master 80mm Lüfter , MSI 7048 , 512MB DDR400-RAM(1x512), GeForce FX5700LE 256MB, Western Digital 80GB+ Samsung 30GB ATA, 200 GB Samsung Extern (USB), 550 Watt No Name Netzteil, 8xCooler Master Kühler, Logitech X 560 5.1
21.07.2005 14:18 E-Mail an sbertl senden Beiträge von sbertl suchen
ventu
Hardware-Gott


images/avatars/avatar-472.png

Dabei seit: 24.12.2005
Beiträge: 3.096
Herkunft: Rheinland-Pfalz

AW: Netzlaufwerk einrichten Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Hast Du mal die Sucher per IP probiert ? und Ping ?

Es gibt halt keine Patentlösung für solche Probleme, du musst auch nen bissl probieren smile

Noch ne Idee wär z.b. unter XP der Netzwerkinstallationsassistent ...




__________________
[Laptop] Thinkpad X300 | Ubuntu 11.04 Natty
[Server] VMware ESXi 5.0 | Supermicro X8SIL-F | Intel Xeon X3440 | 16GB Mushkin Proline PC3-10667E ECC | 2x3TB Seagate Constellation ES.2 SAS @ zfs_mirror | LSI SAS 9211-4i
21.07.2005 14:20 E-Mail an ventu senden Beiträge von ventu suchen
sbertl
PC-Modder


images/avatars/avatar-1.jpg

Dabei seit: 24.12.2005
Beiträge: 34

Themenstarter Thema begonnen von sbertl
AW: Netzlaufwerk einrichten Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Habs geschafft, wisst ihr was der fehler war? Der Zone ALarm hat alles geblockt, habe ihn umkonfiguriert! --> Alles geht

Danke an alle!!




__________________
Pentium 4 2,4GHz gekühlt mit Cooler Master 80mm Lüfter , MSI 7048 , 512MB DDR400-RAM(1x512), GeForce FX5700LE 256MB, Western Digital 80GB+ Samsung 30GB ATA, 200 GB Samsung Extern (USB), 550 Watt No Name Netzteil, 8xCooler Master Kühler, Logitech X 560 5.1
22.07.2005 12:37 E-Mail an sbertl senden Beiträge von sbertl suchen
ventu
Hardware-Gott


images/avatars/avatar-472.png

Dabei seit: 24.12.2005
Beiträge: 3.096
Herkunft: Rheinland-Pfalz

AW: Netzlaufwerk einrichten Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

omg ^^ -closed-




__________________
[Laptop] Thinkpad X300 | Ubuntu 11.04 Natty
[Server] VMware ESXi 5.0 | Supermicro X8SIL-F | Intel Xeon X3440 | 16GB Mushkin Proline PC3-10667E ECC | 2x3TB Seagate Constellation ES.2 SAS @ zfs_mirror | LSI SAS 9211-4i
22.07.2005 12:45 E-Mail an ventu senden Beiträge von ventu suchen
Baumstruktur | Brettstruktur
Gehe zu:
Neues Thema erstellen Thema ist geschlossen
Hardware-Mag - Forum » Hardware » Netzwerk & Internet » Netzlaufwerk einrichten



Forensoftware: Burning Board 2.3.6, entwickelt von WoltLab GmbH