Willkommen, Gast!

Wenn dies Ihr erster Besuch in unserem Forum ist, sollten Sie sich zuerst unsere Forum-Netiquette durchlesen. Bevor Sie nun Beiträge schreiben, empfehlen wir Ihnen eine kostenlose Registrierung, da Sie durch Ihren eigenen Account deutlich mehr Features und Komfort im Forum genießen können. Wenn Sie ein bestimmtes Thema suchen, können Sie unsere Suchfunktion benutzen. Falls Sie sich bereits angemeldet haben, können Sie Ihren Account (im Menü links unter Mein Profil aufrufbar) verwalten.


Neue Beiträge, der letzten 24 Stunden
.


Es ist jetzt 03:00 Uhr.

Hardware-Mag - Forum » Software » Treiber » C-Media Treiber spinnt
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Neues Thema erstellen Antwort erstellen
C-Media Treiber spinnt
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
sbertl
PC-Modder


images/avatars/avatar-1.jpg

Dabei seit: 24.12.2005
Beiträge: 34

C-Media Treiber spinnt Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Hallo, ich habe das MD 8080 Mainboard und habe auch den Sound Treiber für den C-Media Ac97 onboard sound installiert. Ton funkt tadellos, aber das mikro oder irgend ein line in funktionieren nicht mehr. Ev ein treiber update, aber von wo. auf c media gibts so viel auswahl und ich weiss nicht was ich machen soll. Bitte helft mir

Danke schon im voraus




__________________
Pentium 4 2,4GHz gekühlt mit Cooler Master 80mm Lüfter , MSI 7048 , 512MB DDR400-RAM(1x512), GeForce FX5700LE 256MB, Western Digital 80GB+ Samsung 30GB ATA, 200 GB Samsung Extern (USB), 550 Watt No Name Netzteil, 8xCooler Master Kühler, Logitech X 560 5.1
20.08.2005 09:04 E-Mail an sbertl senden Beiträge von sbertl suchen
Baumstruktur | Brettstruktur
Gehe zu:
Neues Thema erstellen Antwort erstellen
Hardware-Mag - Forum » Software » Treiber » C-Media Treiber spinnt



Forensoftware: Burning Board 2.3.6, entwickelt von WoltLab GmbH