Willkommen, Gast!

Wenn dies Ihr erster Besuch in unserem Forum ist, sollten Sie sich zuerst unsere Forum-Netiquette durchlesen. Bevor Sie nun Beiträge schreiben, empfehlen wir Ihnen eine kostenlose Registrierung, da Sie durch Ihren eigenen Account deutlich mehr Features und Komfort im Forum genießen können. Wenn Sie ein bestimmtes Thema suchen, können Sie unsere Suchfunktion benutzen. Falls Sie sich bereits angemeldet haben, können Sie Ihren Account (im Menü links unter Mein Profil aufrufbar) verwalten.


Neue Beiträge, der letzten 24 Stunden
.


Es ist jetzt 03:02 Uhr.

Hardware-Mag - Forum » Software » Treiber » Treiber deaktivieren
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Neues Thema erstellen Antwort erstellen
Treiber deaktivieren
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
Gast
unregistriert
Treiber deaktivieren Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Hallo,
ich bekomme beim Start den Hardware-Assistenten, obwohl ich den Treiber deaktiviert habe. Wie kann ich ihn abschalten?
Vielen Dank im voraus.
Mit freundlichen Grüßen
Matis-Gast


22.09.2005 14:49
Babe Babe ist männlich
Redakteur


images/avatars/avatar-450.gif

Dabei seit: 24.12.2005
Beiträge: 7.977
Herkunft: BW

AW: Treiber deaktivieren Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Treiber deaktivert für Hardware-Assistenten? - mal langsam smile

Welches Gerät ist denn noch nicht installiert? hast du es im Gerätemanager deaktiviert?




__________________
Mein System: ZOTAC ZBOX EI750 Plus, Intel Core i7-4770R, 8 GB DDR3-1333, OCZ Vector 150 (480 GB), Windows 8.1 Pro 64 Bit, 2x Samsung SyncMaster 2494HM, A4Tech Bloody B540 und A4Tech Bloody RT5A.
22.09.2005 14:54 E-Mail an Babe senden Homepage von Babe Beiträge von Babe suchen
Gast
unregistriert
AW: Treiber deaktivieren Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Hallo,
ich habe einen alten Linotype Flachbettscanner SCSI angeschlossen. Als Twain-Treiber habe ich den UMAX verwendet. Und es funktioniert.
Nur dass eben beim Start von XP Prof der Hardware-Assistent kommt und nach den Linotype Treiber verlangt. Diesen habe ich im Geräte-Manager deaktiviert. Aber scheinbar wird das ignoriert. Bei jedem Start kommt er. Wie kann ich ihn abschalten?


22.09.2005 15:44
Babe Babe ist männlich
Redakteur


images/avatars/avatar-450.gif

Dabei seit: 24.12.2005
Beiträge: 7.977
Herkunft: BW

AW: Treiber deaktivieren Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

ist ein Ausrufezeichen am Gerät im Gerätemanager?




__________________
Mein System: ZOTAC ZBOX EI750 Plus, Intel Core i7-4770R, 8 GB DDR3-1333, OCZ Vector 150 (480 GB), Windows 8.1 Pro 64 Bit, 2x Samsung SyncMaster 2494HM, A4Tech Bloody B540 und A4Tech Bloody RT5A.
22.09.2005 17:04 E-Mail an Babe senden Homepage von Babe Beiträge von Babe suchen
Gast
unregistriert
AW: Treiber deaktivieren Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Hallo alle hier im Forum,
ja, da ist ein Ausrufezeichen!
Ich dachte mit deaktivieren hört sich das auf. Ic hversuche jetzt im abgesicherten Modus den Treiber zu deaktivieren. Wenn er sich nicht bereits im abgesicherten Modus gleichsam zeigt wie im normalen Modus. Was dann?
Bis dann
Matis


22.09.2005 19:01
Baumstruktur | Brettstruktur
Gehe zu:
Neues Thema erstellen Antwort erstellen
Hardware-Mag - Forum » Software » Treiber » Treiber deaktivieren



Forensoftware: Burning Board 2.3.6, entwickelt von WoltLab GmbH