Willkommen, Gast!

Wenn dies Ihr erster Besuch in unserem Forum ist, sollten Sie sich zuerst unsere Forum-Netiquette durchlesen. Bevor Sie nun Beiträge schreiben, empfehlen wir Ihnen eine kostenlose Registrierung, da Sie durch Ihren eigenen Account deutlich mehr Features und Komfort im Forum genießen können. Wenn Sie ein bestimmtes Thema suchen, können Sie unsere Suchfunktion benutzen. Falls Sie sich bereits angemeldet haben, können Sie Ihren Account (im Menü links unter Mein Profil aufrufbar) verwalten.


Neue Beiträge, der letzten 24 Stunden
.


Es ist jetzt 21:12 Uhr.

Hardware-Mag - Forum » Hardware » Mainboards & Speicher »
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Neues Thema erstellen Antwort erstellen
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
Gast
unregistriert
Asrock k7vt2 fährt nicht runter Bioseinstellung? Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Hallo ,
hab gerade einen Rechner mit einem gebrauchten Board von Asrock(k7vt2) aufgebaut.
Windows startet und läuft auch, beim Ausschalten bleibt aber das Bild "Windows wird runtergefahren", die Laufwerke sind abgeschaltet, der Prozessorlüfter bleibt an, der Monitor auch.

Was tun....


20.10.2005 18:57
ventu
Hardware-Gott


images/avatars/avatar-472.png

Dabei seit: 24.12.2005
Beiträge: 3.096
Herkunft: Rheinland-Pfalz

AW: Asrock k7vt2 fährt nicht runter Bioseinstellung? Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Was tun ... das ist eine gute Frage - ich fürchte, wir können keine definitive Antwort geben smile

Es kann z.b. an (neu) installierten Treibern liegen ... Wenn ich das richtig verstanden habe, hast Du den PC neu zusammengebaut und von Anfang an bestand das Problem, ja?
Noch ein paar Fragen: Was hast Du für eine Windows Version? ggf. (Windows-)Updates installiert ?
Werden im Gerätemanager Konflikte angezeigt?




__________________
[Laptop] Thinkpad X300 | Ubuntu 11.04 Natty
[Server] VMware ESXi 5.0 | Supermicro X8SIL-F | Intel Xeon X3440 | 16GB Mushkin Proline PC3-10667E ECC | 2x3TB Seagate Constellation ES.2 SAS @ zfs_mirror | LSI SAS 9211-4i
20.10.2005 19:11 E-Mail an ventu senden Beiträge von ventu suchen
Baumstruktur | Brettstruktur
Gehe zu:
Neues Thema erstellen Antwort erstellen
Hardware-Mag - Forum » Hardware » Mainboards & Speicher »



Forensoftware: Burning Board 2.3.6, entwickelt von WoltLab GmbH