Willkommen, Gast!

Wenn dies Ihr erster Besuch in unserem Forum ist, sollten Sie sich zuerst unsere Forum-Netiquette durchlesen. Bevor Sie nun Beiträge schreiben, empfehlen wir Ihnen eine kostenlose Registrierung, da Sie durch Ihren eigenen Account deutlich mehr Features und Komfort im Forum genießen können. Wenn Sie ein bestimmtes Thema suchen, können Sie unsere Suchfunktion benutzen. Falls Sie sich bereits angemeldet haben, können Sie Ihren Account (im Menü links unter Mein Profil aufrufbar) verwalten.


Neue Beiträge, der letzten 24 Stunden
.


Es ist jetzt 17:23 Uhr.

Hardware-Mag - Forum » Hardware » Grafikkarten » Probleme mit Graka
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Neues Thema erstellen Antwort erstellen
Probleme mit Graka
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
Yidaki Yidaki ist männlich
DFI-Checker


images/avatars/avatar-441.gif

Dabei seit: 24.12.2005
Beiträge: 4.361
Herkunft: Hungary

AW: Probleme mit Graka Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Hi!

Ich habe folgendes Problem mit meine Karte (PowerColor Evil Master II (RADEON 8500 Pro)): Wenn ich CS spiele, läuft alles tadellos, aber sobald ich NFS6 oder Der Herr der Ringe spiele 8nicht weil ich es mag, sondern schaun wollt, ob sie mit meiner neuen Graka funkt), dann kann ich nach einer Zeit nicht mehr machen, der Bildschirm bleibt genauso, nichts bewegt sich. ----> computer muss RESETet weren.

Habe schon die neusten Treiber nochmal installiert. Windoof wurde auch von ca. 2 wochen neu installiert.

Was könnte das Problem sein?

Mfg Yidaki




__________________

15.05.2003 20:01 E-Mail an Yidaki senden Homepage von Yidaki Beiträge von Yidaki suchen
Yidaki Yidaki ist männlich
DFI-Checker


images/avatars/avatar-441.gif

Dabei seit: 24.12.2005
Beiträge: 4.361
Herkunft: Hungary

Themenstarter Thema begonnen von Yidaki
AW: Probleme mit Graka Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

wieso will mir denn niemand helfen? bin schon ganz verzweifelt traurig traurig traurig traurig

Bitte um antworten!

Mfg Yidaki




__________________

19.05.2003 18:58 E-Mail an Yidaki senden Homepage von Yidaki Beiträge von Yidaki suchen
Trauerklos Trauerklos ist männlich
Hardware-Gott


images/avatars/avatar-197.gif

Dabei seit: 24.12.2005
Beiträge: 3.005
Herkunft: Sachsen-Anhalt

AW: Probleme mit Graka Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Haste mal versucht im BIOS den AGP Agepture SIZE (wie schreibt man das genau? *g*) mal niedriger zu setzen? (also so 32 MB) Das hilft öfters bei einigen spielen mit ATI Grafikkarten grinsen
probiers mal Augenzwinkern




__________________
»» Forum-Suche
»» Forum-FAQ


Intel Core 2 Duo E6600 (Conroe) | Asus P5B Deluxe WiFi (i965)| 2 GB Mushkin DDR2-800 CL5 | XFX GeForce 8800 GTS (G92) | Samsung SpinPoint 250 GB SATA2 | Seagate 160 GB | Creative Audigy 2 ZS | Scythe Ninja | Thermaltake Tsunami | Windows Vista Business x64 | HP w2207h
19.05.2003 19:11 E-Mail an Trauerklos senden Homepage von Trauerklos Beiträge von Trauerklos suchen
Yidaki Yidaki ist männlich
DFI-Checker


images/avatars/avatar-441.gif

Dabei seit: 24.12.2005
Beiträge: 4.361
Herkunft: Hungary

Themenstarter Thema begonnen von Yidaki
AW: Probleme mit Graka Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

ne hab ich noch nicht probiert. werden dann nicht nur 32 der Graka benutzt? Aber danke!
Werds versuchen!

Yidaki




__________________

19.05.2003 19:29 E-Mail an Yidaki senden Homepage von Yidaki Beiträge von Yidaki suchen
Trauerklos Trauerklos ist männlich
Hardware-Gott


images/avatars/avatar-197.gif

Dabei seit: 24.12.2005
Beiträge: 3.005
Herkunft: Sachsen-Anhalt

AW: Probleme mit Graka Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

nein es werden dann nur 32MB von deinem Hauptspeicher benutzt, hat aber sogut wie garkeine Performance Nachteile! rauchen




__________________
»» Forum-Suche
»» Forum-FAQ


Intel Core 2 Duo E6600 (Conroe) | Asus P5B Deluxe WiFi (i965)| 2 GB Mushkin DDR2-800 CL5 | XFX GeForce 8800 GTS (G92) | Samsung SpinPoint 250 GB SATA2 | Seagate 160 GB | Creative Audigy 2 ZS | Scythe Ninja | Thermaltake Tsunami | Windows Vista Business x64 | HP w2207h
19.05.2003 20:00 E-Mail an Trauerklos senden Homepage von Trauerklos Beiträge von Trauerklos suchen
Yidaki Yidaki ist männlich
DFI-Checker


images/avatars/avatar-441.gif

Dabei seit: 24.12.2005
Beiträge: 4.361
Herkunft: Hungary

Themenstarter Thema begonnen von Yidaki
AW: Probleme mit Graka Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Hallo!

Habs grad ausprobiert: leider ohne erfolg. ich habe es versucht mit 32, 128, 256 MB. Dann habe ich noch die AGP Transfer Rate auf Normal gesetzt, denn mein bios sagt, dass die Graka bei normal Stabil arbeiten würde und bei FAST instabil, aber leider hat nichts geholfen, was nun??traurig traurig traurig

ich bin am verzweifeln!?!?!

Yidaki




__________________

19.05.2003 20:15 E-Mail an Yidaki senden Homepage von Yidaki Beiträge von Yidaki suchen
Yidaki Yidaki ist männlich
DFI-Checker


images/avatars/avatar-441.gif

Dabei seit: 24.12.2005
Beiträge: 4.361
Herkunft: Hungary

Themenstarter Thema begonnen von Yidaki
AW: Probleme mit Graka Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Ach ja, ich habe die Karte auch sschon im Computer meines Bruders gehabt: AMD Athlon XP 2100+, ASUS A7V8X
Dort gibt es die selben Fehler, nur etwas später>)

Yidaki




__________________

19.05.2003 20:22 E-Mail an Yidaki senden Homepage von Yidaki Beiträge von Yidaki suchen
Waty
Overclocker


images/avatars/avatar-24.jpg

Dabei seit: 24.12.2005
Beiträge: 118

AW: Probleme mit Graka Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Haste schon die neuesten Patches von den Games drauf? Weil bei CS 1.3 gabs den ATI-bug. Allgemein mögen manche Spiele die ATIs net so gern(v.a. die Älteren, wie Rage), was aber in der Regel mim Patch auszugleichen is.smile


19.05.2003 22:39 E-Mail an Waty senden Beiträge von Waty suchen Fügen Sie Waty in Ihre Kontaktliste ein
Yidaki Yidaki ist männlich
DFI-Checker


images/avatars/avatar-441.gif

Dabei seit: 24.12.2005
Beiträge: 4.361
Herkunft: Hungary

Themenstarter Thema begonnen von Yidaki
AW: Probleme mit Graka Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Hi!

Ja, ich habe alle aktuellsten Versionen der Spiele, aber mit Counter Strike habe ich keine Probleme, nur mit Need fo Speed 6 und ähnlichen, also mit denen, die etwas mehr von der Graka verlangen. Keine ahnung voran das liegt.

Aber ich krieg gleich einen Wutausbruch rauchen

Yidaki




__________________

20.05.2003 14:21 E-Mail an Yidaki senden Homepage von Yidaki Beiträge von Yidaki suchen
Akos
unregistriert
AW: Probleme mit Graka Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

tja Bruderherz, ich glaube da ist meine Graka ein bisschen besser dran!!!! Radeon 9500PRO - oder? Ich würde mit eine neue kaufen, aber keine 8500Pro!

Am besten iss, wenn du diese Graka verkaufst!

Ich würde sagen, dass einen älteren DirectX installierst und vielleicht gibts ja im BIOS andere Möglichkeiten um am AGP-Bus etwas umzustellen!?!?!?!?!



20.05.2003 19:53
DiedMatrix
unregistriert
AW: Probleme mit Graka Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Moin

Könnte natürlich auch sein das dein CPU oder was andres zu heiß wird!?!

Check mal die Temps vom CPU und wenns geht von der Graka.Kannse auch ma festplatte fühlen ob die beim absturz Total heiß ist.

Hast du Lüfter in deinem Gehäuse.Wenn nicht würd ich mal einen einbauen!


Mfg DiedMatrix


06.06.2003 18:05
Baumstruktur | Brettstruktur
Gehe zu:
Neues Thema erstellen Antwort erstellen
Hardware-Mag - Forum » Hardware » Grafikkarten » Probleme mit Graka



Forensoftware: Burning Board 2.3.6, entwickelt von WoltLab GmbH