Willkommen, Gast!

Wenn dies Ihr erster Besuch in unserem Forum ist, sollten Sie sich zuerst unsere Forum-Netiquette durchlesen. Bevor Sie nun Beiträge schreiben, empfehlen wir Ihnen eine kostenlose Registrierung, da Sie durch Ihren eigenen Account deutlich mehr Features und Komfort im Forum genießen können. Wenn Sie ein bestimmtes Thema suchen, können Sie unsere Suchfunktion benutzen. Falls Sie sich bereits angemeldet haben, können Sie Ihren Account (im Menü links unter Mein Profil aufrufbar) verwalten.


Neue Beiträge, der letzten 24 Stunden
.


Es ist jetzt 04:02 Uhr.

Hardware-Mag - Forum » Hardware » Prozessoren » Sempron 3000+: Problem mit Takt und Dateizugriff
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Neues Thema erstellen Antwort erstellen
Sempron 3000+: Problem mit Takt und Dateizugriff
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
Babe Babe ist männlich
Redakteur


images/avatars/avatar-450.gif

Dabei seit: 24.12.2005
Beiträge: 7.977
Herkunft: BW

AW: Sempron 3000+: Problem mit Takt und Dateizugriff Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Also generell war das mal ziemlich "unnötig" was du da getrieben hast smile ...dein Sempron 3000+ benötigt keinen Treiber, der ist standardmäßig mit in Windows dabei und das einzige was AMD als Treiber anbietet erweitert die Kompatibilität von Cool´n´Quiet (Stromsparfunktion des Semprons) mit Programmen und Betriebssystemen etc.. Ja und eben dieser Stromsparfunktion bist du glaube ich zum Opfer gefallen smile

Die CPU taktet sich bei geringer Auslastung automatisch runter um Strom zu sparen. Nur wenn sie ausgelastet ist bzw. man nicht auf "minimaler Energieverbrauch" eingestellt hat, wird sie mit vollen 1,8 GHz betrieben. Mit welchem Programm hast du versucht den Prozessortakt ausfindig zu machen?

Ja, dass du jetzt nicht mehr an deine Dateien kommst liegt wohl an NTFS. Oder hast du eine FAT-HDD?

Kannst du dich in deinen Account einloggen? Funktioniert der abgesicherte Modus?




__________________
Mein System: ZOTAC ZBOX EI750 Plus, Intel Core i7-4770R, 8 GB DDR3-1333, OCZ Vector 150 (480 GB), Windows 8.1 Pro 64 Bit, 2x Samsung SyncMaster 2494HM, A4Tech Bloody B540 und A4Tech Bloody RT5A.
03.11.2005 17:22 E-Mail an Babe senden Homepage von Babe Beiträge von Babe suchen
Baumstruktur | Brettstruktur
Gehe zu:
Neues Thema erstellen Antwort erstellen
Hardware-Mag - Forum » Hardware » Prozessoren » Sempron 3000+: Problem mit Takt und Dateizugriff



Forensoftware: Burning Board 2.3.6, entwickelt von WoltLab GmbH