Willkommen, Gast!

Wenn dies Ihr erster Besuch in unserem Forum ist, sollten Sie sich zuerst unsere Forum-Netiquette durchlesen. Bevor Sie nun Beiträge schreiben, empfehlen wir Ihnen eine kostenlose Registrierung, da Sie durch Ihren eigenen Account deutlich mehr Features und Komfort im Forum genießen können. Wenn Sie ein bestimmtes Thema suchen, können Sie unsere Suchfunktion benutzen. Falls Sie sich bereits angemeldet haben, können Sie Ihren Account (im Menü links unter Mein Profil aufrufbar) verwalten.


Neue Beiträge, der letzten 24 Stunden
.


Es ist jetzt 17:04 Uhr.

Hardware-Mag - Forum » Hardware » Grafikkarten » Freezes mit Club-3D GeForce 6600 GT
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Neues Thema erstellen Antwort erstellen
Freezes mit Club-3D GeForce 6600 GT
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
horti
unregistriert
10sek freezes mit Club3D Geforce6600Gt Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Hey leutz...
hab folgendes Problem. Wenn ich auf dem desktop arbeite, sei es IE oder ähnliches, bekomm ich in regelmäßigen Abständen zuerst ziemlich viele pixel fehler, dann friert der PC für ungefähr 20 sek ein. Dann geht der Monitor kurz aus und sofort wieder an und dann läuft mein PC wieder für 5 min. dann passiert es wieder. ich habe schon andere treiber ausprobiert und im bios hab ich den agp auf 4x gestellt, hat aber alles nix geholfen. was mich verwundert ist das er bei den meisten spielen optimal läuft und bei anderen bekomm ich auch diese 20 sek freezes.

wär echt nett wenn mir einer helfen könnte! vielen Dank schon mal im vorraus Augenzwinkern


18.11.2005 10:36
Babe Babe ist männlich
Redakteur


images/avatars/avatar-450.gif

Dabei seit: 24.12.2005
Beiträge: 7.977
Herkunft: BW

AW: Freezes mit Club-3D GeForce 6600 GT Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Hast du die Pixel-Fehler auch schon vor dem Starten von Windows? - bitte mal das gesamte Systeme beschreiben, inklusive Netzteil und Treiber. Dann sehen wir weiter...




__________________
Mein System: ZOTAC ZBOX EI750 Plus, Intel Core i7-4770R, 8 GB DDR3-1333, OCZ Vector 150 (480 GB), Windows 8.1 Pro 64 Bit, 2x Samsung SyncMaster 2494HM, A4Tech Bloody B540 und A4Tech Bloody RT5A.
18.11.2005 11:54 E-Mail an Babe senden Homepage von Babe Beiträge von Babe suchen
horti
unregistriert
AW: Freezes mit Club-3D GeForce 6600 GT Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

also die ersten pixel fehler entstehen beim anmeldebildschirm im dem blau bereichd es fensters.
also ich habe ein

asus k8v se deluxe,
einen amd 64 3000+,
1024 mb infineon ram,
2 maxtor platten,
ein 400watt no name netzteil
und win xp service pack 2

hoffe das reicht damit ihr mir weiter helfen könnt.


Dieser Beitrag wurde 1 mal editiert, zum letzten Mal von ventu: 18.11.2005 16:32.

18.11.2005 16:29
ventu
Hardware-Gott


images/avatars/avatar-472.png

Dabei seit: 24.12.2005
Beiträge: 3.096
Herkunft: Rheinland-Pfalz

AW: Freezes mit Club-3D GeForce 6600 GT Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

seit wann besteht denn das Problem ?




__________________
[Laptop] Thinkpad X300 | Ubuntu 11.04 Natty
[Server] VMware ESXi 5.0 | Supermicro X8SIL-F | Intel Xeon X3440 | 16GB Mushkin Proline PC3-10667E ECC | 2x3TB Seagate Constellation ES.2 SAS @ zfs_mirror | LSI SAS 9211-4i
18.11.2005 16:31 E-Mail an ventu senden Beiträge von ventu suchen
horti
unregistriert
AW: Freezes mit Club-3D GeForce 6600 GT Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

das problem ist zum ersten mal 4 tage nach dem einbauen aufgetaucht. ich hab jetzt den treiber 66.93 installiert und bishher geht es aber ich will den tag nicht vor dem abend loben. ich meld mich in den nächsten tagen wieder!

mfg
horti


21.11.2005 13:10
Babe Babe ist männlich
Redakteur


images/avatars/avatar-450.gif

Dabei seit: 24.12.2005
Beiträge: 7.977
Herkunft: BW

AW: Freezes mit Club-3D GeForce 6600 GT Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

also kommen die Bildfehler erst wenn Windows geladen ist und du dich einloggen kannst, korrekt? Vorher, also im Bios beim Booten etc., keine Bildfehler?




__________________
Mein System: ZOTAC ZBOX EI750 Plus, Intel Core i7-4770R, 8 GB DDR3-1333, OCZ Vector 150 (480 GB), Windows 8.1 Pro 64 Bit, 2x Samsung SyncMaster 2494HM, A4Tech Bloody B540 und A4Tech Bloody RT5A.
21.11.2005 17:05 E-Mail an Babe senden Homepage von Babe Beiträge von Babe suchen
Baumstruktur | Brettstruktur
Gehe zu:
Neues Thema erstellen Antwort erstellen
Hardware-Mag - Forum » Hardware » Grafikkarten » Freezes mit Club-3D GeForce 6600 GT



Forensoftware: Burning Board 2.3.6, entwickelt von WoltLab GmbH