Willkommen, Gast!

Wenn dies Ihr erster Besuch in unserem Forum ist, sollten Sie sich zuerst unsere Forum-Netiquette durchlesen. Bevor Sie nun Beiträge schreiben, empfehlen wir Ihnen eine kostenlose Registrierung, da Sie durch Ihren eigenen Account deutlich mehr Features und Komfort im Forum genießen können. Wenn Sie ein bestimmtes Thema suchen, können Sie unsere Suchfunktion benutzen. Falls Sie sich bereits angemeldet haben, können Sie Ihren Account (im Menü links unter Mein Profil aufrufbar) verwalten.


Neue Beiträge, der letzten 24 Stunden
.


Es ist jetzt 05:30 Uhr.

Hardware-Mag - Forum » Veröffentlichungen » Newsmeldungen »
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Neues Thema erstellen Antwort erstellen
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
Hardware-Mag
Redakteur


images/avatars/avatar-23.jpg

Dabei seit: 16.12.2005
Beiträge: 6.776

VIA veröffentlicht HyperionPro 506A Chipsatz-Treiber Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

VIA bietet nach dem Launch vom K8T900 Chipatz nun auch einen neuen Treiber für seine Serien an. So hat man den Namen vom Treiber auf VIA HyperionPro gekürtzt und den INF und AGP Treiber geupdatet. Der VIA HyperionPro 506A bietet Support für K8, K7 und P4 Chipsätze. Weitere Informationen gibt es in den Release Notes.


VIA HyperionPro 506A (Windows 98/Me/2000/XP/2003/x64)

24.11.2005 23:00 E-Mail an Hardware-Mag senden Homepage von Hardware-Mag Beiträge von Hardware-Mag suchen
je86
PC-Modder


images/avatars/avatar-10.jpg

Dabei seit: 24.12.2005
Beiträge: 22

AW: VIA veröffentlicht HyperionPro 506A Chipsatz-Treiber Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

ich habe den chipsatztreiber nach einer windowsneuinstallation aufgespielt. seitdem kann ich kein spiel mehr spielen, da ich nur noch ein schwarzes bild nach dem start sehe :-(



__________________
.: i bust mine, to kick yours! :.

25.11.2005 17:54 E-Mail an je86 senden Homepage von je86 Beiträge von je86 suchen Fügen Sie je86 in Ihre Kontaktliste ein
je86
PC-Modder


images/avatars/avatar-10.jpg

Dabei seit: 24.12.2005
Beiträge: 22

AW: VIA veröffentlicht HyperionPro 506A Chipsatz-Treiber Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

habe mir wieder den VIA HyperionPro V504A aufgespielt.. jetzt funktioniert alles wieder einwandfrei!



__________________
.: i bust mine, to kick yours! :.

26.11.2005 19:55 E-Mail an je86 senden Homepage von je86 Beiträge von je86 suchen Fügen Sie je86 in Ihre Kontaktliste ein
Gast
unregistriert
AW: VIA veröffentlicht HyperionPro 506A Chipsatz-Treiber Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

das liegt an dem neuen agp treiber der in dem neuen via treiber ist, hatte das gleiche problem

26.11.2005 22:31
Baumstruktur | Brettstruktur
Gehe zu:
Neues Thema erstellen Antwort erstellen
Hardware-Mag - Forum » Veröffentlichungen » Newsmeldungen »



Forensoftware: Burning Board 2.3.6, entwickelt von WoltLab GmbH