Willkommen, Gast!

Wenn dies Ihr erster Besuch in unserem Forum ist, sollten Sie sich zuerst unsere Forum-Netiquette durchlesen. Bevor Sie nun Beiträge schreiben, empfehlen wir Ihnen eine kostenlose Registrierung, da Sie durch Ihren eigenen Account deutlich mehr Features und Komfort im Forum genießen können. Wenn Sie ein bestimmtes Thema suchen, können Sie unsere Suchfunktion benutzen. Falls Sie sich bereits angemeldet haben, können Sie Ihren Account (im Menü links unter Mein Profil aufrufbar) verwalten.


Neue Beiträge, der letzten 24 Stunden
.


Es ist jetzt 15:32 Uhr.

Hardware-Mag - Forum » Hardware » Sonstiges » Mein PC startet nicht mehr
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Neues Thema erstellen Antwort erstellen
Mein PC startet nicht mehr
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
zweisonnen
unregistriert
Mein PC startet nicht mehr Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Hi,
riesen Problem: ich habe zwei gleiche PCs, heisst: gleiches Motherboard, gleiche DDR Rams, gleiche CPU, gleiche Platten. Graka sind unterschiedlich, weil einer ist als Server eingerichtet und läuft perfekt.
Mein ArbeitsPC wollte ich einschalten und es geht nur noch der CPU Lüfter und der Netzteillüfter für 2-3 Sek. an und wieder aus. Erneutes anschalten ist nicht möglich, erst nach entfernung des Stromkabels.
Ich habe ein Bauteil nach dem anderen entfernt (Platten, CD, DVD), TV Karte raus, es blieb nur noch GraKa, 1x512 DDR, CPU Athlon XP Pro 2600+ mit Lüfter und eine Festplatte, damit das Netzteil unter Last steht.
2-3 SEkunden CPU und NT Lüfter... aus
Motherboard ausgebaut, anderes NT, andere GraKa, anderen Speicher, anderes Motherboard, andere CPU alles ohne Erfolg.
Dann hab ich das Motherboard an den laufenden Rechner angeschlossen...... ohne Erfolg.
Achtung !!!:
Ich hab alle Teile genommen, bin zu meinem Bruder, hab die angeschlossen ("die alten Originalteile") UND DAS TEIL LÄUFT !!!! ICH DREH AM RAD !!!!

Sofort nach Hause, genauso angeschlossen..... OHNE ERFOLG !!!! Hoffentlich kommt mir jetzt keiner in die Quere ;-)

Shit, ich also alle Steckdosen in der Wohnung getestet (so hirnrissig musste mal sein) ohne Erfolg.

Es ist auch kein piepsen kein gar nix zu hören.
Speicher raus, GraKa raus, CPU raus, mit Festplatte eingeschaltet ...... NT läuft an und läuft .... ????? Was ist das ???
CPU rein - läuft nicht ??? Aber bei meinem Bruder schon ?????


Hat jemand nen Tip, bevor ich Amok laufe ???

gruss
Ralf
Letzte Nachricht: Server läuft immer noch !


25.11.2005 17:17
Yidaki Yidaki ist männlich
DFI-Checker


images/avatars/avatar-441.gif

Dabei seit: 24.12.2005
Beiträge: 4.361
Herkunft: Hungary

AW: Mein PC startet nicht mehr Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Das hört sich schon komisch an. Hast du CMOS-Clear schon versucht?


Yidaki




__________________

26.11.2005 11:17 E-Mail an Yidaki senden Homepage von Yidaki Beiträge von Yidaki suchen
zweisonnen
unregistriert
AW: Mein PC startet nicht mehr Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

soo, jetzt hab ich ihn soweit, das ich ins bios kann, default lade und von cd booten will.
sobald er auf cd zugreift, schaltet sich der rechner ab und die power lampe leuchtet immer noch (ca 10 sek)
hab ich keine cd drin, bekomm ich die meldung kein betriebssystem.
will vom bios ins boot menu, erscheint dieses für weniger als eine sekunde undder rechner geht aus.... ????

platten und cd lw werden erkannt und funktionieren auch in anderen rechnern....

cmos-clear = lt. beschreibung motherboard: stromstecker ziehen, 15 sek warten, schalter für 5 sekunden setzen und entfernen (ich merk da aber keinen unterschied)


27.11.2005 12:58
Shadow Shadow ist weiblich
Hardware-Bastler


images/avatars/avatar-21.jpg

Dabei seit: 24.12.2005
Beiträge: 250

AW: Mein PC startet nicht mehr Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Und die Festplatte funtzt auch bei deinem Bruder?




__________________

28.11.2005 19:30 E-Mail an Shadow senden Homepage von Shadow Beiträge von Shadow suchen
AMD
PC-Schrauber


images/avatars/avatar-484.jpg

Dabei seit: 24.12.2005
Beiträge: 181

AW: Mein PC startet nicht mehr Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Moment damit ich mitkomme. Der läuft jetzt aber weider mit den alten Teilen?




__________________
"Anomalie Mittleren Durchschnitts"

AMD 64 X2 5200+ 2,71GHz
DDR2 6GB
ATI HD 2600XT
28.11.2005 21:52 E-Mail an AMD senden Beiträge von AMD suchen Fügen Sie AMD in Ihre Kontaktliste ein
Baumstruktur | Brettstruktur
Gehe zu:
Neues Thema erstellen Antwort erstellen
Hardware-Mag - Forum » Hardware » Sonstiges » Mein PC startet nicht mehr



Forensoftware: Burning Board 2.3.6, entwickelt von WoltLab GmbH