Willkommen, Gast!

Wenn dies Ihr erster Besuch in unserem Forum ist, sollten Sie sich zuerst unsere Forum-Netiquette durchlesen. Bevor Sie nun Beiträge schreiben, empfehlen wir Ihnen eine kostenlose Registrierung, da Sie durch Ihren eigenen Account deutlich mehr Features und Komfort im Forum genießen können. Wenn Sie ein bestimmtes Thema suchen, können Sie unsere Suchfunktion benutzen. Falls Sie sich bereits angemeldet haben, können Sie Ihren Account (im Menü links unter Mein Profil aufrufbar) verwalten.


Neue Beiträge, der letzten 24 Stunden
.


Es ist jetzt 19:03 Uhr.

Hardware-Mag - Forum » Software » Betriebssysteme » win2k pro install prob
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Neues Thema erstellen Antwort erstellen
win2k pro install prob
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
IceM4k3r
unregistriert
win2k pro install prob Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Hi. Also wenn ich auf meinem 3. System (PIII 500mhz, 128mb sd ram, biosstar mobo (heut erst bios update gemacht) und ibm deskstar festplatte)
Ich weiss das es an der festplatte nicht liegt da diese in meinem anderen PC noch einwandfrei läuft. Also nun zu win2k pro. Nachdem ich es installiert habe und den neustart vorgenommen habe erscheint die fehlermeldung: "Fehler beim Laden des Betriebssystems" woran kann das liegen? / wie kann ichs weg machen? ich hab schon x mal die festplatte formatiert und win98se win2kpro und xppro auch schon ausprobiert immer das gleiche problem.

ich hoffe ihr könnt mir helfen
gruss da ice
lachen


21.05.2003 18:21
mo2mk mo2mk ist männlich
HwM-Idol


images/avatars/avatar-3.jpg

Dabei seit: 24.12.2005
Beiträge: 1.204
Herkunft: BW

AW: win2k pro install prob Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

probier mal im bios was um zu stellen´....
hatte ein freund von mir auch mal konnte win2k problemlos installiern aber dann beim booten kommt ein bluescreen...
hats mit einer bioseinstellung wegbekommen...
ich weis aber nemme welche das was >)traurig




__________________
Desktop:
AMD Phenom II 1055T (6*2,8GHz); 12GB DDR3 10667; 120GB Samsung SSD 830;
Microsoft Windows 7 SP1 Prof.
Notebook:
Samsung Series 5 (530U3C), Core i5 3317, 6GB RAM, 24GB Ready-Boost, 500 GB HDD
Tablet:
eeePad Transformer TF101 32G + Keyboard-Dock

21.05.2003 21:19 E-Mail an mo2mk senden Homepage von mo2mk Beiträge von mo2mk suchen Fügen Sie mo2mk in Ihre Kontaktliste ein
TLG Deathmeat
unregistriert
AW: win2k pro install prob Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Falls deine Platte partioniert ist mußte du die mal löschen und dann neu formatieren. der Master Boot muß richtig sein damit das funzt. oder du schaust im Bios nach(wieoben erwähnt).
MFG Ich


22.05.2003 15:05
Babe Babe ist männlich
Redakteur


images/avatars/avatar-450.gif

Dabei seit: 24.12.2005
Beiträge: 7.977
Herkunft: BW

AW: win2k pro install prob Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

jo.. also ich würd fdisk empfehlen... die parti platt machn.. und dann nochmal frisch anlegen und formatieren... dann sollts auf alle fälle funzen Augenzwinkern




__________________
Mein System: ZOTAC ZBOX EI750 Plus, Intel Core i7-4770R, 8 GB DDR3-1333, OCZ Vector 150 (480 GB), Windows 8.1 Pro 64 Bit, 2x Samsung SyncMaster 2494HM, A4Tech Bloody B540 und A4Tech Bloody RT5A.
31.05.2003 18:20 E-Mail an Babe senden Homepage von Babe Beiträge von Babe suchen
Baumstruktur | Brettstruktur
Gehe zu:
Neues Thema erstellen Antwort erstellen
Hardware-Mag - Forum » Software » Betriebssysteme » win2k pro install prob



Forensoftware: Burning Board 2.3.6, entwickelt von WoltLab GmbH