Willkommen, Gast!

Wenn dies Ihr erster Besuch in unserem Forum ist, sollten Sie sich zuerst unsere Forum-Netiquette durchlesen. Bevor Sie nun Beiträge schreiben, empfehlen wir Ihnen eine kostenlose Registrierung, da Sie durch Ihren eigenen Account deutlich mehr Features und Komfort im Forum genießen können. Wenn Sie ein bestimmtes Thema suchen, können Sie unsere Suchfunktion benutzen. Falls Sie sich bereits angemeldet haben, können Sie Ihren Account (im Menü links unter Mein Profil aufrufbar) verwalten.


Neue Beiträge, der letzten 24 Stunden
.


Es ist jetzt 01:26 Uhr.

Hardware-Mag - Forum » Software » Programme & Tools » Problem mit Mozilla Firefox 1.5
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Neues Thema erstellen Thema ist geschlossen
Problem mit Mozilla Firefox 1.5
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
MaXIMuM MaXIMuM ist männlich
HwM-Idol


images/avatars/avatar-247.jpg

Dabei seit: 24.12.2005
Beiträge: 1.498
Herkunft: Norddeutschland

Problem mit Mozilla Firefox 1.5 Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Als nun endlich die finale Version von Mozilla Firefox 1.5 rauskam, lud ich sie als Firefox-Fan natürlich gleich runter.
Das Problem ist nun, dass unten im Mozilla Firefox eine Leiste oder so ähnlich ist, die ich nicht wegbekommen. Ich habe auch noch nicht rausgefunden, wofür die gut sein soll und das wichtigste wie ich die wegbekomme. Könnt ihr mir das sagen. Die nimmt immerhin ganz schön viel Platz weg.

Bild

Dieser Beitrag wurde 1 mal editiert, zum letzten Mal von MaXIMuM: 01.12.2005 22:32.

01.12.2005 22:24 E-Mail an MaXIMuM senden Beiträge von MaXIMuM suchen
Deeival Deeival ist männlich
HwM-Idol


images/avatars/avatar-25.jpg

Dabei seit: 24.12.2005
Beiträge: 1.078
Herkunft: Canada

AW: Problem mit Mozilla Firefox 1.5 Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Hast du Firefox einfach nur drueberinstalliert - oder eine ordentliche Neuinstallation vorgenommen?

Vielleicht kommt die leite auch von irgendeinem Plugin...


02.12.2005 05:44 E-Mail an Deeival senden Homepage von Deeival Beiträge von Deeival suchen Fügen Sie Deeival in Ihre Kontaktliste ein
firebird007 firebird007 ist männlich
HwM-Idol


images/avatars/avatar-404.png

Dabei seit: 24.12.2005
Beiträge: 1.025
Herkunft: Carinthia

AW: Problem mit Mozilla Firefox 1.5 Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Schau mal unter: Hilfe --> Für Anwender des IEs
Dort sind die meisten Shortcuts eingetragen, vielleicht bist du ja irgendwann mal auf deiner Tastatur hängengeblieben smile

Zitat:
Original von Deeival
Hast du Firefox einfach nur drueberinstalliert - oder eine ordentliche Neuinstallation vorgenommen?

Vielleicht kommt die leite auch von irgendeinem Plugin...



Jo, als letzten Schachzug würde ich den Firefox auch mal komplett neuinstallieren. Augenzwinkern

lg, fb




__________________
-> Core2Duo E6850 atm @ stock - 2GB G.Skill DDR800
-> 2x Samsung P120 250GB RAID0 -> MSI 8800GTS OC
-> Gigabyte GA-EP35-DS4 -> Schwarzes LG DVD-RW DL LW
-> Terratec Cinergy 600TV -> Audigy X-Fi Platinum
-> Samsung 214T & 226CW -> MX500
-> Logitech Z-5500 -> CPU, NB, GFX by H²O
---------------<[running again!]>----------------
-> MacBook Pro 2.16 - 15" - 2GB - x1600 256MB & Mac Pro 2x Quad 2.8
02.12.2005 07:18 E-Mail an firebird007 senden Homepage von firebird007 Beiträge von firebird007 suchen Fügen Sie firebird007 in Ihre Kontaktliste ein
MaXIMuM MaXIMuM ist männlich
HwM-Idol


images/avatars/avatar-247.jpg

Dabei seit: 24.12.2005
Beiträge: 1.498
Herkunft: Norddeutschland

Themenstarter Thema begonnen von MaXiMuM
AW: Problem mit Mozilla Firefox 1.5 Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Problem gelöst: Ich habe eine ordentliche Neuinstallation vorgenommen. Aber mit der Installationsdatei von der original Website der Herstellers, weil die andere Datei (ka wo ich die her hatte) wohl irgendwie kaputt war. Auf jeden Fall kam das gleiche Problem mit der kaputten Datei auch bei der zweiten Installation wieder. Und das war, wie ich dann rausfand, nicht das einzige Problem.


02.12.2005 12:17 E-Mail an MaXIMuM senden Beiträge von MaXIMuM suchen
Yidaki Yidaki ist männlich
DFI-Checker


images/avatars/avatar-441.gif

Dabei seit: 24.12.2005
Beiträge: 4.361
Herkunft: Hungary

AW: Problem mit Mozilla Firefox 1.5 Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Ich wollte auch eine Neuinstallation vorschlagen. Kann hier jetzt geschlossen werden? smile

Yidaki




__________________

02.12.2005 15:18 E-Mail an Yidaki senden Homepage von Yidaki Beiträge von Yidaki suchen
Baumstruktur | Brettstruktur
Gehe zu:
Neues Thema erstellen Thema ist geschlossen
Hardware-Mag - Forum » Software » Programme & Tools » Problem mit Mozilla Firefox 1.5



Forensoftware: Burning Board 2.3.6, entwickelt von WoltLab GmbH