Willkommen, Gast!

Wenn dies Ihr erster Besuch in unserem Forum ist, sollten Sie sich zuerst unsere Forum-Netiquette durchlesen. Bevor Sie nun Beiträge schreiben, empfehlen wir Ihnen eine kostenlose Registrierung, da Sie durch Ihren eigenen Account deutlich mehr Features und Komfort im Forum genießen können. Wenn Sie ein bestimmtes Thema suchen, können Sie unsere Suchfunktion benutzen. Falls Sie sich bereits angemeldet haben, können Sie Ihren Account (im Menü links unter Mein Profil aufrufbar) verwalten.


Neue Beiträge, der letzten 24 Stunden
.


Es ist jetzt 21:43 Uhr.

Hardware-Mag - Forum » Hardware » Mainboards & Speicher » Problem mit Gigabyte 6800GT / Bildschirm bleibt schwarz
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Neues Thema erstellen Antwort erstellen
Problem mit Gigabyte 6800GT / Bildschirm bleibt schwarz
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
neuling
unregistriert
Plözlich geht Grakka nimmer!!! Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Hab vor kurzem NFS MW installieren wollen und hab vorher mein DVD-Laufwerk angeschlossen. Als ich wieder hochfahren wollte gieng meine Grakka nimmer an. Hab ein Mother A7N8-X von asus und die 6800 GT von Gigabyte!!!
Als erstes hab ich die grakka bei meinem bruder in rechner eingebaut --> LÄUFT!!!
Dann seine bei mir ---> LÄUFT NICHT ----> KEIN BILD!!!
netzteil is in ordnung hab nachgemessen 5 und 12V sind da!!! (is en 400W Netzteil)
Power LED auf motherboard is auch an!!!
Hab auch alles nochmal neu angeschlossen läuft immernoch nicht!!!
Hab auch mal nur die Grakka angeschlossen läuft auch net!!!
Danke schon mal bin schon am verzweifeln!!! traurig



02.12.2005 17:09
bastus bastus ist männlich
Hardware-Gott


images/avatars/avatar-474.gif

Dabei seit: 24.12.2005
Beiträge: 2.524

AW: Plözlich geht Grakka nimmer!!! Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Läuft der Lüfter auf der Grafikkarte?




__________________
Intel Core i7-950 || Asus P6T || Gainward GTX295 || 12 GB DDR3-1333 RAM || 4x 1 TB RAID 10 || Enermax Revolution85+ 920W || Antec Twelve Hundred

Creative X-FI || Logitech G5 || Logitech G15 || DELL U3011 || DELL 2007FP || Teufel E 400

Notebook: Asus V1S | Asus eeePC 1000H
02.12.2005 17:16 E-Mail an bastus senden Homepage von bastus Beiträge von bastus suchen Fügen Sie bastus in Ihre Kontaktliste ein
Deeival Deeival ist männlich
HwM-Idol


images/avatars/avatar-25.jpg

Dabei seit: 24.12.2005
Beiträge: 1.078
Herkunft: Canada

AW: Plözlich geht Grakka nimmer!!! Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Ich wuerd mal sagen das es nicht an der GraKa liegt - da sie ja bei deinem Brunder funktioniert. Bau doch mal die Grafikkarte von deinem Bruder in deinen Rechner ein.


02.12.2005 17:18 E-Mail an Deeival senden Homepage von Deeival Beiträge von Deeival suchen Fügen Sie Deeival in Ihre Kontaktliste ein
neuling
unregistriert
AW: Plözlich geht Grakka nimmer!!! Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Also Lüfter laüft nicht!!!
Ja ich hab seine bei mir eingebaut hab ích doch geschrieben oder??? ^^
funktioniert nicht!!!



02.12.2005 17:40
Deeival Deeival ist männlich
HwM-Idol


images/avatars/avatar-25.jpg

Dabei seit: 24.12.2005
Beiträge: 1.078
Herkunft: Canada

AW: Plözlich geht Grakka nimmer!!! Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Nach dem was du beschreibst kann es nicht an der Grafikkarte liegen.
Deine funktioniert in seinem Rechner aber vice versa nicht -> Muss was anderes sein.

Ich denk mal das vielleicht was mit deinem Netzteil kaputt ist (ja da steht du hast machgemessen, kann ja aber auch wo anders der Fehler sein).

Ansonsten, da die GraKa nicht kaputt scheint wuerde ich aufs Mainboard tippen.


03.12.2005 01:16 E-Mail an Deeival senden Homepage von Deeival Beiträge von Deeival suchen Fügen Sie Deeival in Ihre Kontaktliste ein
vectrafan vectrafan ist männlich
Hardware-Gott


images/avatars/avatar-5.jpg

Dabei seit: 24.12.2005
Beiträge: 2.124

AW: Plözlich geht Grakka nimmer!!! Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

hast du auch der graka nen extra stromzufur gegeben (brauchen die neuen ja alle). schon mal ohne dvd laufwerk probiert?




__________________
einmal SSD immer SSD
03.12.2005 15:03 E-Mail an vectrafan senden Beiträge von vectrafan suchen
neuling
unregistriert
AW: Problem mit meiner Grafikkarte Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Ich hatte schonmal meim Bruder sein Netzteil drann (300 watt) und es hat auch net geklappt!!! Auch als ich nur meine Grakka drann hatte!
Ich denk auch das es am Mb. liegt aber warum sollte es einfach kaputt gehen nur weil ich mein DVD-Laufwerk anschliess??? Hatte ich übrigens schonmal dran -> hat auch funktioniert!
Ich weiß auch nicht mehr weiter!
Muss ich mir halt en neues Mb. kaufen!!! lachen Vorschläge und Empfehlungen bitte an mich!!! smile
danke für alles!
Gruss Mitsch



Dieser Beitrag wurde 1 mal editiert, zum letzten Mal von neuling: 04.12.2005 19:42.

04.12.2005 19:11
bastus bastus ist männlich
Hardware-Gott


images/avatars/avatar-474.gif

Dabei seit: 24.12.2005
Beiträge: 2.524

AW: Problem mit meiner Grafikkarte Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Vielleicht hast du mit deinen Händen elektrische Ladung übertragen wie du das Mainboard berührt hast.
Kauf dir wieder ein Asus A7N8X-X nForce2 Sockel A, isn gutes Mobo!





__________________
Intel Core i7-950 || Asus P6T || Gainward GTX295 || 12 GB DDR3-1333 RAM || 4x 1 TB RAID 10 || Enermax Revolution85+ 920W || Antec Twelve Hundred

Creative X-FI || Logitech G5 || Logitech G15 || DELL U3011 || DELL 2007FP || Teufel E 400

Notebook: Asus V1S | Asus eeePC 1000H
04.12.2005 19:30 E-Mail an bastus senden Homepage von bastus Beiträge von bastus suchen Fügen Sie bastus in Ihre Kontaktliste ein
psychopath
PC-Schrauber


images/avatars/avatar-63.jpg

Dabei seit: 24.12.2005
Beiträge: 210

AW: Problem mit meiner Grafikkarte Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Ich hätte da noch nen Asus A7N8X-E Deluxe abzugeben.




__________________

04.12.2005 20:08 E-Mail an psychopath senden Beiträge von psychopath suchen
vectrafan vectrafan ist männlich
Hardware-Gott


images/avatars/avatar-5.jpg

Dabei seit: 24.12.2005
Beiträge: 2.124

AW: Problem mit meiner Grafikkarte Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

also ein x-x ist net so doll, da es ja nur single channel hat, des e ist da scho besser




__________________
einmal SSD immer SSD
05.12.2005 12:50 E-Mail an vectrafan senden Beiträge von vectrafan suchen
firebird007 firebird007 ist männlich
HwM-Idol


images/avatars/avatar-404.png

Dabei seit: 24.12.2005
Beiträge: 1.025
Herkunft: Carinthia

AW: Problem mit meiner Grafikkarte Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Zitat:
Original von vectrafan
also ein x-x ist net so doll, da es ja nur single channel hat, des e ist da scho besser



Vorallem hat das -E 2 LAN Büchsen, wovon eine Gigabit unterstützt Augenzwinkern Hatte ich auch mal, war echt klasse.

lg, fb




__________________
-> Core2Duo E6850 atm @ stock - 2GB G.Skill DDR800
-> 2x Samsung P120 250GB RAID0 -> MSI 8800GTS OC
-> Gigabyte GA-EP35-DS4 -> Schwarzes LG DVD-RW DL LW
-> Terratec Cinergy 600TV -> Audigy X-Fi Platinum
-> Samsung 214T & 226CW -> MX500
-> Logitech Z-5500 -> CPU, NB, GFX by H²O
---------------<[running again!]>----------------
-> MacBook Pro 2.16 - 15" - 2GB - x1600 256MB & Mac Pro 2x Quad 2.8
05.12.2005 15:50 E-Mail an firebird007 senden Homepage von firebird007 Beiträge von firebird007 suchen Fügen Sie firebird007 in Ihre Kontaktliste ein
Baumstruktur | Brettstruktur
Gehe zu:
Neues Thema erstellen Antwort erstellen
Hardware-Mag - Forum » Hardware » Mainboards & Speicher » Problem mit Gigabyte 6800GT / Bildschirm bleibt schwarz



Forensoftware: Burning Board 2.3.6, entwickelt von WoltLab GmbH