Willkommen, Gast!

Wenn dies Ihr erster Besuch in unserem Forum ist, sollten Sie sich zuerst unsere Forum-Netiquette durchlesen. Bevor Sie nun Beiträge schreiben, empfehlen wir Ihnen eine kostenlose Registrierung, da Sie durch Ihren eigenen Account deutlich mehr Features und Komfort im Forum genießen können. Wenn Sie ein bestimmtes Thema suchen, können Sie unsere Suchfunktion benutzen. Falls Sie sich bereits angemeldet haben, können Sie Ihren Account (im Menü links unter Mein Profil aufrufbar) verwalten.


Neue Beiträge, der letzten 24 Stunden
.


Es ist jetzt 13:44 Uhr.

Hardware-Mag - Forum » Hardware » Sonstiges »
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Neues Thema erstellen Antwort erstellen
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
psychopath
PC-Schrauber


images/avatars/avatar-63.jpg

Dabei seit: 24.12.2005
Beiträge: 210

Manuelles regeln der Lüfter am Netzteil funktioniert nicht Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Bei meinem neuen Netzteil funktioniert das manuelle verstellen der Lüfter nicht.
Hängt das vielleicht mit dem Stecker am Netzteil zusammen , da ist so nen 3-poliger Stecker dran , wie sie an normalen Gehäuselüftern sind.
Aber was soll ich mit dem Stecker machen?
Das ist das Netzteil Enermax

Edit:Wenn ich an dem Rädchen drehe tut sich gar nichts.




__________________

Dieser Beitrag wurde 1 mal editiert, zum letzten Mal von psychopath: 03.12.2005 17:54.

03.12.2005 17:49 E-Mail an psychopath senden Beiträge von psychopath suchen
Trauerklos Trauerklos ist männlich
Hardware-Gott


images/avatars/avatar-197.gif

Dabei seit: 24.12.2005
Beiträge: 3.005
Herkunft: Sachsen-Anhalt

AW: Manuelles regeln der Lüfter am Netzteil funktioniert nicht Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Bei deinem Netzteil gibt es ja die Möglichkeit zwischen manueller und automatischer Lüftersteuerung. Hast du denn auf manuelle Regelung umgestellt bzw. inwiefern lässt sich das Netzteil auf manuelle Steuerung umstellen?




__________________
»» Forum-Suche
»» Forum-FAQ


Intel Core 2 Duo E6600 (Conroe) | Asus P5B Deluxe WiFi (i965)| 2 GB Mushkin DDR2-800 CL5 | XFX GeForce 8800 GTS (G92) | Samsung SpinPoint 250 GB SATA2 | Seagate 160 GB | Creative Audigy 2 ZS | Scythe Ninja | Thermaltake Tsunami | Windows Vista Business x64 | HP w2207h
03.12.2005 18:00 E-Mail an Trauerklos senden Homepage von Trauerklos Beiträge von Trauerklos suchen
psychopath
PC-Schrauber


images/avatars/avatar-63.jpg

Dabei seit: 24.12.2005
Beiträge: 210

Themenstarter Thema begonnen von Psychopath
AW: Manuelles regeln der Lüfter am Netzteil funktioniert nicht Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

So weit ich weiß gibt es da nichts umzustellen,die bedienungsanleiteung macht auch nicht wirklich schlauer.

Zitat:

Manuelle & Automatische Lüftergeschwindigkeitskontrolle:
Automatische Regelung der Lüfterdrehzahl erfolgt durch das Thermostat.
Die Lüftereinstellungen können manuell über einen Regelwiederstand vorgenommen werden,
um den Ausgleich zwischen effektiver kühlung und akustischem lärm zu bewahren.






__________________

03.12.2005 18:25 E-Mail an psychopath senden Beiträge von psychopath suchen
psychopath
PC-Schrauber


images/avatars/avatar-63.jpg

Dabei seit: 24.12.2005
Beiträge: 210

Themenstarter Thema begonnen von Psychopath
AW: Manuelles regeln der Lüfter am Netzteil funktioniert nicht Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Die Lüfter laufen so zusagen die ganze Zeit langsam.
Sie drehen nur direkt nach dem einschalten des Rechners einmal hoch.
Ich wollte sie halt mal ein bisschen auf drehen , aber das klappt nicht.







__________________

04.12.2005 10:35 E-Mail an psychopath senden Beiträge von psychopath suchen
Bastus Bastus ist männlich
Hardware-Gott


images/avatars/avatar-474.gif

Dabei seit: 24.12.2005
Beiträge: 2.524

AW: Manuelles regeln der Lüfter am Netzteil funktioniert nicht Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Bei mir funktioniert das Manuellelüfterregelungssystem einwandfrei.
Also ich denk das es normal is das beim Systemstart alle Lüfter hochdrehen und nach der Anmeldung wieder auf normale Lautstärke runterdrehen.
Wenn nicht Garantie haste ja noch!




__________________
Intel Core i7-950 || Asus P6T || Gainward GTX295 || 12 GB DDR3-1333 RAM || 4x 1 TB RAID 10 || Enermax Revolution85+ 920W || Antec Twelve Hundred

Creative X-FI || Logitech G5 || Logitech G15 || DELL U3011 || DELL 2007FP || Teufel E 400

Notebook: Asus V1S | Asus eeePC 1000H
04.12.2005 10:42 E-Mail an Bastus senden Homepage von Bastus Beiträge von Bastus suchen Fügen Sie Bastus in Ihre Kontaktliste ein
psychopath
PC-Schrauber


images/avatars/avatar-63.jpg

Dabei seit: 24.12.2005
Beiträge: 210

Themenstarter Thema begonnen von Psychopath
AW: Manuelles regeln der Lüfter am Netzteil funktioniert nicht Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Habe ja auch nichts dagegen das sie alle erstmal hochdrehen,aber der regler hinten drann ist irgendwie ohne funktion.
Ist nur doof das ich grad kein ersatz Netzteil mehr rumliegen habe,sonst würde ich das Enermax zurück schicken.
Aber habe jemandem aus meinen alten teilen nen Rechner zusammen gebaut,und der hat jetzt mein altes Netzteil.:-(




__________________

04.12.2005 10:55 E-Mail an psychopath senden Beiträge von psychopath suchen
Baumstruktur | Brettstruktur
Gehe zu:
Neues Thema erstellen Antwort erstellen
Hardware-Mag - Forum » Hardware » Sonstiges »



Forensoftware: Burning Board 2.3.6, entwickelt von WoltLab GmbH