Willkommen, Gast!

Wenn dies Ihr erster Besuch in unserem Forum ist, sollten Sie sich zuerst unsere Forum-Netiquette durchlesen. Bevor Sie nun Beiträge schreiben, empfehlen wir Ihnen eine kostenlose Registrierung, da Sie durch Ihren eigenen Account deutlich mehr Features und Komfort im Forum genießen können. Wenn Sie ein bestimmtes Thema suchen, können Sie unsere Suchfunktion benutzen. Falls Sie sich bereits angemeldet haben, können Sie Ihren Account (im Menü links unter Mein Profil aufrufbar) verwalten.


Neue Beiträge, der letzten 24 Stunden
.


Es ist jetzt 21:27 Uhr.

Hardware-Mag - Forum » Software » Sonstiges » Komme nicht mehr ins Internet !
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Neues Thema erstellen Antwort erstellen
Komme nicht mehr ins Internet !
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
Gast
unregistriert
Komme nicht mehr ins Internet ! Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Hallo ihr alle

ich habe meinen PC formatiert und WIn XP aufgespielt.
Nun komme ich komischerweise nicht mehr ins Internet, musste noch nie irgendwas eisntellen immer wen nich auf den Internet explorer klickte gings auch ...
nur warum jetzt nicht mehr?
vorher fragte mich die WIn Installation auch immer was für ein internet ich habe, jetzt nicht mehr ...
weiß jemand weietr?


07.12.2005 18:19
ventu
Hardware-Gott


images/avatars/avatar-472.png

Dabei seit: 24.12.2005
Beiträge: 3.096
Herkunft: Rheinland-Pfalz

AW: Komme nicht mehr ins Internet ! Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Es heißt Internetanschluss!! Nicht "was für ein Internet habe ich"

Wenn Du noch nie etwas einstellen musstest hast Du einen Router nehm ich an?
Hast Du die Treiber für die Netzwerkadapter installiert bzw. diesen aktiviert und ist Dein Rechner mit dem Router verbunden?





__________________
[Laptop] Thinkpad X300 | Ubuntu 11.04 Natty
[Server] VMware ESXi 5.0 | Supermicro X8SIL-F | Intel Xeon X3440 | 16GB Mushkin Proline PC3-10667E ECC | 2x3TB Seagate Constellation ES.2 SAS @ zfs_mirror | LSI SAS 9211-4i
07.12.2005 19:58 E-Mail an ventu senden Beiträge von ventu suchen
Shadow Shadow ist weiblich
Hardware-Bastler


images/avatars/avatar-21.jpg

Dabei seit: 24.12.2005
Beiträge: 250

AW: Komme nicht mehr ins Internet ! Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Netgear? Ich bin erst wieder vor 5 min. ins Net gekommen. Der hat den Router immer gefunden, aber nie Verbunden! Dann hab ich vor wut heute noch die Antenne aus versehen demoliert, mit einer selbstgebauten hats dann gefuntzt. Hasse das selbe Problem? Seit heute hasse ich Netgear! unglücklich




__________________

07.12.2005 22:10 E-Mail an Shadow senden Homepage von Shadow Beiträge von Shadow suchen
Baumstruktur | Brettstruktur
Gehe zu:
Neues Thema erstellen Antwort erstellen
Hardware-Mag - Forum » Software » Sonstiges » Komme nicht mehr ins Internet !



Forensoftware: Burning Board 2.3.6, entwickelt von WoltLab GmbH