Willkommen, Gast!

Wenn dies Ihr erster Besuch in unserem Forum ist, sollten Sie sich zuerst unsere Forum-Netiquette durchlesen. Bevor Sie nun Beiträge schreiben, empfehlen wir Ihnen eine kostenlose Registrierung, da Sie durch Ihren eigenen Account deutlich mehr Features und Komfort im Forum genießen können. Wenn Sie ein bestimmtes Thema suchen, können Sie unsere Suchfunktion benutzen. Falls Sie sich bereits angemeldet haben, können Sie Ihren Account (im Menü links unter Mein Profil aufrufbar) verwalten.


Neue Beiträge, der letzten 24 Stunden
.


Es ist jetzt 17:05 Uhr.

Hardware-Mag - Forum » Hardware » Grafikkarten » Grafikprobleme
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Neues Thema erstellen Antwort erstellen
Grafikprobleme
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
Gast
unregistriert
Grafikprobleme Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Hallo,

ich habe ein System mit eine SLI Konfiguration zweier MSI NX 6600 gt´s

Gestern habe ich beim Zocken das Antialiasing auf achtfach und Ultrahohe Einstellungen gesetzt
so das eine meine Grafikkarten etwa 73 C heiß geworden ist und extreme Grafikfehler während des spielens entstanten sind daraufhin habe ich das Spiel unterbrochen so das sich die GPU Temperatur wieder normalisiert hat auf etwa 48 C und habe das Antialiasing auf zweifach eingestellt. Muß ich jetzt aber eventuel mit eine Leistungsminderung rechnen nachdem die
Grafikkarte diese Temperatur erreicht hat ? oder brauch ich mir da keine Sorgen zu machen?




12.12.2005 17:19
bastus bastus ist männlich
Hardware-Gott


images/avatars/avatar-474.gif

Dabei seit: 24.12.2005
Beiträge: 2.524

AW: Grafikprobleme Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Mit 73° brauchst du dir keine Sorgen machen!
Daraus wird keine Leistungsminderung folgen.
Wieviele Gehäuselüfter hast du eingebaut?
Die 73° kommen wahrscheinlich zur Stande weil die Grakas so nahe zusammen sind, deswegen kann die warme Lüft nirgends hin!
Also versuch noch ein oder 2 Gehäuselüftern einzubauen die kosten net die Welt und kühlen die Grakas gut runter.




__________________
Intel Core i7-950 || Asus P6T || Gainward GTX295 || 12 GB DDR3-1333 RAM || 4x 1 TB RAID 10 || Enermax Revolution85+ 920W || Antec Twelve Hundred

Creative X-FI || Logitech G5 || Logitech G15 || DELL U3011 || DELL 2007FP || Teufel E 400

Notebook: Asus V1S | Asus eeePC 1000H

Dieser Beitrag wurde 1 mal editiert, zum letzten Mal von bastus: 12.12.2005 17:31.

12.12.2005 17:28 E-Mail an bastus senden Homepage von bastus Beiträge von bastus suchen Fügen Sie bastus in Ihre Kontaktliste ein
ventu
Hardware-Gott


images/avatars/avatar-472.png

Dabei seit: 24.12.2005
Beiträge: 3.096
Herkunft: Rheinland-Pfalz

AW: Grafikprobleme Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Es ist theoretisch möglich, dass die Grafikkarte einen Schaden davon getragen hat, aber solange keine Grafikfehler mehr auftreten, kannst Du davon ausgehen, dass sie es überlebt hat.

Eine Leistungsminderung würde übrigens in keinem Fall eintreten - entweder sie ist defekt oder sie läuft noch. Dazwischen gibt es nichts smile





__________________
[Laptop] Thinkpad X300 | Ubuntu 11.04 Natty
[Server] VMware ESXi 5.0 | Supermicro X8SIL-F | Intel Xeon X3440 | 16GB Mushkin Proline PC3-10667E ECC | 2x3TB Seagate Constellation ES.2 SAS @ zfs_mirror | LSI SAS 9211-4i
12.12.2005 17:30 E-Mail an ventu senden Beiträge von ventu suchen
ventu
Hardware-Gott


images/avatars/avatar-472.png

Dabei seit: 24.12.2005
Beiträge: 3.096
Herkunft: Rheinland-Pfalz

AW: Grafikprobleme Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Zitat:
Original von bastus
Mit 73° brauchst du dir keine Sorgen machen!


Es geht auch weniger um die Temperatur sondern eher um die Grafikfehler, die dabei aufgetreten sind smile




__________________
[Laptop] Thinkpad X300 | Ubuntu 11.04 Natty
[Server] VMware ESXi 5.0 | Supermicro X8SIL-F | Intel Xeon X3440 | 16GB Mushkin Proline PC3-10667E ECC | 2x3TB Seagate Constellation ES.2 SAS @ zfs_mirror | LSI SAS 9211-4i
12.12.2005 17:35 E-Mail an ventu senden Beiträge von ventu suchen
bastus bastus ist männlich
Hardware-Gott


images/avatars/avatar-474.gif

Dabei seit: 24.12.2005
Beiträge: 2.524

AW: Grafikprobleme Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Die kommen bei meinem Kumpel auch manchmal wenn er vergisst die Wakü einzuschalten und dabei zoggt ^^
Dann geht halt die Temp schonmal so hoch das sich der PC selber ausschaltetAugenzwinkern
Aber is noch nix passiert.




__________________
Intel Core i7-950 || Asus P6T || Gainward GTX295 || 12 GB DDR3-1333 RAM || 4x 1 TB RAID 10 || Enermax Revolution85+ 920W || Antec Twelve Hundred

Creative X-FI || Logitech G5 || Logitech G15 || DELL U3011 || DELL 2007FP || Teufel E 400

Notebook: Asus V1S | Asus eeePC 1000H
12.12.2005 17:41 E-Mail an bastus senden Homepage von bastus Beiträge von bastus suchen Fügen Sie bastus in Ihre Kontaktliste ein
ventu
Hardware-Gott


images/avatars/avatar-472.png

Dabei seit: 24.12.2005
Beiträge: 3.096
Herkunft: Rheinland-Pfalz

AW: Grafikprobleme Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Ja aber es kann schon sein, dass was passiert smile
Hängt davon ab, wie lange die gpu unter den Bedingungen läuft .. wenn man den CPU-Lüfter abschaltet und die CPU anfängt zu rauchen muss sie auch nicht direkt defekt sein - allerdings kann man nach 15 min mit relativ hoher Sicherheit davon ausgehen ^^ rauchen




__________________
[Laptop] Thinkpad X300 | Ubuntu 11.04 Natty
[Server] VMware ESXi 5.0 | Supermicro X8SIL-F | Intel Xeon X3440 | 16GB Mushkin Proline PC3-10667E ECC | 2x3TB Seagate Constellation ES.2 SAS @ zfs_mirror | LSI SAS 9211-4i
12.12.2005 21:57 E-Mail an ventu senden Beiträge von ventu suchen
Gast
unregistriert
AW: Grafikprobleme Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

also ich habe nur einen Gehäuselüfter hinten am Gehäuse der die Luft rausbläst ich würde gerne noch ein par einbauen aber in meinem Gehäuse läst sich kein weiterer einbauen auser dem
ist die eine Grafikkarte an der der Bildschirm angeschloßen ist zu nahe am CPU Lüfter und warme Luft von der CPU fließt direkt auf der Grafikkarte so das die immer 5 C wärmer ist als die zweite und ne menge Kabeln vom Netzteil liegen auch auf der Karte was die Kühlung auch nicht unbedingt optimiert


13.12.2005 10:27
Zero Zero ist männlich
Komplett-PC-User


images/avatars/avatar-379.jpg

Dabei seit: 24.12.2005
Beiträge: 77
Herkunft: Österreich, St.Pölten

AW: Grafikprobleme Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

mhhh wie in was für einem Gehäuse steckt denn alles, wie wärs mit einem größerem wo man mehr Lüfter befestigen bzw. die die Lüftung besser ist? würd a ned die Welt kosten ich empfehle den CM Stacker Rev.2 der kostet aber leider a bissl mehr Zunge raus




__________________
AMD XP3000+ (~2250Mhz), ASUS A7N8X-E Deluxe Rev.2, Sapphire ATI Radeon 9700 Pro (385/365Mhz), 2*1 GB Samsung, 2*HDD (30GB Western Digital, 187GB Seagate) Audigy2 ZS, CM Cooldrive 3, CM Stacker, Creative Audigy2ZS, Sony MDR-V 700 DJ, Samsung Syncmaster 205BW 20 Zoll Wide
13.12.2005 10:53 E-Mail an Zero senden Homepage von Zero Beiträge von Zero suchen Fügen Sie Zero in Ihre Kontaktliste ein
Gast
unregistriert
AW: Grafikprobleme Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

naja in Verrhältnis zu anderen Gehäusen ist der den jetzt habe ja auch groß
ich hatte das Gehäuse mit ältere Hardware gekauft nur das ich vor kurzem nachgerüstet habe
komplett neues Mainboard und die sonstigen Komponenten CPU, Grafikkarte, Arbeitsspeicher,
CPU Lüfter, Netzteil die Bezeichnung des Gehäuses kenn ich nicht steht keine Bezeichnung drauf


13.12.2005 11:16
bastus bastus ist männlich
Hardware-Gott


images/avatars/avatar-474.gif

Dabei seit: 24.12.2005
Beiträge: 2.524

AW: Grafikprobleme Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Wenn dir eventuell der Aufwand nicht zu groß wäre ein Bild zu machen (in einem richtigen Winkel), könnt ich dir paar Tipps geben wo du Lüfter unterbringen könntest und waste besser verbauen könntest.
Kleine handwerkliche Begabung vorausgesetzt falls du böhren müsstest.




__________________
Intel Core i7-950 || Asus P6T || Gainward GTX295 || 12 GB DDR3-1333 RAM || 4x 1 TB RAID 10 || Enermax Revolution85+ 920W || Antec Twelve Hundred

Creative X-FI || Logitech G5 || Logitech G15 || DELL U3011 || DELL 2007FP || Teufel E 400

Notebook: Asus V1S | Asus eeePC 1000H
13.12.2005 12:38 E-Mail an bastus senden Homepage von bastus Beiträge von bastus suchen Fügen Sie bastus in Ihre Kontaktliste ein
Baumstruktur | Brettstruktur
Gehe zu:
Neues Thema erstellen Antwort erstellen
Hardware-Mag - Forum » Hardware » Grafikkarten » Grafikprobleme



Forensoftware: Burning Board 2.3.6, entwickelt von WoltLab GmbH