Willkommen, Gast!

Wenn dies Ihr erster Besuch in unserem Forum ist, sollten Sie sich zuerst unsere Forum-Netiquette durchlesen. Bevor Sie nun Beiträge schreiben, empfehlen wir Ihnen eine kostenlose Registrierung, da Sie durch Ihren eigenen Account deutlich mehr Features und Komfort im Forum genießen können. Wenn Sie ein bestimmtes Thema suchen, können Sie unsere Suchfunktion benutzen. Falls Sie sich bereits angemeldet haben, können Sie Ihren Account (im Menü links unter Mein Profil aufrufbar) verwalten.


Neue Beiträge, der letzten 24 Stunden
.


Es ist jetzt 04:08 Uhr.

Hardware-Mag - Forum » Hardware » Sonstiges »
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Seiten (4): [1] 2 3 nächste » ... letzte » Neues Thema erstellen Thema ist geschlossen
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
Shadow Shadow ist weiblich
Hardware-Bastler


images/avatars/avatar-21.jpg

Dabei seit: 24.12.2005
Beiträge: 250

Multiplikator lässt sich nicht verstellen Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Hi

Ich habe mich vor kurzem im Übertakten weitergebildet nach 1012 Seiten, weiß ich jetzt endlich alles was ich über mein System zum übertakten wissen muss (hoffendlich smile )!
Nun will ich den Multiplikator von 11,5x auf 12,5x anheben!
Dieses liegt noch immer im zugelassenden bereich, da Asrock diesen wohl heruuntergetaktet hat. Dies funktionier jedoch nicht und es bleibt mit nur die Möglichkeit über den Bios den FSB anzuheben. Ich möchte es dabei aber nicht belassen!
Als ich den FSB ebenfalls über Jumper einstellen wollte, hat dies auch nicht funktioniert! Wie soll ich weiter vor gehen?

THX schon mal im Vorraus!

Und hier nun einige informationen über mein System:

CPU Typ: AMD Athlon XP 2000+ (Barton)
Motherboard Name: ASRock K7S8X v3

Ich habe 2 DDR 400 Nonamespeicher



__________________

29.12.2005 14:33 E-Mail an Shadow senden Homepage von Shadow Beiträge von Shadow suchen
Yidaki Yidaki ist männlich
DFI-Checker


images/avatars/avatar-441.gif

Dabei seit: 24.12.2005
Beiträge: 4.361
Herkunft: Hungary

RE: Multiplikator lässt sich nicht verstellen Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Es gibt keine 2000+ Barton Augenzwinkern

Wenn du den Multi nicht verändern kannst, dann ist der Multiplikator gelocked. Du kannst ihn nicht verändern.

dir bleibt nur noch über den FSB zu übertakten. Was für eine CPU hast du denn genau?

Was ist der standard-Multi?

Kläre das mal dann helfe ich dir gerne weiter Augenzwinkern



Yidaki



__________________

29.12.2005 14:38 E-Mail an Yidaki senden Homepage von Yidaki Beiträge von Yidaki suchen
Shadow Shadow ist weiblich
Hardware-Bastler


images/avatars/avatar-21.jpg

Dabei seit: 24.12.2005
Beiträge: 250

Themenstarter Thema begonnen von Shadow
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Standart 11,5 obwohl Asrock selbst sagt, das AMD Athlon XP, 1533 MHz 2000+ eine multi. taktunk von 12,5 verträgt! Irgendwie komisch..... auch ja, hab vorhin mal versucht herunterzutackten auf 9x hat ebenfalls nicht funktioniert, die Jumper stehen immer noch so, fällt mir gerade ein^^



__________________

29.12.2005 15:17 E-Mail an Shadow senden Homepage von Shadow Beiträge von Shadow suchen
Yidaki Yidaki ist männlich
DFI-Checker


images/avatars/avatar-441.gif

Dabei seit: 24.12.2005
Beiträge: 4.361
Herkunft: Hungary

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Wenn 11.5 der multi ist dann hast du einen FSB von 133. Ergo hast du einen Palomino-Kern.

Der ist fürs Übertakten nicht wirklich geeignet. Standard VCore ist 1.75 oder?

Heb langsam den FSB, du hast ja DDR400er Riegel, an denen wird es nicht liegen Augenzwinkern

Ich denk mehr als 1600 Mhz is da nicht drinnen bei 1.75V. Wie warm wird die CPU?

Wenn du mehr performance willst stell die Latenzen der Speicher schärfer, CL2 sollten deine Riegel bei 133 Mhz locker schaffen.

btw: Hast du Interesse an einem ABIT NF7-S v2.0? Augenzwinkern


Yidaki



__________________

29.12.2005 15:44 E-Mail an Yidaki senden Homepage von Yidaki Beiträge von Yidaki suchen
Shadow Shadow ist weiblich
Hardware-Bastler


images/avatars/avatar-21.jpg

Dabei seit: 24.12.2005
Beiträge: 250

Themenstarter Thema begonnen von Shadow
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Ich bin jetzt bei 2,0... GHz mit FSB 175, es geht aber auch bis 180. Dann ist der CPu nach 3D Mark und Css (Hohe Grafik) bei 53 Grad! Früher ist er bis zu 60 rauf, dafür hab ich aber nen alten Kühler mit Kreppband an dem Netzteil runterhängend auf die Höhe des CPU kühlers gehängt, das gibt extrakühlung vom Feinsten^^
Der CPU core schwankt zwischen 1.73 bis 1.75. Bei der übertaktung eher 1.75.

Nöö, warum? lol



__________________

Dieser Beitrag wurde 2 mal editiert, zum letzten Mal von Shadow: 29.12.2005 16:27.

29.12.2005 16:23 E-Mail an Shadow senden Homepage von Shadow Beiträge von Shadow suchen
Vectrafan Vectrafan ist männlich
Hardware-Gott


images/avatars/avatar-5.jpg

Dabei seit: 24.12.2005
Beiträge: 2.124

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

@shadow
wieso glaub ich dir deine ergebnisse nicht?
ganz einfach ohne wakü kriegt man nen palomino nicht mal auf 1,9ghz bzw. selbst mit wakü ist ein palomino der standardt mäßig auf 1,67 ghz lief sehr schwer auf 1,9ghz zum laufen zu bringen.das liegt schlichtweg an dem 15µm fertigungsprozess. wenn dein asrock board dir nicht mal den richtigen multi gibt, kannste mir zudem net erzählen dass es nen fsb von 180 schafft.
zudem deine temps sind mehr als lustig. 60°ist schon eher kühl für nen palomino, ich hatte selbst nen 2000+ palomino und selbst mit nem thermaltake silent boost blieb der grade mal unter 50° wenn ich net zu viel gezockt hab, meistens waren es aber über 50°. und du willst uns dann weis machen dass deiner stark übertaktet so kühl bleibt. tztzt.
dann noch die sache mit der vcore, wenn du nen alten athlon xp stark übertaktest braucht der erheblich mehr saft, da biste schnell bei fast 2,0 volt.
also poste deine wahren ergebnisse, dass ist nur lächerlich dein fake poste



__________________
einmal SSD immer SSD
29.12.2005 20:41 E-Mail an Vectrafan senden Beiträge von Vectrafan suchen
Shadow Shadow ist weiblich
Hardware-Bastler


images/avatars/avatar-21.jpg

Dabei seit: 24.12.2005
Beiträge: 250

Themenstarter Thema begonnen von Shadow
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Sach mir wie ich Bilder uploaden kann!



__________________

29.12.2005 21:03 E-Mail an Shadow senden Homepage von Shadow Beiträge von Shadow suchen
Vectrafan Vectrafan ist männlich
Hardware-Gott


images/avatars/avatar-5.jpg

Dabei seit: 24.12.2005
Beiträge: 2.124

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

kA
sag mir wie de die cpu kühlst? mit wapo chill würde es ja gehn

so hab grad mal ein bisschen im forum gestöbert, du hast selbst schonmal dass hier gepostet : Zitat Shadow:"Meine Hardwareconfiguationen:

AMD Athlon XP 2000+ 1533 MHz
ASRock K7S8X

AC Copper Silent 2 (Kühler)

Die Temperaturen liegen meist über 59 °C
"

und dann willste mir weis machen, dass deine cpu auf einmal kühler wird wie du sie oc?da helfen dir deine bilder auch nix. ach ja dein board würde dann auch schon ziemlich an der grenze laufen



__________________
einmal SSD immer SSD

Dieser Beitrag wurde 1 mal editiert, zum letzten Mal von Vectrafan: 29.12.2005 21:24.

29.12.2005 21:15 E-Mail an Vectrafan senden Beiträge von Vectrafan suchen
Shadow Shadow ist weiblich
Hardware-Bastler


images/avatars/avatar-21.jpg

Dabei seit: 24.12.2005
Beiträge: 250

Themenstarter Thema begonnen von Shadow
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Das war vor längerer Zeit, nun hab ich ja den Zusatzkühler! Dieser Kühlt extrem, außerdem hab ich das Seitenverdeck abgenommen (trotz Warnung bring es viel mehr als mit). Dann hab ich noch ein Zusatzkühler in einem Stauraum angebracht. Diese hab ich auch reduziert, indem ich z.B. die Festplatte nun auf dem Boden aufbewäre, weil dadurch ist ein Maximum an Temperatursenkung bei mir zu erreichen ist.

Ich weiß, jetzt schreibt mir Jemand bestimmt, das es mehr bringt das Verdeck wieder anzubringen, und die Festplatte lieber wieder vorschriftsgemäß anbringe, aber wenn ich das tue, brät mir gleich der ganze Rechner durch!



__________________

Dieser Beitrag wurde 1 mal editiert, zum letzten Mal von Shadow: 30.12.2005 00:05.

30.12.2005 00:04 E-Mail an Shadow senden Homepage von Shadow Beiträge von Shadow suchen
Shadow Shadow ist weiblich
Hardware-Bastler


images/avatars/avatar-21.jpg

Dabei seit: 24.12.2005
Beiträge: 250

Themenstarter Thema begonnen von Shadow
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Ps. Die Bilder würden mir helfen dies zu beweisen, da sie die Auswertungen von Everquest zeigen.
Was hätte ich davon, wenn ich mit falschen Werten herumzuwerfen würde, solange ich nicht meine Hardwarezusammensetzung als Signatur zum protzen angebe!
Und wenn du mir nicht glauben willst, dann lass es einfach! Zunge raus



__________________

30.12.2005 00:13 E-Mail an Shadow senden Homepage von Shadow Beiträge von Shadow suchen
Shadow Shadow ist weiblich
Hardware-Bastler


images/avatars/avatar-21.jpg

Dabei seit: 24.12.2005
Beiträge: 250

Themenstarter Thema begonnen von Shadow
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Hier das gaze noch mal aufgedröselt als Bericht:

CPU-Eigenschaften:
CPU Typ AMD Athlon XP 2600+
CPU Bezeichnung Barton
CPU stepping A2
CPUID CPU Name AMD Athlon(tm) XP 2600+
CPUID Revision 000006A0h

CPU Geschwindigkeit:
CPU Takt 2012.11 MHz
CPU Multiplikator 11.5x
CPU FSB 174.97 MHz
Speicherbus 209.96 MHz

CPU Cache:
L1 Code Cache 64 KB
L1 Datencache 64 KB
L2 Cache 512 KB (On-Die, Full-Speed)
---------------------------------------------------------------------------
------
Der FSB wurde durch mich und nochmals wegen dem Leerlauf heruntergetaktet und der XP 2600+ kommt wegen der Übertaktung zu stande.
---------------------------------------------------------------------------
------

Sensor Eigenschaften:
Sensortyp Winbond W83697HF (ISA 290h)
Motherboard Name ASRock K7S8X / K7S8XE / K7VM2 / K7VM4 / K7VT4-4X / K8Upgrade-760GX

Temperaturen:
Motherboard 38 °C (100 °F)
CPU 47 °C (117 °F)
SAMSUNG SP1604N 30 °C (86 °F)

Kühllüfter:
CPU 1962 RPM
Gehäuse 2679 RPM

Spannungswerte:
CPU Core 1.71 V
+3.3 V 3.23 V
+5 V 4.52 V
+12 V 11.90 V
+5 V Bereitschaftsmodus 4.90 V
Debug Info F 56 3F FF
Debug Info T 47 38 255
Debug Info V 6B 00 CA A8 B9 B9 B9 (01)
---------------------------------------------------------------------------
------
Auch hier Leerlauf!
---------------------------------------------------------------------------
------
Bitte den Bericht auf der Vorherigen Seite noch mit einbeziehen!



__________________

Dieser Beitrag wurde 1 mal editiert, zum letzten Mal von Shadow: 30.12.2005 00:26.

30.12.2005 00:25 E-Mail an Shadow senden Homepage von Shadow Beiträge von Shadow suchen
ventu
Hardware-Gott


images/avatars/avatar-472.png

Dabei seit: 24.12.2005
Beiträge: 3.096
Herkunft: Rheinland-Pfalz

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Leute, Ihr könnt Dateien anhängen!

Wie wärs, wenn Ihr Euch erstmal mit den Funktionen von einem Forum vertraut macht, bevor Ihr Euch hier um so Kleinigkeiten streitet. Sind wir im Kindergarten oder was ? Augen rollen



@ Shadow: es heißt die CPU und übertakten. smile

edit/ Und gewöhn Dir bitte an, Deine Beiträge zu editieren!!



__________________
[Laptop] Thinkpad X300 | Ubuntu 11.04 Natty
[Server] VMware ESXi 5.0 | Supermicro X8SIL-F | Intel Xeon X3440 | 16GB Mushkin Proline PC3-10667E ECC | 2x3TB Seagate Constellation ES.2 SAS @ zfs_mirror | LSI SAS 9211-4i
30.12.2005 00:27 E-Mail an ventu senden Beiträge von ventu suchen
Vectrafan Vectrafan ist männlich
Hardware-Gott


images/avatars/avatar-5.jpg

Dabei seit: 24.12.2005
Beiträge: 2.124

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

@ventu
sry dass ich mich um ein wenig seriösität was die posts angeht hier im forum kümmere, außer mir scheint des ja so gut wie niemanden zu kümmern nicht mal die mods oder redakteure, die ja sowas noch am ehesten interessieren sollte.
weil wenn man sich seine posts durchliest wird man stutzig und zwar gewaltig.
schau dir doch seinen letzten an,aus nem palomino wird urplötzlich nen barton, es gibt kein mir bekanntes programm des soetwas macht. dann aufeinmal zig verschiedene asrock boards, wo eins nicht einmal nen sockel a board ist. sag mir ein programm des einem solch verwirende daten liefert und aus nem palomino auf einmal nen barton macht



__________________
einmal SSD immer SSD

Dieser Beitrag wurde 1 mal editiert, zum letzten Mal von Vectrafan: 30.12.2005 13:38.

30.12.2005 11:31 E-Mail an Vectrafan senden Beiträge von Vectrafan suchen
Yidaki Yidaki ist männlich
DFI-Checker


images/avatars/avatar-441.gif

Dabei seit: 24.12.2005
Beiträge: 4.361
Herkunft: Hungary

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Leute hört doch auf euch gegenseitig Vorwürfe zu machen.Wenn er mein die config wäre stabil, dann lass es doch einfach. Vielleicht hat er einen JIUHB Augenzwinkern

Bilder kannst du auf www.directupload.net hochladen und dann den links ins Forum posten.

btw: ist das ganze nur Windows-stable oder hast du mal prime95 laufen lassen? Wenn nicht dann probier mal smile


Yidaki



__________________

30.12.2005 15:03 E-Mail an Yidaki senden Homepage von Yidaki Beiträge von Yidaki suchen
Vectrafan Vectrafan ist männlich
Hardware-Gott


images/avatars/avatar-5.jpg

Dabei seit: 24.12.2005
Beiträge: 2.124

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

es geht mir darum yidaki du hast selbst gesagt dass es ein palomino ist. und plötzlich solls nen barton sein, sry aber ich möchte halt net dass dieses board auf des niveau von computerbase und co fällt

ich finde des thema sollte geschlossen und dann gelöscht werden



__________________
einmal SSD immer SSD

Dieser Beitrag wurde 1 mal editiert, zum letzten Mal von Vectrafan: 30.12.2005 15:06.

30.12.2005 15:06 E-Mail an Vectrafan senden Beiträge von Vectrafan suchen
Seiten (4): [1] 2 3 nächste » ... letzte » Baumstruktur | Brettstruktur
Gehe zu:
Neues Thema erstellen Thema ist geschlossen
Hardware-Mag - Forum » Hardware » Sonstiges »



Forensoftware: Burning Board 2.3.6, entwickelt von WoltLab GmbH