Willkommen, Gast!

Wenn dies Ihr erster Besuch in unserem Forum ist, sollten Sie sich zuerst unsere Forum-Netiquette durchlesen. Bevor Sie nun Beiträge schreiben, empfehlen wir Ihnen eine kostenlose Registrierung, da Sie durch Ihren eigenen Account deutlich mehr Features und Komfort im Forum genießen können. Wenn Sie ein bestimmtes Thema suchen, können Sie unsere Suchfunktion benutzen. Falls Sie sich bereits angemeldet haben, können Sie Ihren Account (im Menü links unter Mein Profil aufrufbar) verwalten.


Neue Beiträge, der letzten 24 Stunden
.


Es ist jetzt 00:17 Uhr.

Hardware-Mag - Forum » Software » Betriebssysteme »
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Neues Thema erstellen Antwort erstellen
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
Waty
Overclocker


images/avatars/avatar-24.jpg

Dabei seit: 24.12.2005
Beiträge: 118

Asus A8N-SLI: Unbekanntes Gerät im Gerätemanager Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Servus!

Ich weiß nicht mehr weiter. Hab im Gerätemanager ein unbekanntes Gerät rumfliegen, des ich beim besten Willen net zuordnen kann.
Windows Neuinstallation bringt nix. selbst beim 64bit windows ists noch da.
Hab alle Updates und treiber drauf.

Mein sys:
amd 64 3700+ sandiego
Asus a8n sli premium
1 gig corsair ram
250 gb sataII Samsung
gigabyte geforce 7800 GTX 256MB
dvd-brenner u. dvd-lw
dran hängt noch: scanner, drucker und ne externe tvkarte (jeweils alle treiber drauf).
Seriellen port und raid controller hab ich im bios deaktiviert.

nforce treiber v 6.70
forceware v 81.95

Als Ort gibt Windows den pci bus an.
Beim reiter "details" steht noch unter Eigenschaft: "Geräteinstanzkennung"
und unter Wert: "ACPIATK01101010110"

Sehr seltsam das ganze.....

Bitte daher inständig um Hilfe

Mfg, Waty

Dieser Beitrag wurde 1 mal editiert, zum letzten Mal von Waty: 15.01.2006 17:06.

15.01.2006 17:04 E-Mail an Waty senden Beiträge von Waty suchen Fügen Sie Waty in Ihre Kontaktliste ein
Trauerklos Trauerklos ist männlich
Hardware-Gott


images/avatars/avatar-197.gif

Dabei seit: 24.12.2005
Beiträge: 3.005
Herkunft: Sachsen-Anhalt

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Schau mal unter den Eigenschaften welchen PCI-Bus bzw. Steckplatz das Gerät hat. Hast du beide Netzwerkkarten von deinem Board installiert - d.h. die native Nvidia und die Marvell?

/edit

Nach kurzem googln hat sich herausgestellt, dass es sich um den Asus AIBooster handelt - installier mal die Software smile



__________________
»» Forum-Suche
»» Forum-FAQ


Intel Core 2 Duo E6600 (Conroe) | Asus P5B Deluxe WiFi (i965)| 2 GB Mushkin DDR2-800 CL5 | XFX GeForce 8800 GTS (G92) | Samsung SpinPoint 250 GB SATA2 | Seagate 160 GB | Creative Audigy 2 ZS | Scythe Ninja | Thermaltake Tsunami | Windows Vista Business x64 | HP w2207h
15.01.2006 18:50 E-Mail an Trauerklos senden Homepage von Trauerklos Beiträge von Trauerklos suchen
Waty
Overclocker


images/avatars/avatar-24.jpg

Dabei seit: 24.12.2005
Beiträge: 118

Themenstarter Thema begonnen von Waty
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Hey, DANKE!!

17.01.2006 02:20 E-Mail an Waty senden Beiträge von Waty suchen Fügen Sie Waty in Ihre Kontaktliste ein
Sullfighter Sullfighter ist männlich
Hardware-Noob


images/avatars/avatar-339.gif

Dabei seit: 10.03.2006
Beiträge: 1

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Hallo zusammen !


Ich hab das gleiche Problem wie Waty,....aber ich verstehe die Antwort von Trauerklos nicht ^^



Kann mich bitte nochmal jemand schlauer machen ?

Kann das damit zusammenhängen das keine Spiele laufen ????

DANKE !

Gruß
SullFighter

Dieser Beitrag wurde 1 mal editiert, zum letzten Mal von Sullfighter: 10.03.2006 20:43.

10.03.2006 20:42 E-Mail an Sullfighter senden Beiträge von Sullfighter suchen
Baumstruktur | Brettstruktur
Gehe zu:
Neues Thema erstellen Antwort erstellen
Hardware-Mag - Forum » Software » Betriebssysteme »



Forensoftware: Burning Board 2.3.6, entwickelt von WoltLab GmbH