Willkommen, Gast!

Wenn dies Ihr erster Besuch in unserem Forum ist, sollten Sie sich zuerst unsere Forum-Netiquette durchlesen. Bevor Sie nun Beiträge schreiben, empfehlen wir Ihnen eine kostenlose Registrierung, da Sie durch Ihren eigenen Account deutlich mehr Features und Komfort im Forum genießen können. Wenn Sie ein bestimmtes Thema suchen, können Sie unsere Suchfunktion benutzen. Falls Sie sich bereits angemeldet haben, können Sie Ihren Account (im Menü links unter Mein Profil aufrufbar) verwalten.


Neue Beiträge, der letzten 24 Stunden
.


Es ist jetzt 07:53 Uhr.

Hardware-Mag - Forum » Hardware » Netzwerk & Internet » WLAN Internetverbindung und Kabelverbindung nicht gleichzeitig
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Neues Thema erstellen Antwort erstellen
WLAN Internetverbindung und Kabelverbindung nicht gleichzeitig
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
philipp
Hardware-Noob


images/avatars/avatar-339.gif

Dabei seit: 23.01.2006
Beiträge: 5

WLAN Internetverbindung und Kabelverbindung nicht gleichzeitig Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Hi @ all,

ich hab ein Problem nämlich habe ich mir Internet über WLan-Router und den dazugehörigem Adeapter angeschaff.So ist alles ja schön, ich kann ins Internet usw.Jedoch wenn man dann mit der Kabelverbindung vom Router an einem anderem PC ins Internet gehen will geht es nicht gleichzeitig wenn ich im internet bin mit Wlan.


Wäar nett wenn ihr das was wüsstet.

Danke schonmal Stinkefinger

31.01.2006 16:43 E-Mail an philipp senden Beiträge von philipp suchen
Thrawn
HwM-Idol


images/avatars/avatar-409.jpg

Dabei seit: 24.12.2005
Beiträge: 1.783
Herkunft: Sachsen

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Wos? Das is ja puzig. Was hast Du denn für einen Router? Am KabelPC ist alles auch soweit korrekt eingestellt? (GateWay zum BEispiel?) Welche IPs haben denn Deine Rechner? (feste, dynamische?)Hängen sie im selben Netz (Subnetz)?



__________________
All die Ordnung in dem Chaos verwirrt mich...
_____________________________
Intel Q9550 + Noctua NH-C12P
Gigabyte GA-EPP45 DS5
4x2048MB 800 DDR2 SDRAM
Samsung HD103UJ 1 TB
Tagan Pipe Rock 600 Watt
Gigabyte GTX670
31.01.2006 16:51 E-Mail an Thrawn senden Beiträge von Thrawn suchen
MaXiMuM MaXiMuM ist männlich
HwM-Idol


images/avatars/avatar-247.jpg

Dabei seit: 24.12.2005
Beiträge: 1.498
Herkunft: Norddeutschland

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Hast du eingestellt, dass andere Benutzer im Netzwerk deine Internetverbindung mitbenutzen dürfen?

31.01.2006 17:15 E-Mail an MaXiMuM senden Beiträge von MaXiMuM suchen
Thrawn
HwM-Idol


images/avatars/avatar-409.jpg

Dabei seit: 24.12.2005
Beiträge: 1.783
Herkunft: Sachsen

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Zitat:
Original von MaXiMuM
Hast du eingestellt, dass andere Benutzer im Netzwerk deine Internetverbindung mitbenutzen dürfen?


Wenn mich nicht alles täuscht, ist das doch nur von belangen, wenn der eigene PC als GateWay fungieren soll. In diesem Fall soll der Router der GateWay sein.



__________________
All die Ordnung in dem Chaos verwirrt mich...
_____________________________
Intel Q9550 + Noctua NH-C12P
Gigabyte GA-EPP45 DS5
4x2048MB 800 DDR2 SDRAM
Samsung HD103UJ 1 TB
Tagan Pipe Rock 600 Watt
Gigabyte GTX670
31.01.2006 20:05 E-Mail an Thrawn senden Beiträge von Thrawn suchen
MaXiMuM MaXiMuM ist männlich
HwM-Idol


images/avatars/avatar-247.jpg

Dabei seit: 24.12.2005
Beiträge: 1.498
Herkunft: Norddeutschland

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Oh ja stimmt, Thrawn.

Der Threadersteller hat das Problem nicht so deutlich und klar erläutert. Habe es falsch verstanden.

Sry für falschen Post.

@philipp: Vllt könntest du deine Frage und dein Problem nächstes Mal etwas besser und deutlicher formulieren. Thx im Voraus Augenzwinkern

31.01.2006 20:23 E-Mail an MaXiMuM senden Beiträge von MaXiMuM suchen
ventu
Hardware-Gott


images/avatars/avatar-472.png

Dabei seit: 24.12.2005
Beiträge: 3.096
Herkunft: Rheinland-Pfalz

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Du musst Wlan also am Router deaktivieren, damit man über die Lan-Ports ins Internet kann?
Funktioniert Dein internes Netzwerk denn?



__________________
[Laptop] Thinkpad X300 | Ubuntu 11.04 Natty
[Server] VMware ESXi 5.0 | Supermicro X8SIL-F | Intel Xeon X3440 | 16GB Mushkin Proline PC3-10667E ECC | 2x3TB Seagate Constellation ES.2 SAS @ zfs_mirror | LSI SAS 9211-4i
31.01.2006 20:37 E-Mail an ventu senden Beiträge von ventu suchen
philipp
Hardware-Noob


images/avatars/avatar-339.gif

Dabei seit: 23.01.2006
Beiträge: 5

Themenstarter Thema begonnen von philipp
@ ventuklotz Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Hi,

jo mann muss also mit dem Wlan pc aus dem Internet raus, damit man mit dem kabelgebundenen Pc ins Internet kann

01.02.2006 13:44 E-Mail an philipp senden Beiträge von philipp suchen
ventu
Hardware-Gott


images/avatars/avatar-472.png

Dabei seit: 24.12.2005
Beiträge: 3.096
Herkunft: Rheinland-Pfalz

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Und was ist mit Deinem Internen Netzwerk? Funktioniert das denn? Also Wlan + Lan gleichzeitig...



__________________
[Laptop] Thinkpad X300 | Ubuntu 11.04 Natty
[Server] VMware ESXi 5.0 | Supermicro X8SIL-F | Intel Xeon X3440 | 16GB Mushkin Proline PC3-10667E ECC | 2x3TB Seagate Constellation ES.2 SAS @ zfs_mirror | LSI SAS 9211-4i
01.02.2006 15:56 E-Mail an ventu senden Beiträge von ventu suchen
philipp
Hardware-Noob


images/avatars/avatar-339.gif

Dabei seit: 23.01.2006
Beiträge: 5

Themenstarter Thema begonnen von philipp
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Ne.Das funktioniert nicht einzelnt.Man muss bei dem Einen rausgehen um bei dem Anderem reinzukommen

01.02.2006 16:35 E-Mail an philipp senden Beiträge von philipp suchen
ventu
Hardware-Gott


images/avatars/avatar-472.png

Dabei seit: 24.12.2005
Beiträge: 3.096
Herkunft: Rheinland-Pfalz

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Kannst Du nicht mal so antworten, dass man es versteht Augen rollen

Du sagst "Ne.Das funktioniert nicht einzeln" und gleichzeitg "Man muss bei dem Einen rausgehen um bei dem Anderem reinzukommen" Das ist doch widersprüchlich...und überhaupt, worauf beziehst Du Dich denn mit der Aussage?

Auf meine Frage anscheinend nicht...Du musst Dir schon ein wenig Mühe geben, wenn Du willst, dass wir Dir helfen.



__________________
[Laptop] Thinkpad X300 | Ubuntu 11.04 Natty
[Server] VMware ESXi 5.0 | Supermicro X8SIL-F | Intel Xeon X3440 | 16GB Mushkin Proline PC3-10667E ECC | 2x3TB Seagate Constellation ES.2 SAS @ zfs_mirror | LSI SAS 9211-4i
01.02.2006 16:38 E-Mail an ventu senden Beiträge von ventu suchen
Baumstruktur | Brettstruktur
Gehe zu:
Neues Thema erstellen Antwort erstellen
Hardware-Mag - Forum » Hardware » Netzwerk & Internet » WLAN Internetverbindung und Kabelverbindung nicht gleichzeitig



Forensoftware: Burning Board 2.3.6, entwickelt von WoltLab GmbH