Willkommen, Gast!

Wenn dies Ihr erster Besuch in unserem Forum ist, sollten Sie sich zuerst unsere Forum-Netiquette durchlesen. Bevor Sie nun Beiträge schreiben, empfehlen wir Ihnen eine kostenlose Registrierung, da Sie durch Ihren eigenen Account deutlich mehr Features und Komfort im Forum genießen können. Wenn Sie ein bestimmtes Thema suchen, können Sie unsere Suchfunktion benutzen. Falls Sie sich bereits angemeldet haben, können Sie Ihren Account (im Menü links unter Mein Profil aufrufbar) verwalten.


Neue Beiträge, der letzten 24 Stunden
.


Es ist jetzt 19:25 Uhr.

Hardware-Mag - Forum » Hardware » Prozessoren »
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Seiten (2): [1] 2 nächste » Neues Thema erstellen Antwort erstellen
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
Homer
Komplett-PC-User


images/avatars/avatar-22.jpg

Dabei seit: 15.02.2006
Beiträge: 97

X2 Boxed Kühler: Fragen zum Wärmeleitpad Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

hallo
heut is mein PC in Einzellteilen angekommen.
Nach knapp 3 std war ich dann fertig Stinkefinger

auf jedenfall hab ich ne wichtige Frage bezüglich des Wärmeleitpads vom X2 3800+ boxed

also da war auf dem Kühler son relativ kleines Ding drauf, wie ein Aufkleber.. is das das Wäreleitpad?!?!?!?!?

bin grad im Bios un die Temp ist auf 45° im mom nach knapp 10min warten, hab jetzt Angst das dieses kleine Ding gar nich das Wäremleitpad war deswegen warte ich auf euere Antworten bevor ich anfangen Windows usw zu installieren.
Weil hab bei Bewertungen des CPU´s gelesen das mit Wäremleitpad im Ruhestand knapp 42° wird .

-Homer


ok hab nochma un allen katonks geuckt un hab son schwarzes viereckiges pad gefuden sieht aber irgetnwie nicht nach nem Wäremleitpad aus meiner Meihnung nach, hoffe es antwortet ma einer schnell, ich mach nich weiter am PC bevor ich das weiß..



__________________
Athlon 64 X2 3800+ (2000mhz) @ 4600+ (2400hmz) | 1.36V |
Powercolor Radeon x850xt
OCZ 2gb dual channel 2.3.2.5 - 1T
ASUS K8N-E
Zalman 7700cu Augenzwinkern

Dieser Beitrag wurde 1 mal editiert, zum letzten Mal von Homer: 21.02.2006 18:54.

21.02.2006 18:42 E-Mail an Homer senden Beiträge von Homer suchen
ventu
Hardware-Gott


images/avatars/avatar-472.png

Dabei seit: 24.12.2005
Beiträge: 3.096
Herkunft: Rheinland-Pfalz

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Das ist die Wärmeleitpaste, ja. smile
Wäre es das nicht, hätts Deine CPU schon längst verbraten grinsen

Wenn Du einen guten, leisen Kühler brauchst, kauf Dir den hier

btw...es heißt die CPU.



__________________
[Laptop] Thinkpad X300 | Ubuntu 11.04 Natty
[Server] VMware ESXi 5.0 | Supermicro X8SIL-F | Intel Xeon X3440 | 16GB Mushkin Proline PC3-10667E ECC | 2x3TB Seagate Constellation ES.2 SAS @ zfs_mirror | LSI SAS 9211-4i
21.02.2006 19:02 E-Mail an ventu senden Beiträge von ventu suchen
Homer
Komplett-PC-User


images/avatars/avatar-22.jpg

Dabei seit: 15.02.2006
Beiträge: 97

Themenstarter Thema begonnen von Homer
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Danke für die Antwort bin erleichtert, werde dann ma mit Windoof installieren.

hab grad ma im bios cool n quiet aktiviert vll hilft das auch nochma was.

jo hol mir eh bald nen anständigen Kühler.

bringt es was noch zusätzlich Wärmeleitpaste draufzuschmieren oder reicht diese winzige etwas an Wäremleit"pad"?



__________________
Athlon 64 X2 3800+ (2000mhz) @ 4600+ (2400hmz) | 1.36V |
Powercolor Radeon x850xt
OCZ 2gb dual channel 2.3.2.5 - 1T
ASUS K8N-E
Zalman 7700cu Augenzwinkern
21.02.2006 19:10 E-Mail an Homer senden Beiträge von Homer suchen
ventu
Hardware-Gott


images/avatars/avatar-472.png

Dabei seit: 24.12.2005
Beiträge: 3.096
Herkunft: Rheinland-Pfalz

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Zitat:
Original von Homer
bringt es was noch zusätzlich Wärmeleitpaste draufzuschmieren oder reicht diese winzige etwas an Wäremleit"pad"?


Das ist nicht winzig, die Größe entspricht genau der der CPU...Falls Du die Dicke meinst.... die ist genau richtig.
Andere Wäremeleitpaste drüberzuschmieren wäre sicherlich suboptimal, wenn dann müsstest Du die andere erst abmachen.



__________________
[Laptop] Thinkpad X300 | Ubuntu 11.04 Natty
[Server] VMware ESXi 5.0 | Supermicro X8SIL-F | Intel Xeon X3440 | 16GB Mushkin Proline PC3-10667E ECC | 2x3TB Seagate Constellation ES.2 SAS @ zfs_mirror | LSI SAS 9211-4i
21.02.2006 19:12 E-Mail an ventu senden Beiträge von ventu suchen
Homer
Komplett-PC-User


images/avatars/avatar-22.jpg

Dabei seit: 15.02.2006
Beiträge: 97

Themenstarter Thema begonnen von Homer
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

roger mein die dicke bzw die dünne lachen

aber trotzdem unnormal das ein x2 3800+ im Bios schon 46Grad erreicht oder? traurig

ach fuck da stimmt doch was nich.. 47 nur im Biosbetrieb

vll hab ich dich missverstanden,
ist dieser kleine DÜNNE aufkleber das Wäremleitpad, oder diese schwarze komische Ding ( wobei ich dachte das der nur als Transportschutz dabei war)?!?!



__________________
Athlon 64 X2 3800+ (2000mhz) @ 4600+ (2400hmz) | 1.36V |
Powercolor Radeon x850xt
OCZ 2gb dual channel 2.3.2.5 - 1T
ASUS K8N-E
Zalman 7700cu Augenzwinkern

Dieser Beitrag wurde 1 mal editiert, zum letzten Mal von Homer: 21.02.2006 19:28.

21.02.2006 19:24 E-Mail an Homer senden Beiträge von Homer suchen
Vectrafan Vectrafan ist männlich
Hardware-Gott


images/avatars/avatar-5.jpg

Dabei seit: 24.12.2005
Beiträge: 2.124

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

wenn ich mich nicht täusche laufen die prozzis doch im bios auf max. frequenz oder (also hersteller angabe). ohne pad bzw. paste wäre deine cpu schon längst hin



__________________
einmal SSD immer SSD
21.02.2006 19:32 E-Mail an Vectrafan senden Beiträge von Vectrafan suchen
Homer
Komplett-PC-User


images/avatars/avatar-22.jpg

Dabei seit: 15.02.2006
Beiträge: 97

Themenstarter Thema begonnen von Homer
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Zitat:
Original von Vectrafan
wenn ich mich nicht täusche laufen die prozzis doch im bios auf max. frequenz oder (also hersteller angabe). ohne pad bzw. paste wäre deine cpu schon längst hin


hoffe ich doch kein Bock das der CPU gleich im Arsch is unglücklich
biste dir sicher?^^



__________________
Athlon 64 X2 3800+ (2000mhz) @ 4600+ (2400hmz) | 1.36V |
Powercolor Radeon x850xt
OCZ 2gb dual channel 2.3.2.5 - 1T
ASUS K8N-E
Zalman 7700cu Augenzwinkern
21.02.2006 19:39 E-Mail an Homer senden Beiträge von Homer suchen
Warhead Warhead ist männlich
Moderator


images/avatars/avatar-150.jpg

Dabei seit: 24.12.2005
Beiträge: 2.946
Herkunft: tiefstes Sachsen

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

1. normal ist das kein pad sondern wl-paste die sich beim anpressen verteilt smile
2. sind hohe temps im bios nix ungewöhnliches...schau da mal lieber unter windows nach was im idle und load an temps ausgespuckt wird!



__________________

21.02.2006 19:40 E-Mail an Warhead senden Homepage von Warhead Beiträge von Warhead suchen
Homer
Komplett-PC-User


images/avatars/avatar-22.jpg

Dabei seit: 15.02.2006
Beiträge: 97

Themenstarter Thema begonnen von Homer
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Zitat:
Original von Warhead
1. normal ist das kein pad sondern wl-paste die sich beim anpressen verteilt smile
2. sind hohe temps im bios nix ungewöhnliches...schau da mal lieber unter windows nach was im idle und load an temps ausgespuckt wird!


1. doch doch beim x2 boxed isses ein PAD
2.Das Problem ist ich wollte Windows nicht installieren befor ich mir sicher bin deswegen kann ich schlecht im Windows die Temps checken^^
aber werd jetzt die Win installation starten, wenn der Prozessor zu heiß werden sollte schaltet sich der PC selber aus hoffe ich Zunge raus



__________________
Athlon 64 X2 3800+ (2000mhz) @ 4600+ (2400hmz) | 1.36V |
Powercolor Radeon x850xt
OCZ 2gb dual channel 2.3.2.5 - 1T
ASUS K8N-E
Zalman 7700cu Augenzwinkern
21.02.2006 19:45 E-Mail an Homer senden Beiträge von Homer suchen
ventu
Hardware-Gott


images/avatars/avatar-472.png

Dabei seit: 24.12.2005
Beiträge: 3.096
Herkunft: Rheinland-Pfalz

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Zitat:
Original von Homer
wenn der Prozessor zu heiß werden sollte schaltet sich der PC selber aus hoffe ich Zunge raus


Du kannst normalerweise im Bios auch eine System Shutdown Temperature angeben.



__________________
[Laptop] Thinkpad X300 | Ubuntu 11.04 Natty
[Server] VMware ESXi 5.0 | Supermicro X8SIL-F | Intel Xeon X3440 | 16GB Mushkin Proline PC3-10667E ECC | 2x3TB Seagate Constellation ES.2 SAS @ zfs_mirror | LSI SAS 9211-4i
21.02.2006 19:58 E-Mail an ventu senden Beiträge von ventu suchen
Homer
Komplett-PC-User


images/avatars/avatar-22.jpg

Dabei seit: 15.02.2006
Beiträge: 97

Themenstarter Thema begonnen von Homer
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

bei der installation isser abgekakt weil er zu heiß wurde unglücklich knapp 70° böse

was is das denn bitte für ne scheiße ey da stimmt doch was nich.....
was soll ichn jetzt machen böse



__________________
Athlon 64 X2 3800+ (2000mhz) @ 4600+ (2400hmz) | 1.36V |
Powercolor Radeon x850xt
OCZ 2gb dual channel 2.3.2.5 - 1T
ASUS K8N-E
Zalman 7700cu Augenzwinkern
21.02.2006 21:39 E-Mail an Homer senden Beiträge von Homer suchen
MaXiMuM MaXiMuM ist männlich
HwM-Idol


images/avatars/avatar-247.jpg

Dabei seit: 24.12.2005
Beiträge: 1.498
Herkunft: Norddeutschland

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Zitat:
Original von Homer
bei der installation isser abgekakt weil er zu heiß wurde unglücklich knapp 70° böse

was is das denn bitte für ne scheiße ey da stimmt doch was nich.....
was soll ichn jetzt machen böse


Schick zurück oder kaufe dir einen ordentlichen Kühler. Hat ventuklotz dir am Anfang dieses Threades ja schon geraten.

21.02.2006 21:55 E-Mail an MaXiMuM senden Beiträge von MaXiMuM suchen
Homer
Komplett-PC-User


images/avatars/avatar-22.jpg

Dabei seit: 15.02.2006
Beiträge: 97

Themenstarter Thema begonnen von Homer
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

hmm werd mir morgen ma nen guten kühler evtl Zalman und gute wärmeleitPASTE holen...

finds trotzdem scheiße das ein prozessor mit dazugehörigem Kühler unübertaktet 70grad heißt wird.. kann ja eigentlich net sein!



__________________
Athlon 64 X2 3800+ (2000mhz) @ 4600+ (2400hmz) | 1.36V |
Powercolor Radeon x850xt
OCZ 2gb dual channel 2.3.2.5 - 1T
ASUS K8N-E
Zalman 7700cu Augenzwinkern
21.02.2006 22:17 E-Mail an Homer senden Beiträge von Homer suchen
ventu
Hardware-Gott


images/avatars/avatar-472.png

Dabei seit: 24.12.2005
Beiträge: 3.096
Herkunft: Rheinland-Pfalz

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Wundert mich auch ehrlich gesagt. Bist Du sicher, dass Du nix mit der Paste angestellt hast und der Kühler richtig festgemacht ist?

Kauf Dir einfach den Kühler, den ich Dir empfohlen habe. Du brauchst keine Unsummen von Geldern für einen Zalman zu entrichten. Die Zeit, wo Zalman im Bereich der Luftkühlung das Maß der Dinge war, ist vorbei.



__________________
[Laptop] Thinkpad X300 | Ubuntu 11.04 Natty
[Server] VMware ESXi 5.0 | Supermicro X8SIL-F | Intel Xeon X3440 | 16GB Mushkin Proline PC3-10667E ECC | 2x3TB Seagate Constellation ES.2 SAS @ zfs_mirror | LSI SAS 9211-4i
21.02.2006 22:39 E-Mail an ventu senden Beiträge von ventu suchen
Warhead Warhead ist männlich
Moderator


images/avatars/avatar-150.jpg

Dabei seit: 24.12.2005
Beiträge: 2.946
Herkunft: tiefstes Sachsen

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Zitat:
Original von Homer
1. doch doch beim x2 boxed isses ein PAD
2.Das Problem ist ich wollte Windows nicht installieren befor ich mir sicher bin deswegen kann ich schlecht im Windows die Temps checken^^
aber werd jetzt die Win installation starten, wenn der Prozessor zu heiß werden sollte schaltet sich der PC selber aus hoffe ich Zunge raus

1. sicher wär ich mir da nicht! ich hab letztens erst nem kumpel einen boxed 3800+ x2 eingebaut und das war KEIN pad -.- das sieht aus wien pad und wird durch den druck auf den ihs dann aber verteilt und zerdrückt...



__________________

21.02.2006 22:44 E-Mail an Warhead senden Homepage von Warhead Beiträge von Warhead suchen
Seiten (2): [1] 2 nächste » Baumstruktur | Brettstruktur
Gehe zu:
Neues Thema erstellen Antwort erstellen
Hardware-Mag - Forum » Hardware » Prozessoren »



Forensoftware: Burning Board 2.3.6, entwickelt von WoltLab GmbH