Willkommen, Gast!

Wenn dies Ihr erster Besuch in unserem Forum ist, sollten Sie sich zuerst unsere Forum-Netiquette durchlesen. Bevor Sie nun Beiträge schreiben, empfehlen wir Ihnen eine kostenlose Registrierung, da Sie durch Ihren eigenen Account deutlich mehr Features und Komfort im Forum genießen können. Wenn Sie ein bestimmtes Thema suchen, können Sie unsere Suchfunktion benutzen. Falls Sie sich bereits angemeldet haben, können Sie Ihren Account (im Menü links unter Mein Profil aufrufbar) verwalten.


Neue Beiträge, der letzten 24 Stunden
.


Es ist jetzt 01:18 Uhr.

Hardware-Mag - Forum » Software » Treiber » Treiber taktet Grafikkarte runter - zu wenig Strom?
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Neues Thema erstellen Antwort erstellen
Treiber taktet Grafikkarte runter - zu wenig Strom?
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
Luke000
PC-Modder


images/avatars/avatar-77.jpg

Dabei seit: 25.12.2005
Beiträge: 32

Treiber taktet Grafikkarte runter - zu wenig Strom? Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Immer wenn ich HL2 zocke erscheint nach ca 10 min so ein kleines fenster, das mir erzählt meine Graka bekomme zu wenig leistung!?

Wenn ich dann den takt mit rivatuner ausles hat gpu nur noch 100mhz und speicher um die ..hmm..400...glaub ich...egal.

Dieser schwachsinn kann, wenn man davon ausgeht , dass die stromzufuhr gemeint is, nicht stimmen. Außerdem geht es ja in allen anderen spielen(FEAR).

Meine Fragen: Kann man diese automatische taktreduzierung irgendwie ausschalten?

Angenommen mein netzteil is hin oda sowas, kann sich das doch irgendwie schädlich auswirken?



__________________
Pentium 4 2.8 ghz Northwood gekühlt mit TR SI-120+SilenX 14db grinsen , DFI Lanparty pro 875B, MSI NX6600gt, 2GB Gskill DDR400 @2.5 3 3 6 Stinkefinger und ne audigy 4....der rest is langweilig
07.03.2006 20:47 E-Mail an Luke000 senden Beiträge von Luke000 suchen
ventu
Hardware-Gott


images/avatars/avatar-472.png

Dabei seit: 24.12.2005
Beiträge: 3.096
Herkunft: Rheinland-Pfalz

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Defekte Netzteile sind mit das gefährlichste, das es gibt .. hab ich letztens erst leidvoll erfahren müssen unglücklich

Such mal hier im Board - wir hatten die Diskussion glaub ich schon 2 Mal.



__________________
[Laptop] Thinkpad X300 | Ubuntu 11.04 Natty
[Server] VMware ESXi 5.0 | Supermicro X8SIL-F | Intel Xeon X3440 | 16GB Mushkin Proline PC3-10667E ECC | 2x3TB Seagate Constellation ES.2 SAS @ zfs_mirror | LSI SAS 9211-4i
07.03.2006 20:57 E-Mail an ventu senden Beiträge von ventu suchen
Babe Babe ist männlich
Redakteur


images/avatars/avatar-450.gif

Dabei seit: 24.12.2005
Beiträge: 7.977
Herkunft: BW

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Was hast du denn für ein Netzteil? Kommt das Problem zum ersten Mal? - irgendwas geändert im Bereich Software/Hardware?



__________________
Mein System: ZOTAC ZBOX EI750 Plus, Intel Core i7-4770R, 8 GB DDR3-1333, OCZ Vector 150 (480 GB), Windows 8.1 Pro 64 Bit, 2x Samsung SyncMaster 2494HM, A4Tech Bloody B540 und A4Tech Bloody RT5A.
08.03.2006 00:54 E-Mail an Babe senden Homepage von Babe Beiträge von Babe suchen
Shinji Shinji ist männlich
PC-Modder


images/avatars/avatar-18.jpg

Dabei seit: 21.02.2006
Beiträge: 34
Herkunft: Nippon

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Zitat:
Original von ventuklotz
Defekte Netzteile sind mit das gefährlichste, das es gibt .. hab ich letztens erst leidvoll erfahren müssen unglücklich


Genau wie bei mir. Mir ist mal mein 500 Watt Netzteil durchgebrannt!
...bin in ein Spiel hineingegangen und BOOOoom!!! Voll übel...
Aber einfach so! Voll straing ey. traurig Naja, hab jetzt schonwieder ein neues, aber das gleich... Hoffe mal deas es nur ein Produktionsfehler war und das es nicht an der Marke liegt!

Such mal hier im Board - wir hatten die Diskussion glaub ich schon 2 Mal.



__________________
Athlon 64 X2 3800+ @ 2.820 MHz Engel
Club 3D X1900 XTX @ 690/1.600 MHz
Abit KN8 SLI
2x Corsair ValueSelect 512 MB DDR 400 @ 230 MHz
500W Xilence Power Netzteil

Oblivioin ich komme!!! smile
18.03.2006 19:07 E-Mail an Shinji senden Beiträge von Shinji suchen
Warhead Warhead ist männlich
Moderator


images/avatars/avatar-150.jpg

Dabei seit: 24.12.2005
Beiträge: 2.946
Herkunft: tiefstes Sachsen

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

schlimmer wäre es aber wenn das nt beim gang übern jordan noch was mitreißen würd ala proz ram etc Augenzwinkern

zur frage abschaltung des features : NEIN...



__________________

19.03.2006 15:45 E-Mail an Warhead senden Homepage von Warhead Beiträge von Warhead suchen
Baumstruktur | Brettstruktur
Gehe zu:
Neues Thema erstellen Antwort erstellen
Hardware-Mag - Forum » Software » Treiber » Treiber taktet Grafikkarte runter - zu wenig Strom?



Forensoftware: Burning Board 2.3.6, entwickelt von WoltLab GmbH