Willkommen, Gast!

Wenn dies Ihr erster Besuch in unserem Forum ist, sollten Sie sich zuerst unsere Forum-Netiquette durchlesen. Bevor Sie nun Beiträge schreiben, empfehlen wir Ihnen eine kostenlose Registrierung, da Sie durch Ihren eigenen Account deutlich mehr Features und Komfort im Forum genießen können. Wenn Sie ein bestimmtes Thema suchen, können Sie unsere Suchfunktion benutzen. Falls Sie sich bereits angemeldet haben, können Sie Ihren Account (im Menü links unter Mein Profil aufrufbar) verwalten.


Neue Beiträge, der letzten 24 Stunden
.


Es ist jetzt 07:03 Uhr.

Hardware-Mag - Forum » Hardware » Laufwerke » Rechner bootet nicht richtig
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Neues Thema erstellen Antwort erstellen
Rechner bootet nicht richtig
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
Reaper Reaper ist männlich
PC-Modder


images/avatars/avatar-22.jpg

Dabei seit: 24.12.2005
Beiträge: 43
Herkunft: lörrach

Rechner bootet nicht richtig Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Tach zusammen

War schon lange nicht mehr hier aber jetzt bräucht ich dringend hilfe. Und zwar:

Ich hab einen Rechener bei dem mal der Lüfter von Prozi verreckt ist zum reparien bekommen. neuer Lüfter drauf w2k installiert alles super.

Nach 2 Tagen ihat das teil aber dann nicht mehr richtig gebootet. ohne das ich veränderung an dem teil gemacht hätte(kam vorher anscheinden schon öfters vor)

Er startet das Board (Lüfter von Graka/CPU/Board laufen sowie controlllampen) er startet die Laufwerke(leds laufen lassen sich aber nicht öffen) aber die Festplatte bleibt tot

Wenn man das IDE-kabel im laufenden Betrib zieht springt die festplatte an.

Wenn man den PC aber hinlegt ist die wahrscheinlichkeit das er bootet viel höher.

Über komisch oder?

jemand ideen woran das liegen könnte?
Wär echt dankbar für feedback.

Danke Reaper

Dieser Beitrag wurde 1 mal editiert, zum letzten Mal von Reaper: 23.03.2006 13:10.

23.03.2006 13:08 E-Mail an Reaper senden Homepage von Reaper Beiträge von Reaper suchen
Paranojä Paranojä ist männlich
HwM-Idol


images/avatars/avatar-49.jpg

Dabei seit: 24.12.2005
Beiträge: 1.274
Herkunft: Sachsen

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

IDE Kabel ok??

Wann genau bleibt er stehen?? (bei dem erkennen der LW, oder später?)

sind alle Stromansclüsse i.O ??
Netzteil o.k ??
HDD an sich nicht defekt (Hitachi feature Tool oder sowas könnte auskunft geben) // HDD wo anderes einwandfrei lauffähig ??

Paranojä, smile



__________________
Meine Systemkonfig
Intel Core2Duo E8400, Gigabyte EP-DS4 (P35), G.Skill 8 GB DDR2-1000, Sparkle GeForce 8800GT 512 MB, Creative Audigy 2ZS, be quiet Dark Power Pro P7 550W, Ubuntu 10.04 (64Bit), 2x LG L204WT-SF
HWM-Kaufberatung
23.03.2006 16:12 E-Mail an Paranojä senden Beiträge von Paranojä suchen Fügen Sie Paranojä in Ihre Kontaktliste ein
Bastus Bastus ist männlich
Hardware-Gott


images/avatars/avatar-474.gif

Dabei seit: 24.12.2005
Beiträge: 2.524

RE: Rechner bootet nicht richtig Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Zitat:
Original von Reaper
Wenn man den PC aber hinlegt ist die wahrscheinlichkeit das er bootet viel höher.


Also du kannst mit dem PC dann arbeiten?
Kannst du mal die Temps auslesen?
Vielleicht liegt im Liegen der CPU-Kühler besser auf der CPU.
Hast du die Möglichkeit, mal von einer anderen Festplatte zu starten, die ein BS drauf hat?



__________________
Intel Core i7-950 || Asus P6T || Gainward GTX295 || 12 GB DDR3-1333 RAM || 4x 1 TB RAID 10 || Enermax Revolution85+ 920W || Antec Twelve Hundred

Creative X-FI || Logitech G5 || Logitech G15 || DELL U3011 || DELL 2007FP || Teufel E 400

Notebook: Asus V1S | Asus eeePC 1000H
23.03.2006 16:45 E-Mail an Bastus senden Homepage von Bastus Beiträge von Bastus suchen Fügen Sie Bastus in Ihre Kontaktliste ein
Reaper Reaper ist männlich
PC-Modder


images/avatars/avatar-22.jpg

Dabei seit: 24.12.2005
Beiträge: 43
Herkunft: lörrach

Themenstarter Thema begonnen von Reaper
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Sorry das ich so spät erst antwote(gefangener der Grippe^^)
Auserdem hab ich vergessen zu erwähnen das er dann nichts anzeigt aufm Monitor
Aslo wenn er startet dann läuft er super

IDE Kabel hab ich getascht und gecheckt

Er tut einfach gar nix wenn er nicht bootet, er gibt halt au nix aufm bildschirm aus

HDD is relativ neu auserdem müsste er ja dann mindesten den bootvoragng anzeigen

temps muss ich mal kucken

30.03.2006 12:25 E-Mail an Reaper senden Homepage von Reaper Beiträge von Reaper suchen
Baumstruktur | Brettstruktur
Gehe zu:
Neues Thema erstellen Antwort erstellen
Hardware-Mag - Forum » Hardware » Laufwerke » Rechner bootet nicht richtig



Forensoftware: Burning Board 2.3.6, entwickelt von WoltLab GmbH