Willkommen, Gast!

Wenn dies Ihr erster Besuch in unserem Forum ist, sollten Sie sich zuerst unsere Forum-Netiquette durchlesen. Bevor Sie nun Beiträge schreiben, empfehlen wir Ihnen eine kostenlose Registrierung, da Sie durch Ihren eigenen Account deutlich mehr Features und Komfort im Forum genießen können. Wenn Sie ein bestimmtes Thema suchen, können Sie unsere Suchfunktion benutzen. Falls Sie sich bereits angemeldet haben, können Sie Ihren Account (im Menü links unter Mein Profil aufrufbar) verwalten.


Neue Beiträge, der letzten 24 Stunden
.


Es ist jetzt 04:59 Uhr.

Hardware-Mag - Forum » Hardware » Sonstiges » Problem mit 2 Soundkarten
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Neues Thema erstellen Antwort erstellen
Problem mit 2 Soundkarten
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
mikee mike
PC-Modder


images/avatars/avatar-339.gif

Dabei seit: 13.01.2006
Beiträge: 45

Problem mit 2 Soundkarten Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Ich habe ein MSI Board ...

Nun habe ich zusätzlich zur On Board Karte (VIA VT8237 Chipset)
eine Soundblaster LIVE von Creative gesteckt.

Leider trat etwas auf, dass ich nicht erwartet hatte. Die Creative Soundkarte funktionierte sofort einwandfrei. Leider ist nun aber die Onboard Karte verschwunden. Habe auch im BIOS gesucht, dort ist sie noch auf "enabled"....

Sieht so aus, als ob diese irgendwie automatisch deaktiviert wird.
Hat jemand eine Idee, wie ich beide Karten zeitgleich zum laufen bringe ?

25.03.2006 19:42 Beiträge von mikee mike suchen
Bastus Bastus ist männlich
Hardware-Gott


images/avatars/avatar-474.gif

Dabei seit: 24.12.2005
Beiträge: 2.524

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Auf Linux geht das ganze ohne Probleme.

Was sagt dir der Gerätemanager?
Normal müsste es schon gehen.
Wenn du uns noch den verwendungszweck sagen könntest, hätten wir mehr Informationen.



__________________
Intel Core i7-950 || Asus P6T || Gainward GTX295 || 12 GB DDR3-1333 RAM || 4x 1 TB RAID 10 || Enermax Revolution85+ 920W || Antec Twelve Hundred

Creative X-FI || Logitech G5 || Logitech G15 || DELL U3011 || DELL 2007FP || Teufel E 400

Notebook: Asus V1S | Asus eeePC 1000H
25.03.2006 20:52 E-Mail an Bastus senden Homepage von Bastus Beiträge von Bastus suchen Fügen Sie Bastus in Ihre Kontaktliste ein
Yidaki Yidaki ist männlich
DFI-Checker


images/avatars/avatar-441.gif

Dabei seit: 24.12.2005
Beiträge: 4.361
Herkunft: Hungary

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Wozu eigentlich 2 Soundkarten? ich denk mal, die Creative wird eine besser Qualität in Sachen Sound haben ...

btw: unser neuer Mod ist ja fleißig Augenzwinkern



Yidaki



__________________

25.03.2006 21:27 E-Mail an Yidaki senden Homepage von Yidaki Beiträge von Yidaki suchen
ventu
Hardware-Gott


images/avatars/avatar-472.png

Dabei seit: 24.12.2005
Beiträge: 3.096
Herkunft: Rheinland-Pfalz

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Zitat:
Original von Yidaki
Wozu eigentlich 2 Soundkarten?


DJs brauchen z.b. 2 smile



__________________
[Laptop] Thinkpad X300 | Ubuntu 11.04 Natty
[Server] VMware ESXi 5.0 | Supermicro X8SIL-F | Intel Xeon X3440 | 16GB Mushkin Proline PC3-10667E ECC | 2x3TB Seagate Constellation ES.2 SAS @ zfs_mirror | LSI SAS 9211-4i
25.03.2006 21:29 E-Mail an ventu senden Beiträge von ventu suchen
mikee mike
PC-Modder


images/avatars/avatar-339.gif

Dabei seit: 13.01.2006
Beiträge: 45

Themenstarter Thema begonnen von mikee mike
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

hm einfach aus "Spass" smile

Ich habe in dem anderen PC eine INCA88 eingebaut ... 8 IN/OUT Hard Disk Recording über Cubase .... lachen


Aber hier ist es nur zum Spass ... Der Gerätemanager zeigt keine Onboard Karte mehr ... sie ist wie vom Erdboden verschluckt smile lol ....

Das ist es ja was ich so komisch finde ... kein Hardwarekonflikt, keine Fehler im Gerätemanager .. das Ding ist wie deaktiviert ... obwohl es im BIOS enabled ist oO

25.03.2006 21:55 Beiträge von mikee mike suchen
Baumstruktur | Brettstruktur
Gehe zu:
Neues Thema erstellen Antwort erstellen
Hardware-Mag - Forum » Hardware » Sonstiges » Problem mit 2 Soundkarten



Forensoftware: Burning Board 2.3.6, entwickelt von WoltLab GmbH