Willkommen, Gast!

Wenn dies Ihr erster Besuch in unserem Forum ist, sollten Sie sich zuerst unsere Forum-Netiquette durchlesen. Bevor Sie nun Beiträge schreiben, empfehlen wir Ihnen eine kostenlose Registrierung, da Sie durch Ihren eigenen Account deutlich mehr Features und Komfort im Forum genießen können. Wenn Sie ein bestimmtes Thema suchen, können Sie unsere Suchfunktion benutzen. Falls Sie sich bereits angemeldet haben, können Sie Ihren Account (im Menü links unter Mein Profil aufrufbar) verwalten.


Neue Beiträge, der letzten 24 Stunden
.


Es ist jetzt 09:17 Uhr.

Hardware-Mag - Forum » Hardware » Grafikkarten »
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Neues Thema erstellen Antwort erstellen
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
Empy Empy ist männlich
Hardware-Bastler


images/avatars/avatar-68.jpg

Dabei seit: 16.02.2006
Beiträge: 329
Herkunft: Berlin/Hessen

Höchsttemperaturen für G70 Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

So, ich hab dann mal wieder eine Frage. Und zwar, wie hoch die Maximaltemperatur des G70 ist. Außerdem: Kann man die Maximaltemperatur von Chips allgemein vom Herstellungsprozess ableiten? Sie hängt ja zumindest direkt von ihm ab.



__________________
C2D E4600 (XP120+Papst@1200rpm - 2.664 MHz - 1.12V)
EVGA 8800GT/512MB (Chip: 540 MHz - Shader: 1350 MHz - RAM: 900 MHz)
MDT 2x1GB DDR2-800 Timings: 5-5-5-15 2T (370 MHz - 1.86V)
GigaByte P35-DS3R (P35 - FSB: 888 MHz)
Idle (ca.): 110W - Load (Peak): 215W
01.04.2006 18:22 E-Mail an Empy senden Beiträge von Empy suchen Fügen Sie Empy in Ihre Kontaktliste ein
Vectrafan Vectrafan ist männlich
Hardware-Gott


images/avatars/avatar-5.jpg

Dabei seit: 24.12.2005
Beiträge: 2.124

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

also wie hoch sie sein darf weis ich net, aber generell hängt des vom material ab. der fertigungsprozess kann nur dazu führen das sie kühler bleibt hat aber nichts mit der max. temp zu tun



__________________
einmal SSD immer SSD
01.04.2006 18:32 E-Mail an Vectrafan senden Beiträge von Vectrafan suchen
Caliban Caliban ist männlich
HwM-Idol


images/avatars/avatar-52.jpg

Dabei seit: 30.12.2005
Beiträge: 1.430
Herkunft: Bayern

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

also G70 speziell weiss ich ned, aber ich glaube mal gelesen zu haben,
i.A. sollte der chip unter 80°C bleiben, bei ati sind es 70 Grad C.

allerdings sehe ich bei meinem treiber, dass das automatische heruntertakten der graka ( ich hab 7800GT )
bei 115 grad beginnt ^^

ich hoffe ich konnte dir etwas helfen Augenzwinkern








caliban



__________________
Der, der seine Freiheit für Sicherheit aufgibt, wird beides verlieren.

i5 3570k | GeForce 960AMP! | Wolfking Warrior | MX518 | Iiyama ProLite 26"

Dieser Beitrag wurde 138 mal editiert, zum letzten Mal von Woflgang Schäuble am 05.10.2046 17:16.

Dieser Beitrag wurde 1 mal editiert, zum letzten Mal von Caliban: 01.04.2006 18:35.

01.04.2006 18:34 E-Mail an Caliban senden Beiträge von Caliban suchen
Empy Empy ist männlich
Hardware-Bastler


images/avatars/avatar-68.jpg

Dabei seit: 16.02.2006
Beiträge: 329
Herkunft: Berlin/Hessen

Themenstarter Thema begonnen von Empy
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Ja, dass habe ich auch gesehen. 115°C sind ein bischen viel, leider kann man den Wert nicht ändern...

Ich dachte nur, dass 76°C (RivaTuner) schon ganz schön viel sind...



__________________
C2D E4600 (XP120+Papst@1200rpm - 2.664 MHz - 1.12V)
EVGA 8800GT/512MB (Chip: 540 MHz - Shader: 1350 MHz - RAM: 900 MHz)
MDT 2x1GB DDR2-800 Timings: 5-5-5-15 2T (370 MHz - 1.86V)
GigaByte P35-DS3R (P35 - FSB: 888 MHz)
Idle (ca.): 110W - Load (Peak): 215W
01.04.2006 18:46 E-Mail an Empy senden Beiträge von Empy suchen Fügen Sie Empy in Ihre Kontaktliste ein
Falcon
PC-Schrauber


images/avatars/avatar-1.jpg

Dabei seit: 24.12.2005
Beiträge: 158

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Also meine alte 6800 GT war unter Last oft bei 90 Grad, habe jetzt noch einen extra PCI Luefter eingebaut und nun ist sie bei fast 80 Grad, laeuft aber einwandfrei. Ich habe gehoert das zwischen 70 - 80 Grad normal ist. Denke das gilt fuer die neuen Grafikkarten auch.

01.04.2006 18:56 E-Mail an Falcon senden Beiträge von Falcon suchen
Empy Empy ist männlich
Hardware-Bastler


images/avatars/avatar-68.jpg

Dabei seit: 16.02.2006
Beiträge: 329
Herkunft: Berlin/Hessen

Themenstarter Thema begonnen von Empy
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Ja, ich denke auch, dass das noch OK ist.
Vllt. stelle ich aber trotzdem meinen VGA-Lüfter auf 7V hoch...

Lustig: Wenn ist fps_max auf 50 stelle sind es maximal 63°C, also ein erheblicher unterschied.



__________________
C2D E4600 (XP120+Papst@1200rpm - 2.664 MHz - 1.12V)
EVGA 8800GT/512MB (Chip: 540 MHz - Shader: 1350 MHz - RAM: 900 MHz)
MDT 2x1GB DDR2-800 Timings: 5-5-5-15 2T (370 MHz - 1.86V)
GigaByte P35-DS3R (P35 - FSB: 888 MHz)
Idle (ca.): 110W - Load (Peak): 215W

Dieser Beitrag wurde 2 mal editiert, zum letzten Mal von Empy: 01.04.2006 19:24.

01.04.2006 19:19 E-Mail an Empy senden Beiträge von Empy suchen Fügen Sie Empy in Ihre Kontaktliste ein
Warhead Warhead ist männlich
Moderator


images/avatars/avatar-150.jpg

Dabei seit: 24.12.2005
Beiträge: 2.946
Herkunft: tiefstes Sachsen

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

also die hier angegebenen temps wären mir zu hoch -.-

gut ich hab wakü und liege bei komplettlast bei nichtmal 45°C...aber selbst bei lukü bei von mir zusammengebauten rechnern, lag die graka temp nie höher als 60-65°C... Zunge raus

und das bei nicht gerade vor luftstrom protzenden systemen



__________________

01.04.2006 19:32 E-Mail an Warhead senden Homepage von Warhead Beiträge von Warhead suchen
Empy Empy ist männlich
Hardware-Bastler


images/avatars/avatar-68.jpg

Dabei seit: 16.02.2006
Beiträge: 329
Herkunft: Berlin/Hessen

Themenstarter Thema begonnen von Empy
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Ja, ich denke, wenn ich OCe, dann brauch ich die 7V

Ich hatte ihn ja auch mal auf 440MHz, da hatte ich aber Tearing-Effekte und konnte sie mir nicht erklären



__________________
C2D E4600 (XP120+Papst@1200rpm - 2.664 MHz - 1.12V)
EVGA 8800GT/512MB (Chip: 540 MHz - Shader: 1350 MHz - RAM: 900 MHz)
MDT 2x1GB DDR2-800 Timings: 5-5-5-15 2T (370 MHz - 1.86V)
GigaByte P35-DS3R (P35 - FSB: 888 MHz)
Idle (ca.): 110W - Load (Peak): 215W

Dieser Beitrag wurde 1 mal editiert, zum letzten Mal von Empy: 01.04.2006 19:50.

01.04.2006 19:49 E-Mail an Empy senden Beiträge von Empy suchen Fügen Sie Empy in Ihre Kontaktliste ein
Warhead Warhead ist männlich
Moderator


images/avatars/avatar-150.jpg

Dabei seit: 24.12.2005
Beiträge: 2.946
Herkunft: tiefstes Sachsen

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

tearing liegt aber meist am vsync Augenzwinkern



__________________

Dieser Beitrag wurde 1 mal editiert, zum letzten Mal von Warhead: 01.04.2006 20:20.

01.04.2006 20:19 E-Mail an Warhead senden Homepage von Warhead Beiträge von Warhead suchen
Empy Empy ist männlich
Hardware-Bastler


images/avatars/avatar-68.jpg

Dabei seit: 16.02.2006
Beiträge: 329
Herkunft: Berlin/Hessen

Themenstarter Thema begonnen von Empy
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Naja, eher am Deaktivierten.

Ja, aber teilweise extrem, inklusive Verzögerungen, leichte Grafikfehler (zusätzliche, falsche, schwarze Polygone / verzerrte Schatte) usw.


Habe jetzt, weil ich keinen freien 7V mehr hatte den CPU-Kühler an 5V und die Graka an 7V. Schon hörbarer (kann ich mir auch einbilden) wenn auch nicht viel.

CPU (A64 Venice @ 2.475MHz) Temp.@SuperPI und posten: max. 44°C

GPU (7800GT @ 420MHz) Temp.@CSS: max. 71°C

Also nur 5°C Unterschied... mal sehen, was ich mache...
Wahrscheinlich VF900 kaufen und Gehäuselüfter von 5V auf 7V...
Oder irgendeine Wakü... aber eher nicht.



__________________
C2D E4600 (XP120+Papst@1200rpm - 2.664 MHz - 1.12V)
EVGA 8800GT/512MB (Chip: 540 MHz - Shader: 1350 MHz - RAM: 900 MHz)
MDT 2x1GB DDR2-800 Timings: 5-5-5-15 2T (370 MHz - 1.86V)
GigaByte P35-DS3R (P35 - FSB: 888 MHz)
Idle (ca.): 110W - Load (Peak): 215W

Dieser Beitrag wurde 1 mal editiert, zum letzten Mal von Empy: 02.04.2006 18:06.

02.04.2006 17:31 E-Mail an Empy senden Beiträge von Empy suchen Fügen Sie Empy in Ihre Kontaktliste ein
Warhead Warhead ist männlich
Moderator


images/avatars/avatar-150.jpg

Dabei seit: 24.12.2005
Beiträge: 2.946
Herkunft: tiefstes Sachsen

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

jo logo am deaktivierten Augenzwinkern

btw haben "leichte grafikfehler" wohl nix mit tearing zu tun ^^



__________________

02.04.2006 19:48 E-Mail an Warhead senden Homepage von Warhead Beiträge von Warhead suchen
Empy Empy ist männlich
Hardware-Bastler


images/avatars/avatar-68.jpg

Dabei seit: 16.02.2006
Beiträge: 329
Herkunft: Berlin/Hessen

Themenstarter Thema begonnen von Empy
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Auf jeden Fall hat was nicht gestimmt und der RAM kanns schlecht sein, weil schon getestet und 1.4ns (wahrscheinlich per BIOS undervolted, geht nicht bis 700MHz).

Und die mit RivaTuner herausgefundenen Temperaturen fand ich auch nicht gut...

Aber ich werde mir keine WaKü kaufen, sondern:

-Meine Casefan von 5V auf 7V machen
-Auf den VF900 warten
-Im Sommer vermutlich verzweifeln oder auf Standardclock gehen

So, Update:

5V für die CPU waren doch zuwenig (Freezes bei CPU-Tests von 3DMark03)
Habe herausgefunden, dass meine Onboardnetzwerkkarte doch funktioniert! Daraus folgt ein freier Slot unter der Graka und somit bessere Kühlung, habe jetzt Standardclocks drin, wegen eines Freezes bei CS:S, der aber auf die CPU zurückzuführen ist. Werde mal sehen, was die Kühlung jetzt hergibt.

Update 2:

GPU@3DMark03 max. 67°C, mal sehen wie es beim Gamen ist.



__________________
C2D E4600 (XP120+Papst@1200rpm - 2.664 MHz - 1.12V)
EVGA 8800GT/512MB (Chip: 540 MHz - Shader: 1350 MHz - RAM: 900 MHz)
MDT 2x1GB DDR2-800 Timings: 5-5-5-15 2T (370 MHz - 1.86V)
GigaByte P35-DS3R (P35 - FSB: 888 MHz)
Idle (ca.): 110W - Load (Peak): 215W

Dieser Beitrag wurde 2 mal editiert, zum letzten Mal von Empy: 04.04.2006 22:10.

02.04.2006 21:15 E-Mail an Empy senden Beiträge von Empy suchen Fügen Sie Empy in Ihre Kontaktliste ein
Baumstruktur | Brettstruktur
Gehe zu:
Neues Thema erstellen Antwort erstellen
Hardware-Mag - Forum » Hardware » Grafikkarten »



Forensoftware: Burning Board 2.3.6, entwickelt von WoltLab GmbH