Willkommen, Gast!

Wenn dies Ihr erster Besuch in unserem Forum ist, sollten Sie sich zuerst unsere Forum-Netiquette durchlesen. Bevor Sie nun Beiträge schreiben, empfehlen wir Ihnen eine kostenlose Registrierung, da Sie durch Ihren eigenen Account deutlich mehr Features und Komfort im Forum genießen können. Wenn Sie ein bestimmtes Thema suchen, können Sie unsere Suchfunktion benutzen. Falls Sie sich bereits angemeldet haben, können Sie Ihren Account (im Menü links unter Mein Profil aufrufbar) verwalten.


Neue Beiträge, der letzten 24 Stunden
.


Es ist jetzt 23:26 Uhr.

Hardware-Mag - Forum » Hardware » Sonstiges »
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Neues Thema erstellen Antwort erstellen
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
Assasin Assasin ist männlich
PC-Schrauber


images/avatars/avatar-24.jpg

Dabei seit: 04.04.2006
Beiträge: 151

Pc fährt nicht mehr hoch! Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Hi Leute

mein Pc sit nachdem runterfahren nicht mehr zu gebrauchen!

Ich bekomm kein Bild mehr ,das heist komm au nit ins bios usw.!

Habt ihr ne Idee? (Kabel alle 100%Gecheckt)



Is einfach so passiert!



__________________
Kauf mir im Mai nen Pc :
Amd64 4200+ x2 Dualcore
1Gb Ram Kit
7900 Gt
Thermaltake
tsunami
06.04.2006 18:51 E-Mail an Assasin senden Beiträge von Assasin suchen
Yidaki Yidaki ist männlich
DFI-Checker


images/avatars/avatar-441.gif

Dabei seit: 24.12.2005
Beiträge: 4.361
Herkunft: Hungary

RE: Pc fährt nicht mehr hoch! Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Hast du ein CMOS-Clear schon versucht?


Yidaki



__________________

06.04.2006 18:53 E-Mail an Yidaki senden Homepage von Yidaki Beiträge von Yidaki suchen
ventu
Hardware-Gott


images/avatars/avatar-472.png

Dabei seit: 24.12.2005
Beiträge: 3.096
Herkunft: Rheinland-Pfalz

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

bitte an meinem letzten post hier orientieren.



__________________
[Laptop] Thinkpad X300 | Ubuntu 11.04 Natty
[Server] VMware ESXi 5.0 | Supermicro X8SIL-F | Intel Xeon X3440 | 16GB Mushkin Proline PC3-10667E ECC | 2x3TB Seagate Constellation ES.2 SAS @ zfs_mirror | LSI SAS 9211-4i
06.04.2006 18:56 E-Mail an ventu senden Beiträge von ventu suchen
Assasin Assasin ist männlich
PC-Schrauber


images/avatars/avatar-24.jpg

Dabei seit: 04.04.2006
Beiträge: 151

Themenstarter Thema begonnen von Assasin
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

JA hab ich funzt nertt hab kein plan mehr an was es liegen kann!



Mfg Assasin



__________________
Kauf mir im Mai nen Pc :
Amd64 4200+ x2 Dualcore
1Gb Ram Kit
7900 Gt
Thermaltake
tsunami
07.04.2006 11:42 E-Mail an Assasin senden Beiträge von Assasin suchen
Baumstruktur | Brettstruktur
Gehe zu:
Neues Thema erstellen Antwort erstellen
Hardware-Mag - Forum » Hardware » Sonstiges »



Forensoftware: Burning Board 2.3.6, entwickelt von WoltLab GmbH