Willkommen, Gast!

Wenn dies Ihr erster Besuch in unserem Forum ist, sollten Sie sich zuerst unsere Forum-Netiquette durchlesen. Bevor Sie nun Beiträge schreiben, empfehlen wir Ihnen eine kostenlose Registrierung, da Sie durch Ihren eigenen Account deutlich mehr Features und Komfort im Forum genießen können. Wenn Sie ein bestimmtes Thema suchen, können Sie unsere Suchfunktion benutzen. Falls Sie sich bereits angemeldet haben, können Sie Ihren Account (im Menü links unter Mein Profil aufrufbar) verwalten.


Neue Beiträge, der letzten 24 Stunden
.


Es ist jetzt 01:06 Uhr.

Hardware-Mag - Forum » Hardware » Grafikkarten » probleme mit DVI Anschluss bei Geforce 4 Ti 4800-8XSE
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Neues Thema erstellen Antwort erstellen
probleme mit DVI Anschluss bei Geforce 4 Ti 4800-8XSE
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
Kabal86
unregistriert
probleme mit DVI Anschluss bei Geforce 4 Ti 4800-8XSE Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

nschluss einschalte und auf den fernseher umschalten will dann erscheint auf den fernseher ein verschwommenes bild und es kriselt leicht, an was kann das liegen. Falls jemand weiß woran es liegt würde es mir sehr helfen.
mfg Kabal86


26.06.2003 14:44
Baumstruktur | Brettstruktur
Gehe zu:
Neues Thema erstellen Antwort erstellen
Hardware-Mag - Forum » Hardware » Grafikkarten » probleme mit DVI Anschluss bei Geforce 4 Ti 4800-8XSE



Forensoftware: Burning Board 2.3.6, entwickelt von WoltLab GmbH