Willkommen, Gast!

Wenn dies Ihr erster Besuch in unserem Forum ist, sollten Sie sich zuerst unsere Forum-Netiquette durchlesen. Bevor Sie nun Beiträge schreiben, empfehlen wir Ihnen eine kostenlose Registrierung, da Sie durch Ihren eigenen Account deutlich mehr Features und Komfort im Forum genießen können. Wenn Sie ein bestimmtes Thema suchen, können Sie unsere Suchfunktion benutzen. Falls Sie sich bereits angemeldet haben, können Sie Ihren Account (im Menü links unter Mein Profil aufrufbar) verwalten.


Neue Beiträge, der letzten 24 Stunden
.


Es ist jetzt 17:32 Uhr.

Hardware-Mag - Forum » Hardware » Netzwerk & Internet » Windows XP Home Neuinstallation - nichts geht mehr?
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Neues Thema erstellen Antwort erstellen
Windows XP Home Neuinstallation - nichts geht mehr?
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
der_Marky
unregistriert
Windows XP Home Neuinstallation - nichts geht mehr? Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Halli Hallo,

ich habe gestern Abend einmal wieder meine Platte formatiert und Windows XP Home neu aufgespielt.
Nun läuft aber leider nischt mehr wie vorher...
Erstens mal is der Kühler jetzt nur noch am Laufen, und zwar auf Volllast. Vor der Neuinst. hat er das nur sehr selten getan, war die meiste Zeit aus oder auf niedriger Stufe (habe ein Notebook).
Und der PC fängt auch an, einfach auszugehen. Ich denke mal, er überhitzt ganz einfach. Aber warum? Hat er wie gesagt vor der Neuinst. nie gemacht.

Und ein weiteres Problem:
Mein WLan funzt auch nicht mehr...
Habe die Einstellungen wie vorher, aber er schafft es nciht eine Verbindung herzustellen... Die Authentifizierung klappt nicht. Er findet zwar schön artig das Netz, aber die Registerkarte mit der Authentifizierung ist grau, da kann ich nichts anwählen.
Wenn ich ein Netzwerk einrichten möchte, dann sagt er mir immer meine WLan-Karte sei nicht angeschlossen. Ist sie aber. Zumindest habe ich sie nicht rausgenommen...
Was kann man da tun?? Ich hoffe mal es ist nicht allzu viel geschrottet. Habe keine Lust mir nen neues Notebook zuzulegen...

Bitte helft mir...

Danke schonmal im Voraus, schönen Tag noch

Markus

18.04.2006 14:01
Babe Babe ist männlich
Redakteur


images/avatars/avatar-450.gif

Dabei seit: 24.12.2005
Beiträge: 7.977
Herkunft: BW

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Zuerst müssten wir mal wissen welches Notebook du besitzt - genaues Modell und Hersteller bitte.



__________________
Mein System: ZOTAC ZBOX EI750 Plus, Intel Core i7-4770R, 8 GB DDR3-1333, OCZ Vector 150 (480 GB), Windows 8.1 Pro 64 Bit, 2x Samsung SyncMaster 2494HM, A4Tech Bloody B540 und A4Tech Bloody RT5A.
18.04.2006 14:30 E-Mail an Babe senden Homepage von Babe Beiträge von Babe suchen
der_Marky
unregistriert
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Hey,

ist ein Notebook von 2003, das Medion Speedmaster MD40700.
Hat AMD Athlon XP 2500+ Proz., gut 600mb Ram, Radeon IGP 320m grafik.

grüße

18.04.2006 14:36
der_Marky
unregistriert
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

------------------------ Beitrag entfernt --------------------

Bitte ändere dein Signatur!!!
Aber sofort.

MFG
Bastus

Dieser Beitrag wurde 1 mal editiert, zum letzten Mal von der_Marky: 25.04.2006 16:51.

25.04.2006 16:51
Baumstruktur | Brettstruktur
Gehe zu:
Neues Thema erstellen Antwort erstellen
Hardware-Mag - Forum » Hardware » Netzwerk & Internet » Windows XP Home Neuinstallation - nichts geht mehr?



Forensoftware: Burning Board 2.3.6, entwickelt von WoltLab GmbH