Willkommen, Gast!

Wenn dies Ihr erster Besuch in unserem Forum ist, sollten Sie sich zuerst unsere Forum-Netiquette durchlesen. Bevor Sie nun Beiträge schreiben, empfehlen wir Ihnen eine kostenlose Registrierung, da Sie durch Ihren eigenen Account deutlich mehr Features und Komfort im Forum genießen können. Wenn Sie ein bestimmtes Thema suchen, können Sie unsere Suchfunktion benutzen. Falls Sie sich bereits angemeldet haben, können Sie Ihren Account (im Menü links unter Mein Profil aufrufbar) verwalten.


Neue Beiträge, der letzten 24 Stunden
.


Es ist jetzt 01:52 Uhr.

Hardware-Mag - Forum » Hardware » »
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Neues Thema erstellen Thema ist geschlossen
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
3asy 3asy ist männlich
Hardware-Bastler


images/avatars/avatar-167.jpg

Dabei seit: 23.04.2006
Beiträge: 307
Herkunft: HH

X800XL mit Silencer wärmer als Original Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Hallo zusammen. Ich hab mir mal auf meine Asus X800XL nen silencer raufgeschraubt. Das Kuriose ist, dass die Karte mit dem Silencer im Idle wärmer wird als mit dem Standardkühler. Mit nem Zalman Vf 700 hab ich das auch schon probiert, das gleiche Ergebnis -> GPU wird wärmer

Mit Standardkühler
idle ca. 43°C GPU

Mit Vf 700/ Silencer
idle ca. 50 °C GPU

Die Ram-Temps sind ca. 6-8 ° niedriger bei beiden Kühlern

Was mach ich falsch??? Der Kühler ist fest angeschraubt und scheint auch die gesamte Gpu zu überdecken. Außerdem ist es komisch, dass die Temperaturerhöhung beim Zalman und beim Silencer angezeigt wird. Wird die Temperatur von Everest vielleicht falsch ausgelesen?

Danke für eure Hilfe!

Hat sich erstmal erledigt. Die Temperatur ist zwar im idle etwas höher, dafür bleibt die Gpu unter Last auch dabei. Ist also doch alles in Ordnung Stinkefinger



__________________
SysProfile

Dieser Beitrag wurde 2 mal editiert, zum letzten Mal von 3asy: 26.04.2006 22:52.

26.04.2006 21:18 E-Mail an 3asy senden Beiträge von 3asy suchen
Babe Babe ist männlich
Redakteur


images/avatars/avatar-450.gif

Dabei seit: 24.12.2005
Beiträge: 7.977
Herkunft: BW

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

OK Augenzwinkern

Ansonsten: Hast du die Temperaturen auch immer mit dem gleichen Tool ausgelesen? Der Silencer sollte auf jeden Fall die Temperatur senken, den habe ich selbst auf einer X800 XT PE. Du hast doch den Silencer 5 Rev2, oder?



__________________
Mein System: ZOTAC ZBOX EI750 Plus, Intel Core i7-4770R, 8 GB DDR3-1333, OCZ Vector 150 (480 GB), Windows 8.1 Pro 64 Bit, 2x Samsung SyncMaster 2494HM, A4Tech Bloody B540 und A4Tech Bloody RT5A.
26.04.2006 23:07 E-Mail an Babe senden Homepage von Babe Beiträge von Babe suchen
3asy 3asy ist männlich
Hardware-Bastler


images/avatars/avatar-167.jpg

Dabei seit: 23.04.2006
Beiträge: 307
Herkunft: HH

Themenstarter Thema begonnen von 3asy
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Ich les die Temperaturen immer mit everest aus. Ja, hab den Silencer 5 Rev. 2 . Die Kupferplatte vom silencer liegt auf jeden Fall plan auf. Die Temperatur der Gpu steigt unter last nicht an, bleibt bei 51°C. Der Speicher erwärmt sich auf ca. 43°C, was vorher der Standardkühler nur im idle modus schaffte. Der Originalkühler von der Asus ist aus Vollkupfer und auch ziemlich schwer...vielleicht liegts daran. Aber 50°C dauerhaft müssten doch noch ok sein, oder?



__________________
SysProfile
26.04.2006 23:45 E-Mail an 3asy senden Beiträge von 3asy suchen
Babe Babe ist männlich
Redakteur


images/avatars/avatar-450.gif

Dabei seit: 24.12.2005
Beiträge: 7.977
Herkunft: BW

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Zitat:
Original von 3asy
Aber 50°C dauerhaft müssten doch noch ok sein, oder?

Definitiv smile

Noch Fragen, oder können wir schließen?



__________________
Mein System: ZOTAC ZBOX EI750 Plus, Intel Core i7-4770R, 8 GB DDR3-1333, OCZ Vector 150 (480 GB), Windows 8.1 Pro 64 Bit, 2x Samsung SyncMaster 2494HM, A4Tech Bloody B540 und A4Tech Bloody RT5A.
27.04.2006 02:02 E-Mail an Babe senden Homepage von Babe Beiträge von Babe suchen
3asy 3asy ist männlich
Hardware-Bastler


images/avatars/avatar-167.jpg

Dabei seit: 23.04.2006
Beiträge: 307
Herkunft: HH

Themenstarter Thema begonnen von 3asy
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Das wars dann, Danke!



__________________
SysProfile
27.04.2006 02:34 E-Mail an 3asy senden Beiträge von 3asy suchen
Baumstruktur | Brettstruktur
Gehe zu:
Neues Thema erstellen Thema ist geschlossen
Hardware-Mag - Forum » Hardware » »



Forensoftware: Burning Board 2.3.6, entwickelt von WoltLab GmbH