Willkommen, Gast!

Wenn dies Ihr erster Besuch in unserem Forum ist, sollten Sie sich zuerst unsere Forum-Netiquette durchlesen. Bevor Sie nun Beiträge schreiben, empfehlen wir Ihnen eine kostenlose Registrierung, da Sie durch Ihren eigenen Account deutlich mehr Features und Komfort im Forum genießen können. Wenn Sie ein bestimmtes Thema suchen, können Sie unsere Suchfunktion benutzen. Falls Sie sich bereits angemeldet haben, können Sie Ihren Account (im Menü links unter Mein Profil aufrufbar) verwalten.


Neue Beiträge, der letzten 24 Stunden
.


Es ist jetzt 09:16 Uhr.

Hardware-Mag - Forum » Hardware » Mainboards & Speicher » Asus P4P800-X Sound Probleme
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Neues Thema erstellen Antwort erstellen
Asus P4P800-X Sound Probleme
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
AMD
PC-Schrauber


images/avatars/avatar-484.jpg

Dabei seit: 24.12.2005
Beiträge: 181

Asus P4P800-X Sound Probleme Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Ich habe da ein Problem mit dem Sound eines Asus P4P800-X.
Zuerst bleibt der PC beim booten immer bei der Auflistung der Laufwerke etc. (heute wird dort meist ein Boot-Screen mit Marke oder Modell des Mainboards angezeigt) stehen und er sagt CMOS sist nicht reichtig eingestellt und das jedesmal.

Nun aber das richtige Problem, ich habe das Board aus zweiter Hand und deswegen auch keine treiber CD (mir wurde gesagt das, das Board eh schon ein paar Macken). Jetzt wurde der richtige Treiber von Asus.com geladen aber bei der Installation kommt immer dieser Fehlerton und die Installation wird abgebrochen. Die Treiber sind 100% für das richtige OS sowie Modell.

Was kann das sein?



__________________
"Anomalie Mittleren Durchschnitts"

AMD 64 X2 5200+ 2,71GHz
DDR2 6GB
ATI HD 2600XT
06.06.2006 22:20 E-Mail an AMD senden Beiträge von AMD suchen Fügen Sie AMD in Ihre Kontaktliste ein
Babe Babe ist männlich
Redakteur


images/avatars/avatar-450.gif

Dabei seit: 24.12.2005
Beiträge: 7.977
Herkunft: BW

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Welche Treiber hast du dir runtergeladen und was ist "dieser Fehlerton"?



__________________
Mein System: ZOTAC ZBOX EI750 Plus, Intel Core i7-4770R, 8 GB DDR3-1333, OCZ Vector 150 (480 GB), Windows 8.1 Pro 64 Bit, 2x Samsung SyncMaster 2494HM, A4Tech Bloody B540 und A4Tech Bloody RT5A.
07.06.2006 02:35 E-Mail an Babe senden Homepage von Babe Beiträge von Babe suchen
AMD
PC-Schrauber


images/avatars/avatar-484.jpg

Dabei seit: 24.12.2005
Beiträge: 181

Themenstarter Thema begonnen von AMD
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Also der Ton ist ein einfaches Piepen halt aus dem Gehäusespeaker nicht doppelt oder länger, es ist einfach ein kurzes Piepen.

Zum Treiber, war einmal von Asus.com (hört sich komisch an geht aber nich) und von drivers.com oder so was.



__________________
"Anomalie Mittleren Durchschnitts"

AMD 64 X2 5200+ 2,71GHz
DDR2 6GB
ATI HD 2600XT
09.06.2006 17:12 E-Mail an AMD senden Beiträge von AMD suchen Fügen Sie AMD in Ihre Kontaktliste ein
ventu
Hardware-Gott


images/avatars/avatar-472.png

Dabei seit: 24.12.2005
Beiträge: 3.096
Herkunft: Rheinland-Pfalz

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

"mir wurde gesagt das, das Board eh schon ein paar Macken hat"

Liegt es da nicht nahe, erst mal beim Board anzufangen nach Fehlern zu suchen?



__________________
[Laptop] Thinkpad X300 | Ubuntu 11.04 Natty
[Server] VMware ESXi 5.0 | Supermicro X8SIL-F | Intel Xeon X3440 | 16GB Mushkin Proline PC3-10667E ECC | 2x3TB Seagate Constellation ES.2 SAS @ zfs_mirror | LSI SAS 9211-4i
09.06.2006 17:22 E-Mail an ventu senden Beiträge von ventu suchen
Baumstruktur | Brettstruktur
Gehe zu:
Neues Thema erstellen Antwort erstellen
Hardware-Mag - Forum » Hardware » Mainboards & Speicher » Asus P4P800-X Sound Probleme



Forensoftware: Burning Board 2.3.6, entwickelt von WoltLab GmbH