Willkommen, Gast!

Wenn dies Ihr erster Besuch in unserem Forum ist, sollten Sie sich zuerst unsere Forum-Netiquette durchlesen. Bevor Sie nun Beiträge schreiben, empfehlen wir Ihnen eine kostenlose Registrierung, da Sie durch Ihren eigenen Account deutlich mehr Features und Komfort im Forum genießen können. Wenn Sie ein bestimmtes Thema suchen, können Sie unsere Suchfunktion benutzen. Falls Sie sich bereits angemeldet haben, können Sie Ihren Account (im Menü links unter Mein Profil aufrufbar) verwalten.


Neue Beiträge, der letzten 24 Stunden
.


Es ist jetzt 05:04 Uhr.

Hardware-Mag - Forum » Hardware » Mainboards & Speicher »
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Neues Thema erstellen Antwort erstellen
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
Blubber
unregistriert
PC läuft nur 3 Sekunden Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Hab mir einen neuen PC gekauft und zusammengebaut

Prozessor: Intel Pentium, IV 2.4 Gh Sockel 478 FSB800
Mainboard: ASUS P4C800 i87SP FSB800 SATA GLAN
Arbeitspeicher: DDR RAM 512 MB
Netzteil: ATX 300 Watt

Das LED blinkt kurz auf dann ist alles aus
Sollte eigentlich alles richtig eingesteckt sein
An was könnte es liegen?

Bitte möglichst schnell zurückschreiben!!!


23.07.2003 00:01
Babe Babe ist männlich
Redakteur


images/avatars/avatar-450.gif

Dabei seit: 24.12.2005
Beiträge: 7.977
Herkunft: BW

AW: PC läuft nur 3 Sekunden Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

was haste für ne graka?




__________________
Mein System: ZOTAC ZBOX EI750 Plus, Intel Core i7-4770R, 8 GB DDR3-1333, OCZ Vector 150 (480 GB), Windows 8.1 Pro 64 Bit, 2x Samsung SyncMaster 2494HM, A4Tech Bloody B540 und A4Tech Bloody RT5A.
23.07.2003 00:54 E-Mail an Babe senden Homepage von Babe Beiträge von Babe suchen
insiderboard insiderboard ist männlich
PC-Schrauber


images/avatars/avatar-1.jpg

Dabei seit: 24.12.2005
Beiträge: 235
Herkunft: Rostock

AW: PC läuft nur 3 Sekunden Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Du musst das schon ein bischen genauer beschreiben...piept das BIOS schon...welches LED blinkt...???

Passiert das bei jedem Start...oder nur 1 mal und jetzt nichts mehr???

Drehen sich alle Kühler (auch Graka)???




__________________
Core 2 Duo rulez
23.07.2003 11:09 E-Mail an insiderboard senden Beiträge von insiderboard suchen Fügen Sie insiderboard in Ihre Kontaktliste ein
philipp
unregistriert
AW: PC läuft nur 3 Sekunden Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

hey Blubber,

probiers mit nen stärkeren netzteil,oder vieleicht hat dein Netzkabel einen wackelkontakt
(war bei meinen nachbar so)

ich hoffe ich konnte dir helfen
ber ich glaube es funzt jetzt.

dein philipp Stinkefinger


23.07.2003 13:43
Stanger
unregistriert
AW: PC läuft nur 3 Sekunden Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Oftmals ist es auch der Schalter an der Gehäusefront der ned mehr richtig funzd... gugg dir den mal genauer an... .


23.07.2003 16:52
Baumstruktur | Brettstruktur
Gehe zu:
Neues Thema erstellen Antwort erstellen
Hardware-Mag - Forum » Hardware » Mainboards & Speicher »



Forensoftware: Burning Board 2.3.6, entwickelt von WoltLab GmbH