Willkommen, Gast!

Wenn dies Ihr erster Besuch in unserem Forum ist, sollten Sie sich zuerst unsere Forum-Netiquette durchlesen. Bevor Sie nun Beiträge schreiben, empfehlen wir Ihnen eine kostenlose Registrierung, da Sie durch Ihren eigenen Account deutlich mehr Features und Komfort im Forum genießen können. Wenn Sie ein bestimmtes Thema suchen, können Sie unsere Suchfunktion benutzen. Falls Sie sich bereits angemeldet haben, können Sie Ihren Account (im Menü links unter Mein Profil aufrufbar) verwalten.


Neue Beiträge, der letzten 24 Stunden
.


Es ist jetzt 09:19 Uhr.

Hardware-Mag - Forum » Software » Sonstiges »
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Neues Thema erstellen Antwort erstellen
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
Bastus Bastus ist männlich
Hardware-Gott


images/avatars/avatar-474.gif

Dabei seit: 24.12.2005
Beiträge: 2.524

2 Gespräche in einer Leitung? Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Hallo Leute,

irgendwie passt es zwar hier nicht rein, aber woanders auch net.^^

Also folgendes gerade passiert:
Ich rufn Kumpel an vom Telefon via VoIP nach paar Sekunden bemerken wir das die Qualität nicht so gut ist, beim genaueren Hinhören, hören wir 2 Frauen reden, die auch ein Telefonat führen.
Ganze leise hörte man es, man konnt fast jedes Wort mithören, aber ich denke (nur ne Vermütung) sie haben uns nicht gehört, nach ein paar Sekunden haben sie dann aufgelegt und wir haben uns gewundert.
Ist das irgendwie logisch erklärbar?



__________________
Intel Core i7-950 || Asus P6T || Gainward GTX295 || 12 GB DDR3-1333 RAM || 4x 1 TB RAID 10 || Enermax Revolution85+ 920W || Antec Twelve Hundred

Creative X-FI || Logitech G5 || Logitech G15 || DELL U3011 || DELL 2007FP || Teufel E 400

Notebook: Asus V1S | Asus eeePC 1000H
03.07.2006 18:09 E-Mail an Bastus senden Homepage von Bastus Beiträge von Bastus suchen Fügen Sie Bastus in Ihre Kontaktliste ein
Babe Babe ist männlich
Redakteur


images/avatars/avatar-450.gif

Dabei seit: 24.12.2005
Beiträge: 7.977
Herkunft: BW

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Lief das ganz normal über die VoiP-Telefonanlage oder war es Skype?



__________________
Mein System: ZOTAC ZBOX EI750 Plus, Intel Core i7-4770R, 8 GB DDR3-1333, OCZ Vector 150 (480 GB), Windows 8.1 Pro 64 Bit, 2x Samsung SyncMaster 2494HM, A4Tech Bloody B540 und A4Tech Bloody RT5A.
03.07.2006 19:07 E-Mail an Babe senden Homepage von Babe Beiträge von Babe suchen
Bastus Bastus ist männlich
Hardware-Gott


images/avatars/avatar-474.gif

Dabei seit: 24.12.2005
Beiträge: 2.524

Themenstarter Thema begonnen von Bastus
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

VoIP-Telefonanlage



__________________
Intel Core i7-950 || Asus P6T || Gainward GTX295 || 12 GB DDR3-1333 RAM || 4x 1 TB RAID 10 || Enermax Revolution85+ 920W || Antec Twelve Hundred

Creative X-FI || Logitech G5 || Logitech G15 || DELL U3011 || DELL 2007FP || Teufel E 400

Notebook: Asus V1S | Asus eeePC 1000H
03.07.2006 19:12 E-Mail an Bastus senden Homepage von Bastus Beiträge von Bastus suchen Fügen Sie Bastus in Ihre Kontaktliste ein
ventu
Hardware-Gott


images/avatars/avatar-472.png

Dabei seit: 24.12.2005
Beiträge: 3.096
Herkunft: Rheinland-Pfalz

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Zitat:
Original von Babe
Lief das ganz normal über die VoiP-Telefonanlage oder war es Skype?

Eigentlich unmöglich, dass es via Skype war ...

edit/ Bastus war schneller Augenzwinkern


Das liegt am Telefonkabel zu Eurem Haus. Wahrscheinlich eine Nachbarin, die Ihr da gehört habt.



__________________
[Laptop] Thinkpad X300 | Ubuntu 11.04 Natty
[Server] VMware ESXi 5.0 | Supermicro X8SIL-F | Intel Xeon X3440 | 16GB Mushkin Proline PC3-10667E ECC | 2x3TB Seagate Constellation ES.2 SAS @ zfs_mirror | LSI SAS 9211-4i
03.07.2006 19:13 E-Mail an ventu senden Beiträge von ventu suchen
Moikus Moikus ist männlich
PC-Schrauber


images/avatars/avatar-80.jpg

Dabei seit: 24.12.2005
Beiträge: 242
Herkunft: Reinsberg (Sax)

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

dieses Paradoxon hatte ich auch schon mal, allerdings wo noch alles stinknormal über festnetz lief, is aber auch schon ne ganze weile her



__________________
|AMD A64 3000+ @ 2500 MHz 1,45V | ASUS A8V Deluxe | ASUS X800XT PE |
| 2x 512MB DDR500 OCZ | Maxtor 120GB + 250 GB |



START SOMETHING USEFULL... FORMAT C:\

03.07.2006 21:47 E-Mail an Moikus senden Homepage von Moikus Beiträge von Moikus suchen Fügen Sie Moikus in Ihre Kontaktliste ein
ventu
Hardware-Gott


images/avatars/avatar-472.png

Dabei seit: 24.12.2005
Beiträge: 3.096
Herkunft: Rheinland-Pfalz

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

ja ich kenn das auch ... da aber zu der Zeit bei uns auf der Straße sowieso gegraben wurde, kamen die Telekom-Männchen und haben das "gefixt" smile



__________________
[Laptop] Thinkpad X300 | Ubuntu 11.04 Natty
[Server] VMware ESXi 5.0 | Supermicro X8SIL-F | Intel Xeon X3440 | 16GB Mushkin Proline PC3-10667E ECC | 2x3TB Seagate Constellation ES.2 SAS @ zfs_mirror | LSI SAS 9211-4i
03.07.2006 21:55 E-Mail an ventu senden Beiträge von ventu suchen
Baumstruktur | Brettstruktur
Gehe zu:
Neues Thema erstellen Antwort erstellen
Hardware-Mag - Forum » Software » Sonstiges »



Forensoftware: Burning Board 2.3.6, entwickelt von WoltLab GmbH