Willkommen, Gast!

Wenn dies Ihr erster Besuch in unserem Forum ist, sollten Sie sich zuerst unsere Forum-Netiquette durchlesen. Bevor Sie nun Beiträge schreiben, empfehlen wir Ihnen eine kostenlose Registrierung, da Sie durch Ihren eigenen Account deutlich mehr Features und Komfort im Forum genießen können. Wenn Sie ein bestimmtes Thema suchen, können Sie unsere Suchfunktion benutzen. Falls Sie sich bereits angemeldet haben, können Sie Ihren Account (im Menü links unter Mein Profil aufrufbar) verwalten.


Neue Beiträge, der letzten 24 Stunden
.


Es ist jetzt 11:37 Uhr.

Hardware-Mag - Forum » Software » Benchmarks » Ordentliche Hardware - schlechte Benchmarkergebnisse = schlechte Konfiguration?
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Neues Thema erstellen Thema ist geschlossen
Ordentliche Hardware - schlechte Benchmarkergebnisse = schlechte Konfiguration?
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
sfx2k
Hardware-Noob


images/avatars/avatar-339.gif

Dabei seit: 15.07.2006
Beiträge: 4

Ordentliche Hardware - schlechte Benchmarkergebnisse = schlechte Konfiguration? Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Hallo zusammen,

ich habe ein - so denke ich mal - recht großes Problem mit der Konfiguration meiner Hardware, und hoffe, dass die Experten hier mir ein paar Tipps geben können, wie ich mein System einigermaßen ordentlich zum Laufen bringen kann.

Ich investiere häufig in neue Hardware, in der Hoffnung, auch aktuelle Spiele ordentlich spielen zu können. Leider gibt es dabei regelmässig herbe Rückschläge - zuletzt bei Oblivion.

Ich denke mal, dass meine Hardware gar nicht mal sooo schlecht ist.
Mein aktuelles System habe ich jetzt knapp drei Monate. Zusammengestellt auf Basis der Systemvoraussetzungen für Oblivion BEVOR das Spiel erschienen ist. Im Endeffekt wurde nach Veröffentlichung des Spiels ja nochmal derbe hochgeschraubt, gerade was die Grafikkarte angeht (diese habe ich bei der Aktualisierung meines Systems nicht erneuert, da die 6800GT lt. Systemvoraussetzungen eigentlich hätte ausreichen sollen....).

Nun ja, ich dachte mir dann heute mal, ich lasse so ein Benchmarkprogramm laufen, und vergleiche meine Ergebisse mit denen von Anderen.
Und das war nun eigentlich der ausschlaggebende Punkt für diesen Beitrag.

Ich war geschockt, als ich sah, dass Leute mit Systemen, in denen eigentlich alle Hauptkomponenten schlechter als meine sind, fast doppelte so viele Punkte erreicht haben, wie ich.

Und da kam mir der Gedanke, dass es eigentlich nur irgendwelche Einstellungsgeschichten sein können, die bei mir nicht in Ordnung sind. Vorab: an meinem System ist nichts übertaktet o.ä. - ich wüsste auch gar nicht, wie das geht... Augen rollen

Hier nun also das Ergebnis des Benchmarks mit 3dMark03:

code:
1:
2:
3:
4:
5:
6:
7:
8:
9:
10:
11:
12:
13:
14:
15:
16:
17:
18:
19:
20:
21:
22:
23:
24:
25:
26:
27:
28:
29:
30:
31:
32:
33:
34:
35:
36:
37:
Benchmark Settings
Program Version	3DMark03 Revision 6 Build 0
Resolution	1024x768@32 bit
Texture Filtering	Optimal
Pixel Processing / Antialiasing	None
Post Processing	false
Vertex Shaders	Optimal

Main Test Results
3DMark Score	6892 3DMarks
CPU Score	250 CPUMarks

Detailed Test Results

Game Tests
GT1 - Wings of Fury	176.8 fps
GT2 - Battle of Proxycon	69.7 fps
GT3 - Trolls Lair	44.4 fps
GT4 - Mother Nature	24.2 fps

CPU Tests
CPU Test 1	35.1 fps
CPU Test 2	3.3 fps

Feature Tests
Fill Rate (Single-Texturing)	2960.1 MTexels/s
Fill Rate (Multi-Texturing)	5423.6 MTexels/s
Vertex Shader	19.0 fps
Pixel Shader 2.0	116.9 fps
Ragtroll	31.2 fps

Sound Tests
No sounds	53.1 fps
24 sounds	45.4 fps
60 sounds	Not Supported


Gerade die Punkte, die meine CPU erhalten hat, verwirren mich etwas.
Und nun das System, mit dem ich getestet habe:

code:
1:
2:
3:
4:
5:
6:
7:
8:
9:
10:
11:
12:
13:
14:
15:
16:
17:
18:
19:
20:
21:
22:
23:
24:
General Information
Operating System	Microsoft Windows XP
DirectX Version	9.0c
Mobo Manufacturer	ASUSTeK Computer Inc.
Mobo Model	A8V
AGP Rates (Current/Available)	N/A / 4x, 8x
CPU	AMD Athlon(tm) 64 2403 MHz
FSB	200 MHz
Memory	2048 MB

Display Information
Graphics Chipset	NVIDIA GeForce 6800 GT
Driver Name	NVIDIA GeForce 6800 GT
Driver Version	8.4.2.1
Driver Status	WHQL - Not FM Approved
Video Memory	256 MB
Core Clock	11 MHz
Memory Clock	1002 MHz

Sound Information
Sound Adapter Driver Name	Realtek AC97 Audio
Sound Adapter Driver Version	5.10.0.5830


Das waren die Angaben, die das Benchmarkprogramm ermittelt hat. Hier noch ein kompletter Systembericht von Everest Home Edition v2.20.405 zum anschauen, für diejenigen, die Ahnung von soetwas haben Augen rollen

Systembericht

Ich würde mich freuen, wenn Ihr mir helfen könnt, Schwachstellen auszumachen und auszumerzen smile

Vielen Dank bereits jetzt für Eure Geduld und Mühen.

LG
Sascha


Edit: Ich habe den Test auch einmal mit deaktiviertem AA, Af und Vertikaler Synchronisierung durchgeführt -> nur minimalste Verbesserung (Punkte noch immer unter 7000)

Dieser Beitrag wurde 2 mal editiert, zum letzten Mal von sfx2k: 15.07.2006 13:54.

15.07.2006 13:29 E-Mail an sfx2k senden Beiträge von sfx2k suchen
Mjolnir Mjolnir ist männlich
High-End-User


images/avatars/avatar-485.png

Dabei seit: 24.12.2005
Beiträge: 612

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Hallo erstmal,
joa, solche Probleme (gutes System, schlechte Benchmarks) kenn ich gut.
Als allererstes: du verwendest 3DMark03. DAS kennt aber überhaupt nicht zB. einen 64Bit-Prozessor und dessen Vorzüge etc. Ich empfehle dir, dir erstmal das aktuelle 3DMark06 auf Futuremark zu saugen und es damit zu probieren, schreibe dann mal, was dabei rauskommt.



__________________
Gigabyte GA-X58A-OC, Intel i7-980X, 12GB DDR3-RAM 2000Mhz, 2x Geforce GTX480, 1x Geforce 8800GTS, X-Fi Platinum, 3x OCZ-SSD 120GB (Raid0), watercooled

"Die Welt ist klein, gemein und gnadenlos, und jeder stirbt einsam..."
15.07.2006 13:49 E-Mail an Mjolnir senden Homepage von Mjolnir Beiträge von Mjolnir suchen Fügen Sie Mjolnir in Ihre Kontaktliste ein
Babe Babe ist männlich
Redakteur


images/avatars/avatar-450.gif

Dabei seit: 24.12.2005
Beiträge: 7.977
Herkunft: BW

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Welches Mainboard hast du genau?

Welche Treiber für Grafikkarte und Mainboard hast du installiert?



__________________
Mein System: ZOTAC ZBOX EI750 Plus, Intel Core i7-4770R, 8 GB DDR3-1333, OCZ Vector 150 (480 GB), Windows 8.1 Pro 64 Bit, 2x Samsung SyncMaster 2494HM, A4Tech Bloody B540 und A4Tech Bloody RT5A.
15.07.2006 14:32 E-Mail an Babe senden Homepage von Babe Beiträge von Babe suchen
Mjolnir Mjolnir ist männlich
High-End-User


images/avatars/avatar-485.png

Dabei seit: 24.12.2005
Beiträge: 612

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Mainboard steht im Systembericht: Asus A8V.



__________________
Gigabyte GA-X58A-OC, Intel i7-980X, 12GB DDR3-RAM 2000Mhz, 2x Geforce GTX480, 1x Geforce 8800GTS, X-Fi Platinum, 3x OCZ-SSD 120GB (Raid0), watercooled

"Die Welt ist klein, gemein und gnadenlos, und jeder stirbt einsam..."
15.07.2006 14:41 E-Mail an Mjolnir senden Homepage von Mjolnir Beiträge von Mjolnir suchen Fügen Sie Mjolnir in Ihre Kontaktliste ein
Babe Babe ist männlich
Redakteur


images/avatars/avatar-450.gif

Dabei seit: 24.12.2005
Beiträge: 7.977
Herkunft: BW

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Zitat:
Original von Mjolnir
Mainboard steht im Systembericht: Asus A8V.

Korrekt, ganz übersehen smile

Da es sich um ein AGP-Mainboard handelt und folgende Zeile...

Zitat:
AGP Rates (Current/Available) N/A / 4x, 8x


...den AGP-Modus als nicht ermittelbar festlegt, tippe ich darauf, dass du die 4-in-1 Treiber für den K8T800 Pro Chipsatz nicht installiert hast.



__________________
Mein System: ZOTAC ZBOX EI750 Plus, Intel Core i7-4770R, 8 GB DDR3-1333, OCZ Vector 150 (480 GB), Windows 8.1 Pro 64 Bit, 2x Samsung SyncMaster 2494HM, A4Tech Bloody B540 und A4Tech Bloody RT5A.
15.07.2006 14:53 E-Mail an Babe senden Homepage von Babe Beiträge von Babe suchen
sfx2k
Hardware-Noob


images/avatars/avatar-339.gif

Dabei seit: 15.07.2006
Beiträge: 4

Themenstarter Thema begonnen von sfx2k
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Hallo,

der Systemreport ist aktualisiert: Systemreport

Zitat:
Original von Babe
Welches Mainboard hast du genau?

Ich habe das Asus A8V mit VIA K8T800Pro Chipsatz.

Zitat:
Original von Babe
Welche Treiber für Grafikkarte und Mainboard hast du installiert?

Grafikkarte: nVIDIA ForceWare 91.31 (aktuellste Version)
Motherboard: VIA 4 in 1 driver Package Service v4.51

Zitat:
Original von Mjolnir
[...]Ich empfehle dir, dir erstmal das aktuelle 3DMark06 auf Futuremark zu saugen und es damit zu probieren, schreibe dann mal, was dabei rauskommt.

Das habe ich nun getan, mit der kostenlosen Version von 3DMark06.

Der Test war ehrlich gesagt grauenvoll. Ich musste wegschauen, weil mir wegen der Ruckelei sonst übel geworden wäre.
Bei den CPU-Tests Diashow pur - permanent angezeigt 0 FPS...

Hier das Ergebnis:

code:
1:
2:
3:
4:
5:
6:
7:
8:
9:
10:
11:
12:
13:
14:
15:
16:
17:
18:
19:
20:
21:
22:
23:
24:
25:
26:
27:
28:
29:
30:
31:
32:
33:
34:
35:
36:
37:
38:
39:
40:
41:
42:
43:
44:
45:
46:
47:
48:
49:
50:
51:
52:
53:
54:
55:
Benchmark Settings
Default Settings	Yes
Program Version	3DMark06 Revision 0 Build 2
Resolution	1280x1024
Anti-Aliasing	None
Texture Filtering	Optimal
Vertex Shader Profile	3_0
Pixel Shader Profile	3_0
Force Full Precision	No
Disable Post-processing	No
Force Software Vertex Shaders	No
Force Software FP Filtering	No
Disable HW Shadow Mapping	No
Color Mipmaps	No
Repeat Count	Off
Fixed Framerate	Off

Main Test Results
3DMark Score	1274 3DMarks
SM 2.0 Score	480 Marks
SM 3.0 Score	464 Marks
CPU Score	936 Marks

Detailed Test Results

Graphics Tests
1 - Return to Proxycon	3.835 FPS
2 - Firefly Forest	4.16 FPS

CPU Tests
CPU1 - Red Valley	0.295 FPS
CPU2 - Red Valley	0.475 FPS

HDR Tests
1 - Canyon Flight (SM 3.0)	4.901 FPS
2 - Deep Freeze (SM 3.0)	4.373 FPS

Feature Tests
Fill Rate - Single Texturing	N/A
Fill Rate - Multi Texturing	N/A
Pixel Shader	N/A
Vertex Shader - Simple	N/A
Vertex Shader - Complex	N/A
Shader Particles (SM 3.0)	N/A
Perlin Noise (SM 3.0)	N/A

Batch Size Tests
8 Triangles	N/A
32 Triangles	N/A
128 Triangles	N/A
512 Triangles	N/A
2048 Triangles	N/A
32768 Triangles	N/A


Und die vom Programm ermittelten Systeminfos:
code:
1:
2:
3:
4:
5:
6:
7:
8:
9:
10:
11:
12:
13:
14:
15:
16:
17:
18:
19:
20:
21:
22:
23:
24:
System and CPU Information
Operating System	Microsoft Windows XP
DirectX Version	9.0c
Mobo Manufacturer	ASUSTeK Computer Inc.
Mobo Model	A8V
AGP Rates (Current/Available)	N/A / 4x, 8x
CPU	AMD Athlon(tm) 64 2404 MHz
Physical / Logical CPUs	1 / 1
MultiCore	1 Processor Core
HyperThreading	Not Available
FSB	200 MHz
Memory	2048 MB

Display Information
Graphics Chipset	NVIDIA GeForce 6800 GT
Driver Name	NVIDIA GeForce 6800 GT
Driver Version	9.1.3.1
Driver Status	WHQL - Not FM Approved
Co-operative adapters	No
Video Memory	256 MB
Core Clock	11 MHz
Memory Clock	1002 MHz


Vielen Dank für Eure Antworten.

PS: Während des Benchmarks habe ich übrigens alle Programme geschlossen - auch die Antivirensoftware, Firewall etc.

Edit: Die 4in1 Treiber habe ich installiert, installiere sie jetzt aber gerne nocheinmal neu.

Dieser Beitrag wurde 1 mal editiert, zum letzten Mal von sfx2k: 15.07.2006 14:58.

15.07.2006 14:55 E-Mail an sfx2k senden Beiträge von sfx2k suchen
sfx2k
Hardware-Noob


images/avatars/avatar-339.gif

Dabei seit: 15.07.2006
Beiträge: 4

Themenstarter Thema begonnen von sfx2k
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Hallo,

so, ich habe nun die 4in1 Treiber neu installiert, und den Benchmark noch einmal drüberlaufen lassen.

Das Ergebnis ist besser als vorher, also scheint tatsächlich etwas mit dem AGP-Treiber nicht in Ordnung gewesen zu sein geschockt

Die Frage, die sich mir nur stellt, ist nun, ob diese Punktzahl in Ordnung ist. Denn wenn ich mir die Punktzahlen anderer Leute hier im Forum mit vergleichbaren oder sogar schlechteren Systemen anschaue, dann sind meine 2379 Punkte irgendwie doch net so viel.

Was sagt Ihr dazu?

Habt Ihr vielleicht noch ein paar Tricks, irgendwelche Einstellungen, die man verändern könnte/sollte?

Wie gesagt, das Thema Grafikkonfiguration ist nicht gerade mein Spezialgebiet, und daher lebte ich bisher immer mit den Default-Werten, da ich Angst hatte, alles noch schlimmer zu machen unglücklich

Hier nun das Ergebnis:

code:
1:
2:
3:
4:
5:
6:
7:
8:
9:
10:
11:
12:
13:
14:
15:
16:
17:
18:
19:
20:
21:
22:
23:
24:
25:
26:
27:
28:
29:
30:
31:
32:
33:
34:
35:
36:
37:
38:
39:
40:
41:
42:
43:
44:
45:
46:
47:
48:
49:
50:
51:
52:
53:
54:
55:
Benchmark Settings
Default Settings	Yes
Program Version	3DMark06 Revision 0 Build 2
Resolution	1280x1024
Anti-Aliasing	None
Texture Filtering	Optimal
Vertex Shader Profile	3_0
Pixel Shader Profile	3_0
Force Full Precision	No
Disable Post-processing	No
Force Software Vertex Shaders	No
Force Software FP Filtering	No
Disable HW Shadow Mapping	No
Color Mipmaps	No
Repeat Count	Off
Fixed Framerate	Off

Main Test Results
3DMark Score	2379 3DMarks
SM 2.0 Score	1007 Marks
SM 3.0 Score	899 Marks
CPU Score	943 Marks

Detailed Test Results

Graphics Tests
1 - Return to Proxycon	8.242 FPS
2 - Firefly Forest	8.539 FPS

CPU Tests
CPU1 - Red Valley	0.297 FPS
CPU2 - Red Valley	0.479 FPS

HDR Tests
1 - Canyon Flight (SM 3.0)	8.056 FPS
2 - Deep Freeze (SM 3.0)	9.932 FPS

Feature Tests
Fill Rate - Single Texturing	N/A
Fill Rate - Multi Texturing	N/A
Pixel Shader	N/A
Vertex Shader - Simple	N/A
Vertex Shader - Complex	N/A
Shader Particles (SM 3.0)	N/A
Perlin Noise (SM 3.0)	N/A

Batch Size Tests
8 Triangles	N/A
32 Triangles	N/A
128 Triangles	N/A
512 Triangles	N/A
2048 Triangles	N/A
32768 Triangles	N/A


Und das ermittelte System:

code:
1:
2:
3:
4:
5:
6:
7:
8:
9:
10:
11:
12:
13:
14:
15:
16:
17:
18:
19:
20:
21:
22:
23:
24:
System and CPU Information
Operating System	Microsoft Windows XP
DirectX Version	9.0c
Mobo Manufacturer	ASUSTeK Computer Inc.
Mobo Model	A8V
AGP Rates (Current/Available)	8x / 4x, 8x
CPU	AMD Athlon(tm) 64 2400 MHz
Physical / Logical CPUs	1 / 1
MultiCore	1 Processor Core
HyperThreading	Not Available
FSB	200 MHz
Memory	2048 MB

Display Information
Graphics Chipset	NVIDIA GeForce 6800 GT
Driver Name	NVIDIA GeForce 6800 GT
Driver Version	9.1.3.1
Driver Status	WHQL - Not FM Approved
Co-operative adapters	No
Video Memory	256 MB
Core Clock	11 MHz
Memory Clock	1002 MHz


15.07.2006 15:27 E-Mail an sfx2k senden Beiträge von sfx2k suchen
Bastus Bastus ist männlich
Hardware-Gott


images/avatars/avatar-474.gif

Dabei seit: 24.12.2005
Beiträge: 2.524

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Hi

Zitat:
Video Memory 256 MB
Core Clock 11 MHz
Memory Clock 1002 MHz


Core Clock 11 MHz?
Kann mich jemand aufklären?



__________________
Intel Core i7-950 || Asus P6T || Gainward GTX295 || 12 GB DDR3-1333 RAM || 4x 1 TB RAID 10 || Enermax Revolution85+ 920W || Antec Twelve Hundred

Creative X-FI || Logitech G5 || Logitech G15 || DELL U3011 || DELL 2007FP || Teufel E 400

Notebook: Asus V1S | Asus eeePC 1000H
15.07.2006 17:19 E-Mail an Bastus senden Homepage von Bastus Beiträge von Bastus suchen Fügen Sie Bastus in Ihre Kontaktliste ein
Babe Babe ist männlich
Redakteur


images/avatars/avatar-450.gif

Dabei seit: 24.12.2005
Beiträge: 7.977
Herkunft: BW

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Zitat:
Original von sfx2k
Die Frage, die sich mir nur stellt, ist nun, ob diese Punktzahl in Ordnung ist. Denn wenn ich mir die Punktzahlen anderer Leute hier im Forum mit vergleichbaren oder sogar schlechteren Systemen anschaue, dann sind meine 2379 Punkte irgendwie doch net so viel.

Würd ich nicht sagen, die Punktezahl passt so eigentlich perfekt. Wer hat denn mit welchem System hier mehr Punkte in 3DMark06 erreicht? - Beispiel bitte smile



__________________
Mein System: ZOTAC ZBOX EI750 Plus, Intel Core i7-4770R, 8 GB DDR3-1333, OCZ Vector 150 (480 GB), Windows 8.1 Pro 64 Bit, 2x Samsung SyncMaster 2494HM, A4Tech Bloody B540 und A4Tech Bloody RT5A.
15.07.2006 18:27 E-Mail an Babe senden Homepage von Babe Beiträge von Babe suchen
sfx2k
Hardware-Noob


images/avatars/avatar-339.gif

Dabei seit: 15.07.2006
Beiträge: 4

Themenstarter Thema begonnen von sfx2k
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Hmm, ok, dann habe ich mich vielleicht doch verguckt *amkopfkratz*

Okidoki, dann bin ich ja erstmal ganz zufrieden. Im Herbst gibt es dann die Gainward 7876-BLISS 7800GS und dann sollte erstmal gut sein für Gothic3 smile

Ich danke Euch!

15.07.2006 19:07 E-Mail an sfx2k senden Beiträge von sfx2k suchen
pame007
Redakteur


images/avatars/avatar-467.jpg

Dabei seit: 24.12.2005
Beiträge: 1.572

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

mit der wirst du glaub ich zufrieden sein Augenzwinkern

15.07.2006 19:29 Beiträge von pame007 suchen
Babe Babe ist männlich
Redakteur


images/avatars/avatar-450.gif

Dabei seit: 24.12.2005
Beiträge: 7.977
Herkunft: BW

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Gut, Topic zu!



__________________
Mein System: ZOTAC ZBOX EI750 Plus, Intel Core i7-4770R, 8 GB DDR3-1333, OCZ Vector 150 (480 GB), Windows 8.1 Pro 64 Bit, 2x Samsung SyncMaster 2494HM, A4Tech Bloody B540 und A4Tech Bloody RT5A.
15.07.2006 19:31 E-Mail an Babe senden Homepage von Babe Beiträge von Babe suchen
Baumstruktur | Brettstruktur
Gehe zu:
Neues Thema erstellen Thema ist geschlossen
Hardware-Mag - Forum » Software » Benchmarks » Ordentliche Hardware - schlechte Benchmarkergebnisse = schlechte Konfiguration?



Forensoftware: Burning Board 2.3.6, entwickelt von WoltLab GmbH