Willkommen, Gast!

Wenn dies Ihr erster Besuch in unserem Forum ist, sollten Sie sich zuerst unsere Forum-Netiquette durchlesen. Bevor Sie nun Beiträge schreiben, empfehlen wir Ihnen eine kostenlose Registrierung, da Sie durch Ihren eigenen Account deutlich mehr Features und Komfort im Forum genießen können. Wenn Sie ein bestimmtes Thema suchen, können Sie unsere Suchfunktion benutzen. Falls Sie sich bereits angemeldet haben, können Sie Ihren Account (im Menü links unter Mein Profil aufrufbar) verwalten.


Neue Beiträge, der letzten 24 Stunden
.


Es ist jetzt 23:20 Uhr.

Hardware-Mag - Forum » Hardware » Sonstiges » Lavalys Everest: Frage zur Aux Temperatur
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Seiten (2): [1] 2 nächste » Neues Thema erstellen Antwort erstellen
Lavalys Everest: Frage zur Aux Temperatur
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
Itchi Itchi ist männlich
Hardware-Noob


images/avatars/avatar-339.gif

Dabei seit: 27.07.2006
Beiträge: 9

Lavalys Everest: Frage zur Aux Temperatur Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Hallo erstmal.

Ich habe mir ein neues board((asus k8v-x se)) , eine neue CPU ((amd sempron 2800+)) plus passenden DDR RAM ((infinion 400 mhz)). Ich wollte die temperatur prüfen mit everest und da zeigt er mir dieses

Sensor Eigenschaften:
Sensortyp Winbond W83627EHF (ISA 290h)

Temperaturen:
Motherboard 36 °C (97 °F)
CPU 37 °C (99 °F)
Aux 65 °C (149 °F)
SAMSUNG SP8004H 35 °C (95 °F)

Kühllüfter:
CPU 2296 RPM

Spannungswerte:
CPU Core 1.58 V
Aux 3.76 V
+3.3 V 3.34 V
+5 V 5.59 V
+12 V 8.82 V
-12 V 1.95 V
-5 V -0.32 V
+5 V Bereitschaftsmodus 5.09 V
Debug Info F FF 93 FF
Debug Info T 36 37 65
Debug Info V B5 EB D1 D0 91 CD 93 (03)





jetzt die frage wo auf diesem board ist dieses aux was deutlich wärmer wird als selbst die cpu und der rest. also er ist meist bei ca. 70C. Ich will halt nich das mir was schrottet. Also hoffe ich das mir hier jemand weiterhelfen kann.

ps.: Also ich habe selber keine weiteren sensoren eingebaut. Die werte die gezeigt werden sind von den sensoren die von sich aus auf dem board sein müßten.

27.07.2006 19:21 Beiträge von Itchi suchen
DerMarx DerMarx ist männlich
High-End-User


images/avatars/avatar-204.jpg

Dabei seit: 20.01.2006
Beiträge: 592
Herkunft: Neuss, nähe Düsseldorf

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Wenn es um Temperatursensoren auf dem Mainboard geht, würde ich mal vermuten, daß es entweder ein zweiter Sensor irgendwo auf der Platine ist, um einen weiteren Systemwert zu haben, oder es ist ein Sensoranschluß, um z.B. den Fühler vom Netzteil dort anzuschließen.

Edit: Aus einem anderen Forum:

"Wenn Everest nicht alle Sensoren eindeutig identifizieren kann nimmt er dafür AUX.
In den meisten Fällen ist das die Grafikkarte. Also gehe mal davon aus das diese Temperaturanzeige die deiner Grafikkarte ist."

und das was die FAQ von Everest zu AUX sagt:

"There is no standard for sensor registers layout, so the "Aux" temperature could show the temperature of the CPU or the motherboard, or might be a non-connected wire of the sensor chip, and so it could show a bogus value.

Ich gehe davon aus das es sich um deine Graka handelt weil die bei den Temps ja sonst nirgens angezeigt wird, und für eine Grafikkarte ist ein Wert von 60grad ok.



__________________
|||AMD Phenom II X4 955 Black Edition|||ATI HD 5870 von Sapphire|||
|||Gigabyte GA-MA790FXT-UD5P Mainboard|||OCZ DDR3 PC3-10666 Platinum CL7 2X 4GB kit|||
|||Cooler Master HAF 932 BigTower|||Noctua NH-UB9 CPU Kühler|||
|||Netzteil Enermax Modu82 625W|||

Dieser Beitrag wurde 2 mal editiert, zum letzten Mal von DerMarx: 27.07.2006 20:00.

27.07.2006 19:51 E-Mail an DerMarx senden Beiträge von DerMarx suchen Fügen Sie DerMarx in Ihre Kontaktliste ein
Trauerklos Trauerklos ist männlich
Hardware-Gott


images/avatars/avatar-197.gif

Dabei seit: 24.12.2005
Beiträge: 3.005
Herkunft: Sachsen-Anhalt

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Auf der offiziellen Website von Lavalys steht in den FAQ folgendes.

Zitat:
Frage#17: What does the "Aux" temperature shown on the Computer / Sensor page mean?


Zitat:
Antwort #17: There is no standard for sensor registers layout, so the "Aux" temperature could show the temperature of the CPU or the motherboard, or might be a non-connected wire of the sensor chip, and so it could show a bogus value.


D.h. Everest kann den Sensor nicht korrekt identifizieren - eventuell kann es sich um deine Grafikkarte (GPU) handeln. Was für ein Modell besitzt du?

Du kannst auch noch einmal ein anderes Programm benutzen um deine Temperaturen auszulesen - z.B. SpeedFan.



__________________
»» Forum-Suche
»» Forum-FAQ


Intel Core 2 Duo E6600 (Conroe) | Asus P5B Deluxe WiFi (i965)| 2 GB Mushkin DDR2-800 CL5 | XFX GeForce 8800 GTS (G92) | Samsung SpinPoint 250 GB SATA2 | Seagate 160 GB | Creative Audigy 2 ZS | Scythe Ninja | Thermaltake Tsunami | Windows Vista Business x64 | HP w2207h
27.07.2006 19:54 E-Mail an Trauerklos senden Homepage von Trauerklos Beiträge von Trauerklos suchen
Itchi Itchi ist männlich
Hardware-Noob


images/avatars/avatar-339.gif

Dabei seit: 27.07.2006
Beiträge: 9

Themenstarter Thema begonnen von Itchi
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

ich hab eine radeon 9600 se grafikkarte die passive gekült ist.
mit speedfan hab ich genau die gleiche anzeige also wieder auböse 0) mit gleicher temp. wenn das die die grafikarte ist, ist dieser werd der sich meist zwischen 70 - 75 bei last bewegt kritsich für die krafikkarte?


ps.: everrest erkennt bei GPU meine karte. aber der aux wert bleibt

27.07.2006 20:05 Beiträge von Itchi suchen
Bastus Bastus ist männlich
Hardware-Gott


images/avatars/avatar-474.gif

Dabei seit: 24.12.2005
Beiträge: 2.524

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

75° Grad unter Last bei einer Passivgekühlten Grafikkarte sind in Ordnung.



__________________
Intel Core i7-950 || Asus P6T || Gainward GTX295 || 12 GB DDR3-1333 RAM || 4x 1 TB RAID 10 || Enermax Revolution85+ 920W || Antec Twelve Hundred

Creative X-FI || Logitech G5 || Logitech G15 || DELL U3011 || DELL 2007FP || Teufel E 400

Notebook: Asus V1S | Asus eeePC 1000H
27.07.2006 20:09 E-Mail an Bastus senden Homepage von Bastus Beiträge von Bastus suchen Fügen Sie Bastus in Ihre Kontaktliste ein
Trauerklos Trauerklos ist männlich
Hardware-Gott


images/avatars/avatar-197.gif

Dabei seit: 24.12.2005
Beiträge: 3.005
Herkunft: Sachsen-Anhalt

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Zitat:
Original von Itchi
ps.: everrest erkennt bei GPU meine karte. aber der aux wert bleibt

Eventuell könnte der Wert auch von deinen Spannungswandlern (MOSFETs) kommen. Da sind solche Temperaturen auch durchaus drin.



__________________
»» Forum-Suche
»» Forum-FAQ


Intel Core 2 Duo E6600 (Conroe) | Asus P5B Deluxe WiFi (i965)| 2 GB Mushkin DDR2-800 CL5 | XFX GeForce 8800 GTS (G92) | Samsung SpinPoint 250 GB SATA2 | Seagate 160 GB | Creative Audigy 2 ZS | Scythe Ninja | Thermaltake Tsunami | Windows Vista Business x64 | HP w2207h
27.07.2006 20:13 E-Mail an Trauerklos senden Homepage von Trauerklos Beiträge von Trauerklos suchen
DerMarx DerMarx ist männlich
High-End-User


images/avatars/avatar-204.jpg

Dabei seit: 20.01.2006
Beiträge: 592
Herkunft: Neuss, nähe Düsseldorf

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Ist der Aux Wert gleich hoch wie der Wert für deine GPU, wenn ja wird AUX wohl die GPU sein, wenn nicht dann ists irgend ein anderer Teil der von Everest und Speedfan nich zugeteilt werden kann.



__________________
|||AMD Phenom II X4 955 Black Edition|||ATI HD 5870 von Sapphire|||
|||Gigabyte GA-MA790FXT-UD5P Mainboard|||OCZ DDR3 PC3-10666 Platinum CL7 2X 4GB kit|||
|||Cooler Master HAF 932 BigTower|||Noctua NH-UB9 CPU Kühler|||
|||Netzteil Enermax Modu82 625W|||
27.07.2006 20:13 E-Mail an DerMarx senden Beiträge von DerMarx suchen Fügen Sie DerMarx in Ihre Kontaktliste ein
Itchi Itchi ist männlich
Hardware-Noob


images/avatars/avatar-339.gif

Dabei seit: 27.07.2006
Beiträge: 9

Themenstarter Thema begonnen von Itchi
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

hab eben mal meinen pc runtergefahren und der passiv kühler von der kraka wahr richtig heiß, dann habe ich die seite offen gelassen und die temp sank. ich zock jetzt mal ne runde mit der seite offen und schau danach und wärend dessen ob dieser wert wieder genauso hoch ist dann.

also bei spannungswandlern wäre der wert ok ja? ab wann wird es kritisch wenn es dir spannungregler wären?

ps.: ich habe keine temp werte für meine gpu zur verfügung

27.07.2006 20:20 Beiträge von Itchi suchen
Trauerklos Trauerklos ist männlich
Hardware-Gott


images/avatars/avatar-197.gif

Dabei seit: 24.12.2005
Beiträge: 3.005
Herkunft: Sachsen-Anhalt

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Zitat:
Original von Itchi
ps.: ich habe keine temp werte für meine gpu zur verfügung

Ich sehe auch jetzt gerade erst, dass du eine Radeon 9600 hast - jene Grafikkarte hat offiziell keinen Temperaturfühler. Von welchem Hersteller stammt deine Grafikkarte?



__________________
»» Forum-Suche
»» Forum-FAQ


Intel Core 2 Duo E6600 (Conroe) | Asus P5B Deluxe WiFi (i965)| 2 GB Mushkin DDR2-800 CL5 | XFX GeForce 8800 GTS (G92) | Samsung SpinPoint 250 GB SATA2 | Seagate 160 GB | Creative Audigy 2 ZS | Scythe Ninja | Thermaltake Tsunami | Windows Vista Business x64 | HP w2207h
27.07.2006 20:23 E-Mail an Trauerklos senden Homepage von Trauerklos Beiträge von Trauerklos suchen
Itchi Itchi ist männlich
Hardware-Noob


images/avatars/avatar-339.gif

Dabei seit: 27.07.2006
Beiträge: 9

Themenstarter Thema begonnen von Itchi
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

ati soweit ich weiß.
Everest zeigt mir das auch das es eine ati ist

((so jetzt aber zocken geht um zu schauen ob es mit seite offen am gehäuse immer noch so warm wird wenn es die graka ist Augenzwinkern ))

27.07.2006 20:44 Beiträge von Itchi suchen
DerMarx DerMarx ist männlich
High-End-User


images/avatars/avatar-204.jpg

Dabei seit: 20.01.2006
Beiträge: 592
Herkunft: Neuss, nähe Düsseldorf

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

hehe das meinte er nich Zunge raus , das Radeon ATI ist, weiss man ja, mit "welcher hersteller" ist der Kartenproduzent gemeint

Also bei ATI gibt es:

Club3D, Connect3D, GeCube, HIS, MSI, PowerColor und Sapphire ( weche vergessen^^)

Das müsste auf Deiner Graka drauf stehen, einfach mal nach schauen



__________________
|||AMD Phenom II X4 955 Black Edition|||ATI HD 5870 von Sapphire|||
|||Gigabyte GA-MA790FXT-UD5P Mainboard|||OCZ DDR3 PC3-10666 Platinum CL7 2X 4GB kit|||
|||Cooler Master HAF 932 BigTower|||Noctua NH-UB9 CPU Kühler|||
|||Netzteil Enermax Modu82 625W|||

Dieser Beitrag wurde 1 mal editiert, zum letzten Mal von DerMarx: 27.07.2006 23:13.

27.07.2006 21:08 E-Mail an DerMarx senden Beiträge von DerMarx suchen Fügen Sie DerMarx in Ihre Kontaktliste ein
Itchi Itchi ist männlich
Hardware-Noob


images/avatars/avatar-339.gif

Dabei seit: 27.07.2006
Beiträge: 9

Themenstarter Thema begonnen von Itchi
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

ups lol

ok das wahr das einzige was auf der karte stand : Gigabyte(stand direkt auf der platine) GV-R96L128T-FS(stand auf dem aufkleber)

27.07.2006 22:47 Beiträge von Itchi suchen
MaXiMuM MaXiMuM ist männlich
HwM-Idol


images/avatars/avatar-247.jpg

Dabei seit: 24.12.2005
Beiträge: 1.498
Herkunft: Norddeutschland

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Da liegst du, DerMarx, glaube ich, falsch, da ATi auch selbst Grafikkarten vertreibt.
Das ist bei nVidia auf jeden Fall so Augenzwinkern

27.07.2006 23:47 E-Mail an MaXiMuM senden Beiträge von MaXiMuM suchen
Itchi Itchi ist männlich
Hardware-Noob


images/avatars/avatar-339.gif

Dabei seit: 27.07.2006
Beiträge: 9

Themenstarter Thema begonnen von Itchi
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

also auch mit offener seite macht gerade mal nen unterschied 6-7C aus bei dem wert.

nochmal die nebenfrage. Wenn es die graka sein sollte. Wie warm darf eine passive graka den maximal werden.

28.07.2006 08:24 Beiträge von Itchi suchen
Bastus Bastus ist männlich
Hardware-Gott


images/avatars/avatar-474.gif

Dabei seit: 24.12.2005
Beiträge: 2.524

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

hmm ich weiß jetzt nicht ob das mit Grafikkarten von ATi geht aber versuch mal:
Rechte Maustaste auf einen freien Platz am Desktop => Eigenschaften => Einstellungen => Erweitert => dann steht da oben deine Graka (klicken) => Temperatureinstellungen



__________________
Intel Core i7-950 || Asus P6T || Gainward GTX295 || 12 GB DDR3-1333 RAM || 4x 1 TB RAID 10 || Enermax Revolution85+ 920W || Antec Twelve Hundred

Creative X-FI || Logitech G5 || Logitech G15 || DELL U3011 || DELL 2007FP || Teufel E 400

Notebook: Asus V1S | Asus eeePC 1000H
28.07.2006 08:50 E-Mail an Bastus senden Homepage von Bastus Beiträge von Bastus suchen Fügen Sie Bastus in Ihre Kontaktliste ein
Seiten (2): [1] 2 nächste » Baumstruktur | Brettstruktur
Gehe zu:
Neues Thema erstellen Antwort erstellen
Hardware-Mag - Forum » Hardware » Sonstiges » Lavalys Everest: Frage zur Aux Temperatur



Forensoftware: Burning Board 2.3.6, entwickelt von WoltLab GmbH