Willkommen, Gast!

Wenn dies Ihr erster Besuch in unserem Forum ist, sollten Sie sich zuerst unsere Forum-Netiquette durchlesen. Bevor Sie nun Beiträge schreiben, empfehlen wir Ihnen eine kostenlose Registrierung, da Sie durch Ihren eigenen Account deutlich mehr Features und Komfort im Forum genießen können. Wenn Sie ein bestimmtes Thema suchen, können Sie unsere Suchfunktion benutzen. Falls Sie sich bereits angemeldet haben, können Sie Ihren Account (im Menü links unter Mein Profil aufrufbar) verwalten.


Neue Beiträge, der letzten 24 Stunden
.


Es ist jetzt 07:03 Uhr.

Hardware-Mag - Forum » Software » Betriebssysteme » Taskmanager und Eingabeaufforderung
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Neues Thema erstellen Antwort erstellen
Taskmanager und Eingabeaufforderung
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
AMD
PC-Schrauber


images/avatars/avatar-484.jpg

Dabei seit: 24.12.2005
Beiträge: 181

Taskmanager und Eingabeaufforderung Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

So irgendwas funzt da nich richtig. Und zwar möchte ich den Taskmanager öffen, ganz normal über STRG+ALT+ENTF. Warten.... . Hmm nichts passiert . Bei der Eigenbeaufforderung kommt nur ein Fenster in dem steht: "Der Befehl konnte nicht gefunden werden.". Gibt man nun alles bei Ausführen ein kommt eine Meldung, das das gewünschte Programm schon von einem Anderen Programm benutzt wird.

Ich habe an dem PC kein Internet und Autostart beinhaltet auch nur das wichtigste.
Nun würde ich gern wissen wo ich sonst noch ein Überblick über laufende Programme her bekomme.
Oder was auch immer sonst da los ist???



__________________
"Anomalie Mittleren Durchschnitts"

AMD 64 X2 5200+ 2,71GHz
DDR2 6GB
ATI HD 2600XT
02.08.2006 17:27 E-Mail an AMD senden Beiträge von AMD suchen Fügen Sie AMD in Ihre Kontaktliste ein
Benny
unregistriert
? Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

da herrscht bei mir jetzt erstmal ratolosigkeit. du kannst mal versuchen mit so system diagnose tools. Sandra oder so da kriegt man glaub auch eine auflistung aller laufenden prozesse. ansonsten gibst im ausführen mal msconfig ein und dann auf registertkarte autostart, mal da nachschauen was da alles tolle gestartet wird. dann könntest du noch versuchen im abgesicherten modus zu starten, ob sich der taskmananger dann starten lässt. eventuell mal scandisk und defragmentierung laufen lassen. mehr fällt mir im moment nicht ein.

02.08.2006 20:42
Babe Babe ist männlich
Redakteur


images/avatars/avatar-450.gif

Dabei seit: 24.12.2005
Beiträge: 7.977
Herkunft: BW

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Also du kannst den Taskmanager nicht öffnen weil er angeblich von einem anderen Programm genutzt wird oder versteh ich hier was falsch?



__________________
Mein System: ZOTAC ZBOX EI750 Plus, Intel Core i7-4770R, 8 GB DDR3-1333, OCZ Vector 150 (480 GB), Windows 8.1 Pro 64 Bit, 2x Samsung SyncMaster 2494HM, A4Tech Bloody B540 und A4Tech Bloody RT5A.
03.08.2006 00:16 E-Mail an Babe senden Homepage von Babe Beiträge von Babe suchen
AMD
PC-Schrauber


images/avatars/avatar-484.jpg

Dabei seit: 24.12.2005
Beiträge: 181

Themenstarter Thema begonnen von AMD
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Ne das verstehst du richtig.

Er lässt sich nicht öffnen und über Ausführen, erscheint eben die Meldung das er von einem anderen Prog benutzt wird.



__________________
"Anomalie Mittleren Durchschnitts"

AMD 64 X2 5200+ 2,71GHz
DDR2 6GB
ATI HD 2600XT
03.08.2006 18:22 E-Mail an AMD senden Beiträge von AMD suchen Fügen Sie AMD in Ihre Kontaktliste ein
AMD
PC-Schrauber


images/avatars/avatar-484.jpg

Dabei seit: 24.12.2005
Beiträge: 181

Themenstarter Thema begonnen von AMD
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Na doll!

Nun wollte ich mal ein paar Registry Backups machen und es passiert folgendes, nach dem ich "regedit" eingegeben habe:
Es erscheint wieder die Schwarze Windows-Konsole (kp warum)
und wieder darin der Befehl "Befehl oder Datei nicht gefunden.

Könnte es möglich sein das da ein Virus mit spielt oder so?
Wie gesagt Internet is nich dran und Letzte Lan is auch schon büschen her aber eben darum wäre es möglich.

Wie oder mit welchem Prog sollte ich mal durch scannen?



__________________
"Anomalie Mittleren Durchschnitts"

AMD 64 X2 5200+ 2,71GHz
DDR2 6GB
ATI HD 2600XT
07.08.2006 17:20 E-Mail an AMD senden Beiträge von AMD suchen Fügen Sie AMD in Ihre Kontaktliste ein
Babe Babe ist männlich
Redakteur


images/avatars/avatar-450.gif

Dabei seit: 24.12.2005
Beiträge: 7.977
Herkunft: BW

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Zitat:
Original von AMD
Wie oder mit welchem Prog sollte ich mal durch scannen?

Falls es daran liegen sollte, würd ich dir AntiVir empfehlen, ist Freeware.



__________________
Mein System: ZOTAC ZBOX EI750 Plus, Intel Core i7-4770R, 8 GB DDR3-1333, OCZ Vector 150 (480 GB), Windows 8.1 Pro 64 Bit, 2x Samsung SyncMaster 2494HM, A4Tech Bloody B540 und A4Tech Bloody RT5A.
07.08.2006 17:24 E-Mail an Babe senden Homepage von Babe Beiträge von Babe suchen
AMD
PC-Schrauber


images/avatars/avatar-484.jpg

Dabei seit: 24.12.2005
Beiträge: 181

Themenstarter Thema begonnen von AMD
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Hmm war ja klar.

So ist wieder alles beim alten.
Das war dieser "W32.Alcra.B" Wurm, KA wie ich den bekommen hab aber PC ist eh eine Sache mit eigener Welt.



__________________
"Anomalie Mittleren Durchschnitts"

AMD 64 X2 5200+ 2,71GHz
DDR2 6GB
ATI HD 2600XT
09.08.2006 20:38 E-Mail an AMD senden Beiträge von AMD suchen Fügen Sie AMD in Ihre Kontaktliste ein
Baumstruktur | Brettstruktur
Gehe zu:
Neues Thema erstellen Antwort erstellen
Hardware-Mag - Forum » Software » Betriebssysteme » Taskmanager und Eingabeaufforderung



Forensoftware: Burning Board 2.3.6, entwickelt von WoltLab GmbH