Willkommen, Gast!

Wenn dies Ihr erster Besuch in unserem Forum ist, sollten Sie sich zuerst unsere Forum-Netiquette durchlesen. Bevor Sie nun Beiträge schreiben, empfehlen wir Ihnen eine kostenlose Registrierung, da Sie durch Ihren eigenen Account deutlich mehr Features und Komfort im Forum genießen können. Wenn Sie ein bestimmtes Thema suchen, können Sie unsere Suchfunktion benutzen. Falls Sie sich bereits angemeldet haben, können Sie Ihren Account (im Menü links unter Mein Profil aufrufbar) verwalten.


Neue Beiträge, der letzten 24 Stunden
.


Es ist jetzt 15:21 Uhr.

Hardware-Mag - Forum » Hardware » Grafikkarten » Standardtakt meiner Radeon X1800 XT zu niedrig?
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Neues Thema erstellen Antwort erstellen
Standardtakt meiner Radeon X1800 XT zu niedrig?
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
Punky
Overclocker


images/avatars/avatar-339.gif

Dabei seit: 16.04.2006
Beiträge: 145

Standardtakt meiner Radeon X1800 XT zu niedrig? Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

hi!
ich habe diese graka: http://www.geizhals.at/deutschland/a191605.html
Als standardtakt wird 625/750 angegeben. Meine grafikkarte laeuft aber nur mit 600/700, ohne das ich etwas geaendert habe. Woran kann das liegen?

07.08.2006 00:06 E-Mail an Punky senden Beiträge von Punky suchen
Babe Babe ist männlich
Redakteur


images/avatars/avatar-450.gif

Dabei seit: 24.12.2005
Beiträge: 7.977
Herkunft: BW

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Welche Karte hast du genau?

(625/750 MHz ist Standard für X1800 XT)



__________________
Mein System: ZOTAC ZBOX EI750 Plus, Intel Core i7-4770R, 8 GB DDR3-1333, OCZ Vector 150 (480 GB), Windows 8.1 Pro 64 Bit, 2x Samsung SyncMaster 2494HM, A4Tech Bloody B540 und A4Tech Bloody RT5A.
07.08.2006 00:40 E-Mail an Babe senden Homepage von Babe Beiträge von Babe suchen
Punky
Overclocker


images/avatars/avatar-339.gif

Dabei seit: 16.04.2006
Beiträge: 145

Themenstarter Thema begonnen von Punky
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

genau die die dort angegeben ist

07.08.2006 00:53 E-Mail an Punky senden Beiträge von Punky suchen
Babe Babe ist männlich
Redakteur


images/avatars/avatar-450.gif

Dabei seit: 24.12.2005
Beiträge: 7.977
Herkunft: BW

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Zitat:
Original von Punky
genau die die dort angegeben ist

Äh ja sorry, überlesen smile

Mit welchem Tool hast du die Taktraten ermittelt bzw. kontrolliert?



__________________
Mein System: ZOTAC ZBOX EI750 Plus, Intel Core i7-4770R, 8 GB DDR3-1333, OCZ Vector 150 (480 GB), Windows 8.1 Pro 64 Bit, 2x Samsung SyncMaster 2494HM, A4Tech Bloody B540 und A4Tech Bloody RT5A.
07.08.2006 01:41 E-Mail an Babe senden Homepage von Babe Beiträge von Babe suchen
Punky
Overclocker


images/avatars/avatar-339.gif

Dabei seit: 16.04.2006
Beiträge: 145

Themenstarter Thema begonnen von Punky
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

everest, da steht gpu takt 594 (600 original)
tatsaechllicher takt 693 (700 original)

wieso wird der originaltakt falsch angezeigt, oder ist das der 2d takt? wenn ja, wie kann ich den takt in 3d ablesen

07.08.2006 02:05 E-Mail an Punky senden Beiträge von Punky suchen
Jaime Jaime ist männlich
Komplett-PC-User


images/avatars/avatar-339.gif

Dabei seit: 16.01.2006
Beiträge: 68
Herkunft: Rastatt

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Hallo so ein problem habe ich auch ads der Takt falsch angezeigt wird!
Aber es läuft nicht langsamer als ich es in errinnerung hab.
meine Sapphire 1900XTX läuft in änlicher takt wie dein .
Jaime

07.08.2006 05:08 E-Mail an Jaime senden Beiträge von Jaime suchen
Trauerklos Trauerklos ist männlich
Hardware-Gott


images/avatars/avatar-197.gif

Dabei seit: 24.12.2005
Beiträge: 3.005
Herkunft: Sachsen-Anhalt

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Der Takt, der dir angezeigt wird ist der 2D-Takt. Radeon X1800/X1900 Grafikkarten takten sich im Idle- bzw. Windows-Betrieb runter.

Das Thema hatten wir bereits vor kurzem: Link



__________________
»» Forum-Suche
»» Forum-FAQ


Intel Core 2 Duo E6600 (Conroe) | Asus P5B Deluxe WiFi (i965)| 2 GB Mushkin DDR2-800 CL5 | XFX GeForce 8800 GTS (G92) | Samsung SpinPoint 250 GB SATA2 | Seagate 160 GB | Creative Audigy 2 ZS | Scythe Ninja | Thermaltake Tsunami | Windows Vista Business x64 | HP w2207h
07.08.2006 10:40 E-Mail an Trauerklos senden Homepage von Trauerklos Beiträge von Trauerklos suchen
DerMarx DerMarx ist männlich
High-End-User


images/avatars/avatar-204.jpg

Dabei seit: 20.01.2006
Beiträge: 592
Herkunft: Neuss, nähe Düsseldorf

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Im 2D Modus taktet sie etwas runter und auch die Vcore der GPU wird gesenkt, wodurch weniger Strom verbraucht wird. Das ist ja schon ganz normal bei modernen Karten. Bei 3D Anwendungen taktet sich die Karte dann automatisch wieder hoch, auch der Vcore der GPU wird erhöht = mehr Stromverbrauch Augenzwinkern .

Mit RivaTuner kannst du im Hardwaremonitor die Taktfrequenzen aufzeichnen. Einfach im Hintergrund laufen lassen und mal ein Spiel starten, ein bisschen zocken und dann wieder beenden. Dann solltest du im Rivatuner erkennen, das dein Takt gestiegen ist.



__________________
|||AMD Phenom II X4 955 Black Edition|||ATI HD 5870 von Sapphire|||
|||Gigabyte GA-MA790FXT-UD5P Mainboard|||OCZ DDR3 PC3-10666 Platinum CL7 2X 4GB kit|||
|||Cooler Master HAF 932 BigTower|||Noctua NH-UB9 CPU Kühler|||
|||Netzteil Enermax Modu82 625W|||
07.08.2006 11:11 E-Mail an DerMarx senden Beiträge von DerMarx suchen Fügen Sie DerMarx in Ihre Kontaktliste ein
Punky
Overclocker


images/avatars/avatar-339.gif

Dabei seit: 16.04.2006
Beiträge: 145

Themenstarter Thema begonnen von Punky
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

ok danke dir, ich werds gleich mal ausprobieren

07.08.2006 11:58 E-Mail an Punky senden Beiträge von Punky suchen
Moikus Moikus ist männlich
PC-Schrauber


images/avatars/avatar-80.jpg

Dabei seit: 24.12.2005
Beiträge: 242
Herkunft: Reinsberg (Sax)

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

der rivatuner is aber soweit ich weiß vorwiegend für nvidiakarten ausgelegt, nehmt lieber die Ati tray tools dafür



__________________
|AMD A64 3000+ @ 2500 MHz 1,45V | ASUS A8V Deluxe | ASUS X800XT PE |
| 2x 512MB DDR500 OCZ | Maxtor 120GB + 250 GB |



START SOMETHING USEFULL... FORMAT C:\

07.08.2006 18:07 E-Mail an Moikus senden Homepage von Moikus Beiträge von Moikus suchen Fügen Sie Moikus in Ihre Kontaktliste ein
Baumstruktur | Brettstruktur
Gehe zu:
Neues Thema erstellen Antwort erstellen
Hardware-Mag - Forum » Hardware » Grafikkarten » Standardtakt meiner Radeon X1800 XT zu niedrig?



Forensoftware: Burning Board 2.3.6, entwickelt von WoltLab GmbH