Willkommen, Gast!

Wenn dies Ihr erster Besuch in unserem Forum ist, sollten Sie sich zuerst unsere Forum-Netiquette durchlesen. Bevor Sie nun Beiträge schreiben, empfehlen wir Ihnen eine kostenlose Registrierung, da Sie durch Ihren eigenen Account deutlich mehr Features und Komfort im Forum genießen können. Wenn Sie ein bestimmtes Thema suchen, können Sie unsere Suchfunktion benutzen. Falls Sie sich bereits angemeldet haben, können Sie Ihren Account (im Menü links unter Mein Profil aufrufbar) verwalten.


Neue Beiträge, der letzten 24 Stunden
.


Es ist jetzt 03:29 Uhr.

Hardware-Mag - Forum » Hardware » Sonstiges » Probleme mit der Soundausgabe
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Neues Thema erstellen Thema ist geschlossen
Probleme mit der Soundausgabe
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
proud&loud proud&loud ist männlich
Hardware-Noob


images/avatars/avatar-339.gif

Dabei seit: 11.08.2006
Beiträge: 3

Probleme mit der Soundausgabe Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

moin!
hab mal ne frage. wenn ich meinen laptop an die anlage anschließe um so musik zu hören hab ich ständig ein brummen. woran liegt das???

11.08.2006 11:20 E-Mail an proud&loud senden Beiträge von proud&loud suchen
Caliban Caliban ist männlich
HwM-Idol


images/avatars/avatar-52.jpg

Dabei seit: 30.12.2005
Beiträge: 1.430
Herkunft: Bayern

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

ein brummen im hintergrund oder nur das brummen?

klingt nach wackelkontakt.

suche doch mal die umgebung der boxen nach strahlen (handys, magneten etc.) ab!



__________________
Der, der seine Freiheit für Sicherheit aufgibt, wird beides verlieren.

i5 3570k | GeForce 960AMP! | Wolfking Warrior | MX518 | Iiyama ProLite 26"

Dieser Beitrag wurde 138 mal editiert, zum letzten Mal von Woflgang Schäuble am 05.10.2046 17:16.
11.08.2006 12:10 E-Mail an Caliban senden Beiträge von Caliban suchen
proud&loud proud&loud ist männlich
Hardware-Noob


images/avatars/avatar-339.gif

Dabei seit: 11.08.2006
Beiträge: 3

Themenstarter Thema begonnen von proud&loud
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

wackelkontakt ist es nicht.

musik und ein brummen ist zu hören. hab auch externe lautsprecher für den laptop. da funktioniert es ohne probleme. der sound ist halt nur nicht der beste.

11.08.2006 12:17 E-Mail an proud&loud senden Beiträge von proud&loud suchen
Benny
unregistriert
? Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Solletst du an der Anlage eine Antenne angeschlossen haben und über Aux reingehen versuch mal das evtl. angeschlossene Antennenkabel abzuziehen???

11.08.2006 12:23
proud&loud proud&loud ist männlich
Hardware-Noob


images/avatars/avatar-339.gif

Dabei seit: 11.08.2006
Beiträge: 3

Themenstarter Thema begonnen von proud&loud
Re: ? Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

vielen dank benny!!!

es funktioniert!
werd jetzt erstmal den sound genießen grinsen

11.08.2006 12:35 E-Mail an proud&loud senden Beiträge von proud&loud suchen
Benny
unregistriert
:) Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

grinsen des freut mich

11.08.2006 12:38
Baumstruktur | Brettstruktur
Gehe zu:
Neues Thema erstellen Thema ist geschlossen
Hardware-Mag - Forum » Hardware » Sonstiges » Probleme mit der Soundausgabe



Forensoftware: Burning Board 2.3.6, entwickelt von WoltLab GmbH