Willkommen, Gast!

Wenn dies Ihr erster Besuch in unserem Forum ist, sollten Sie sich zuerst unsere Forum-Netiquette durchlesen. Bevor Sie nun Beiträge schreiben, empfehlen wir Ihnen eine kostenlose Registrierung, da Sie durch Ihren eigenen Account deutlich mehr Features und Komfort im Forum genießen können. Wenn Sie ein bestimmtes Thema suchen, können Sie unsere Suchfunktion benutzen. Falls Sie sich bereits angemeldet haben, können Sie Ihren Account (im Menü links unter Mein Profil aufrufbar) verwalten.


Neue Beiträge, der letzten 24 Stunden
.


Es ist jetzt 22:59 Uhr.

Hardware-Mag - Forum » Hardware » Netzwerk & Internet » IE - Problem
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Neues Thema erstellen Thema ist geschlossen
IE - Problem
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
tanya004
Hardware-Noob


images/avatars/avatar-339.gif

Dabei seit: 18.08.2006
Beiträge: 1

IE Problem Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Hallo zusammen!
Es ist moglich dass ich ein Problem mit mein IE. Es zeigt nur leere Seiten unabhangig davon, welche Url ich eintaste. Woran liegt es?
Kann jemand mir enen Rat geben?



__________________
Phone verification services and telephone verification tools by Phoneconfirm

Dieser Beitrag wurde 1 mal editiert, zum letzten Mal von tanya004: 18.08.2006 16:09.

18.08.2006 16:08 E-Mail an tanya004 senden Beiträge von tanya004 suchen
Benny
unregistriert
IE - Problem Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Da fällt mir jetzt nur ein dass du mal den Ordner Temporary Internet Files leerst, alle cookies löschst, und auch sonst alles was der IE so im Laufe der Zeit abgespeichert hat.

Dieser Beitrag wurde 1 mal editiert, zum letzten Mal von Benny: 19.08.2006 13:53.

19.08.2006 13:52
Alphaphonix Alphaphonix ist weiblich
PC-Modder


images/avatars/avatar-22.jpg

Dabei seit: 30.08.2006
Beiträge: 18

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

funktionieren denn die alternativbrowser?
vielleicht hast du ein problem mit der internetverbindung...

30.08.2006 15:02 E-Mail an Alphaphonix senden Beiträge von Alphaphonix suchen
fager
PC-Modder


images/avatars/avatar-339.gif

Dabei seit: 24.09.2006
Beiträge: 15
Herkunft: Deutschland

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

hast du schonmal in der C:WINDOWSsystem32driversetchost datei nachgeschaut ob da irgendwas drinsteht?



__________________

Port Royale 2 Fansite | http://portroyale2-fansite.de
24.09.2006 10:24 E-Mail an fager senden Beiträge von fager suchen
Mozilla1 Mozilla1 ist männlich
PC-Modder


images/avatars/avatar-339.gif

Dabei seit: 03.07.2006
Beiträge: 48
Herkunft: Nähe Göppingen

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

hört sich ja komisch an...

kommt nach ein paar sekunden ne Meldung "Zeitüberschreitung"


wie bauste internetverbindung auf?

über modem direkt oder router anbei?

stimmen dein IP-Einstellungen??

es hört sich nämlich verdammt nach 2 sachen an:

1. Netzwerkproblem
2. du bekommst kein DSL Signal rein


müsste halt wissen welche hardware du fährst...


Grüße
Mozilla1



__________________

24.09.2006 20:06 E-Mail an Mozilla1 senden Beiträge von Mozilla1 suchen
feelinforyou
PC-Modder


images/avatars/avatar-1.jpg

Dabei seit: 24.12.2005
Beiträge: 10

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Also ich denke das du einfach nicht online bist. Stell bei
Extras -->Internetoptionene-->Verbindungen--->Immer Standardverbindung wählen. Meistens liegt sowas am IE nicht an deiner Internetverbindung.
Und wenns gar nicht geht nimm Firefox



__________________


24.09.2006 20:13 E-Mail an feelinforyou senden Beiträge von feelinforyou suchen
Baumstruktur | Brettstruktur
Gehe zu:
Neues Thema erstellen Thema ist geschlossen
Hardware-Mag - Forum » Hardware » Netzwerk & Internet » IE - Problem



Forensoftware: Burning Board 2.3.6, entwickelt von WoltLab GmbH