Willkommen, Gast!

Wenn dies Ihr erster Besuch in unserem Forum ist, sollten Sie sich zuerst unsere Forum-Netiquette durchlesen. Bevor Sie nun Beiträge schreiben, empfehlen wir Ihnen eine kostenlose Registrierung, da Sie durch Ihren eigenen Account deutlich mehr Features und Komfort im Forum genießen können. Wenn Sie ein bestimmtes Thema suchen, können Sie unsere Suchfunktion benutzen. Falls Sie sich bereits angemeldet haben, können Sie Ihren Account (im Menü links unter Mein Profil aufrufbar) verwalten.


Neue Beiträge, der letzten 24 Stunden
.


Es ist jetzt 01:55 Uhr.

Hardware-Mag - Forum » Hardware » Mainboards & Speicher » MSI K7N2 Delta - Boot Problem
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Neues Thema erstellen Antwort erstellen
MSI K7N2 Delta - Boot Problem
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
X Monster
unregistriert
AW: MSI K7N2 Delta - Boot Problem Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Hallo,

brauche dringend Hilfe!

Ich habe beim einschalten des PC immer folgenden Fehler:

PC Bootet und in der untersten Zeile steht irgendetwas von DCHP oder so ähnlich? Dannach kommt die Meldung: Insert System disk!

Reset ich nun den PC, startet er ganz normal durch. Dieser Fehler kommt nur immer beim Einschalten, wenn er längere Zeit also über Nacht ausgeschaltet war.

Zuerst dachte ich es liegt an der Boot Reihenfolge und ich habe die BIOS werte wieder auf Default gesetzt. Leider war es das nicht.

Kann mir einer helfen? Im Mainboard Handbuch steht nichts darüber

Danke vorab für die Tipps
unglücklich


23.08.2003 16:10
mo2mk mo2mk ist männlich
HwM-Idol


images/avatars/avatar-3.jpg

Dabei seit: 24.12.2005
Beiträge: 1.204
Herkunft: BW

AW: MSI K7N2 Delta - Boot Problem Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

wenn ich da richtig liege hat doch das board onboard lan ? dann deaktivier mal das onboard lan boot rom im bios... smile




__________________
Desktop:
AMD Phenom II 1055T (6*2,8GHz); 12GB DDR3 10667; 120GB Samsung SSD 830;
Microsoft Windows 7 SP1 Prof.
Notebook:
Samsung Series 5 (530U3C), Core i5 3317, 6GB RAM, 24GB Ready-Boost, 500 GB HDD
Tablet:
eeePad Transformer TF101 32G + Keyboard-Dock

23.08.2003 19:20 E-Mail an mo2mk senden Homepage von mo2mk Beiträge von mo2mk suchen Fügen Sie mo2mk in Ihre Kontaktliste ein
Trauerklos Trauerklos ist männlich
Hardware-Gott


images/avatars/avatar-197.gif

Dabei seit: 24.12.2005
Beiträge: 3.005
Herkunft: Sachsen-Anhalt

AW: MSI K7N2 Delta - Boot Problem Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Ja denk ich auch, vielleicht hast du als first boot device "boot on lan" oder "network boot". Augenzwinkern




__________________
»» Forum-Suche
»» Forum-FAQ


Intel Core 2 Duo E6600 (Conroe) | Asus P5B Deluxe WiFi (i965)| 2 GB Mushkin DDR2-800 CL5 | XFX GeForce 8800 GTS (G92) | Samsung SpinPoint 250 GB SATA2 | Seagate 160 GB | Creative Audigy 2 ZS | Scythe Ninja | Thermaltake Tsunami | Windows Vista Business x64 | HP w2207h
23.08.2003 21:06 E-Mail an Trauerklos senden Homepage von Trauerklos Beiträge von Trauerklos suchen
Baumstruktur | Brettstruktur
Gehe zu:
Neues Thema erstellen Antwort erstellen
Hardware-Mag - Forum » Hardware » Mainboards & Speicher » MSI K7N2 Delta - Boot Problem



Forensoftware: Burning Board 2.3.6, entwickelt von WoltLab GmbH