Willkommen, Gast!

Wenn dies Ihr erster Besuch in unserem Forum ist, sollten Sie sich zuerst unsere Forum-Netiquette durchlesen. Bevor Sie nun Beiträge schreiben, empfehlen wir Ihnen eine kostenlose Registrierung, da Sie durch Ihren eigenen Account deutlich mehr Features und Komfort im Forum genießen können. Wenn Sie ein bestimmtes Thema suchen, können Sie unsere Suchfunktion benutzen. Falls Sie sich bereits angemeldet haben, können Sie Ihren Account (im Menü links unter Mein Profil aufrufbar) verwalten.


Neue Beiträge, der letzten 24 Stunden
.


Es ist jetzt 17:43 Uhr.

Hardware-Mag - Forum » Hardware » Grafikkarten »
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Neues Thema erstellen Antwort erstellen
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
Charizmatic
Hardware-Noob


images/avatars/avatar-339.gif

Dabei seit: 10.10.2006
Beiträge: 5

Grafikkarte an Systemabstürzen schuld? Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

hey!
habe ein riesenproblem, dass mich noch zur weissglut treibt....
habe vor einem jahr einen pc gekauft... von anfang machte der einen freeze bei jeglicher 3d anwendung auf....!!!
Hatte es früher bei Enemy Territory, was ja wohl keine grafischen Höchstleistungen erfordert, jetzt hab ich dasselbe bei wow...!
Das seltsamste an der ganzen Sache ist, dass es MANCHMAL problemlos funktioniert... also so alle 30 mal.... plötzlich kann ich stundenlang ohne probleme spielen....!
habe den grafiktreiber schon x mal neu installiert, xp neu aufgesetzt und das netzteil gewechselt, lüfter für prozessor erneuert.....
ich bin am ende meines(praktisch nicht vorhandenen) pc-lateins!!!
kann mir jemand helfen???
es kann doch nicht sein dass mein pc belastungstechnisch alles aushält, nur sobald es auf 3d anwendungen losgeht er total spinnt!!!!
habe einen report von everest angehängt, sollte mehr als genug infos enthalten.... BITTE HELFT MIR!!!! Ich verstehe es einfach nicht!!!!
Danke schon im Voraus
Charizmatic

Dateianhang:
txt Report.txt (182 KB, 1.469 mal heruntergeladen)


10.10.2006 17:12 E-Mail an Charizmatic senden Beiträge von Charizmatic suchen
Boom
Komplett-PC-User


images/avatars/avatar-339.gif

Dabei seit: 18.08.2006
Beiträge: 52
Herkunft: Deutschland

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Ich hatte vor kurzem mal n ähnliches Problem...
Ich hab nen anderen Monitor dran und des ging wieder. Versuchs mal damit.
Wenn ein Freund von dir oder du noch ne passende Grafikkarte rumliegen haben, dann bau die mal ein und schau, ob die Spiele dann gehen.
Aber wenn das mit dem Monitor nicht klappt, dann würd ich mal auf ne Defekte Graka tippen...
Mfg



__________________
Core 2 Duo E6600 @ 3GHz ||| Asus EN7950GX2 ||| G.E.I.L. 2GB DDR2 800 RAM ||| Asus P5W DH Deluxe ||| Sharkoon Silent Storm 620W |||Hiatchi HDT722516DLA380 ||| Thermaltake Sophrano Schw. m. Windowkit ||| Logitech G15 ||| Logitech MX518

Dieser Beitrag wurde 1 mal editiert, zum letzten Mal von Boom: 10.10.2006 17:46.

10.10.2006 17:45 E-Mail an Boom senden Beiträge von Boom suchen Fügen Sie Boom in Ihre Kontaktliste ein
Charizmatic
Hardware-Noob


images/avatars/avatar-339.gif

Dabei seit: 10.10.2006
Beiträge: 5

Themenstarter Thema begonnen von Charizmatic
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

hey! erstmals danke für deine vermutungen.... habs jetzt mit anderen monitoren und andren grafikkarten (radeon 9000, geforce 6000 versucht)..... bei beiden ist der screen zwar dann nicht vollständig geforen... der cursor war noch bewegbar....nach 5 sekunden dann der bildschirm ganz schwarz.... reagierte weder auf tastatur noch auf sonst irgendwas, arbeitete aber offensichtlich noch auf eine art und weise, da er cds/dvds die ich in die laufwerke eingelegt habe gelesen hat.....

habt ihr bzw du noch eine ahnung was das sein könnte :S


danke!!!!

gruss
Charizmatic

11.10.2006 00:12 E-Mail an Charizmatic senden Beiträge von Charizmatic suchen
dandao
PC-Modder


images/avatars/avatar-339.gif

Dabei seit: 09.10.2006
Beiträge: 13

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

kriegt die graka vllt zu wenig strom ? so war es bei meiner ne zeitlang...

11.10.2006 00:56 E-Mail an dandao senden Beiträge von dandao suchen
Boom
Komplett-PC-User


images/avatars/avatar-339.gif

Dabei seit: 18.08.2006
Beiträge: 52
Herkunft: Deutschland

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Wieviel Watt hat dein Netzteil bzw. das 2. Netzteil?



__________________
Core 2 Duo E6600 @ 3GHz ||| Asus EN7950GX2 ||| G.E.I.L. 2GB DDR2 800 RAM ||| Asus P5W DH Deluxe ||| Sharkoon Silent Storm 620W |||Hiatchi HDT722516DLA380 ||| Thermaltake Sophrano Schw. m. Windowkit ||| Logitech G15 ||| Logitech MX518
11.10.2006 17:35 E-Mail an Boom senden Beiträge von Boom suchen Fügen Sie Boom in Ihre Kontaktliste ein
Charizmatic
Hardware-Noob


images/avatars/avatar-339.gif

Dabei seit: 10.10.2006
Beiträge: 5

Themenstarter Thema begonnen von Charizmatic
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Das 2. Netzteil hat 420 Watt!!!
Ich kann das leider überhaupt nicht einordnen.... schätze aber das ist genug????

hab jetzt mal die temperaturen angesehen... die graka hat im "ruhezustand" also jetzt gerade ohne 3d anwendung 55 C... das scheint mir schon recht viel oder?

Dieser Beitrag wurde 1 mal editiert, zum letzten Mal von Charizmatic: 11.10.2006 21:07.

11.10.2006 20:36 E-Mail an Charizmatic senden Beiträge von Charizmatic suchen
Boom
Komplett-PC-User


images/avatars/avatar-339.gif

Dabei seit: 18.08.2006
Beiträge: 52
Herkunft: Deutschland

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

420Watt ist für dein System genug...
Ob 55° für ne 6600 zu heiß sind, weiß ich nicht, ich hatte noch nie eine...
Sry, aber ich kann jetzt auch nicht mehr weiterhelfen



__________________
Core 2 Duo E6600 @ 3GHz ||| Asus EN7950GX2 ||| G.E.I.L. 2GB DDR2 800 RAM ||| Asus P5W DH Deluxe ||| Sharkoon Silent Storm 620W |||Hiatchi HDT722516DLA380 ||| Thermaltake Sophrano Schw. m. Windowkit ||| Logitech G15 ||| Logitech MX518
11.10.2006 21:30 E-Mail an Boom senden Beiträge von Boom suchen Fügen Sie Boom in Ihre Kontaktliste ein
MaXiMuM MaXiMuM ist männlich
HwM-Idol


images/avatars/avatar-247.jpg

Dabei seit: 24.12.2005
Beiträge: 1.498
Herkunft: Norddeutschland

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Ich finde, dass 55° Celsius schon ein bisschen viel für eine GeForce 6600 sind, sofern diese nicht passiv gekühlt ist, dann wäre es nämlich akzeptabel Augenzwinkern

11.10.2006 21:56 E-Mail an MaXiMuM senden Beiträge von MaXiMuM suchen
Charizmatic
Hardware-Noob


images/avatars/avatar-339.gif

Dabei seit: 10.10.2006
Beiträge: 5

Themenstarter Thema begonnen von Charizmatic
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

passiv gekühlt... bedeutetZunge raus ?

11.10.2006 22:06 E-Mail an Charizmatic senden Beiträge von Charizmatic suchen
3asy 3asy ist männlich
Hardware-Bastler


images/avatars/avatar-167.jpg

Dabei seit: 23.04.2006
Beiträge: 307
Herkunft: HH

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Wie viele Gehäuselüfter sind bei dir verbaut?



__________________
SysProfile
11.10.2006 22:19 E-Mail an 3asy senden Beiträge von 3asy suchen
Charizmatic
Hardware-Noob


images/avatars/avatar-339.gif

Dabei seit: 10.10.2006
Beiträge: 5

Themenstarter Thema begonnen von Charizmatic
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

einer... auf den cpu gerichtet....
und natürlich der minilüfter auf der graka... schätze aber nicht dass das unter "gehäuselüfter" läuftlachen

11.10.2006 22:21 E-Mail an Charizmatic senden Beiträge von Charizmatic suchen
MaXiMuM MaXiMuM ist männlich
HwM-Idol


images/avatars/avatar-247.jpg

Dabei seit: 24.12.2005
Beiträge: 1.498
Herkunft: Norddeutschland

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Wenn deine Grafikkarte passiv gekühlt ist, dann ist die Temperatur OK Augenzwinkern
Vielleicht solltest du darüber nachdenken, einen zweiten Gehäuse-Lüfter einzubauen smile

Edit: Nein, der Grafikkartenlüfter zählt nicht zu der Kategorie Gehäuselüfter.

Dieser Beitrag wurde 1 mal editiert, zum letzten Mal von MaXiMuM: 11.10.2006 22:26.

11.10.2006 22:25 E-Mail an MaXiMuM senden Beiträge von MaXiMuM suchen
Babe Babe ist männlich
Redakteur


images/avatars/avatar-450.gif

Dabei seit: 24.12.2005
Beiträge: 7.977
Herkunft: BW

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Welches Netzteil hast du denn genau? 420 Watt alleine ist eine eher magere Angabe.



__________________
Mein System: ZOTAC ZBOX EI750 Plus, Intel Core i7-4770R, 8 GB DDR3-1333, OCZ Vector 150 (480 GB), Windows 8.1 Pro 64 Bit, 2x Samsung SyncMaster 2494HM, A4Tech Bloody B540 und A4Tech Bloody RT5A.
12.10.2006 00:42 E-Mail an Babe senden Homepage von Babe Beiträge von Babe suchen
Baumstruktur | Brettstruktur
Gehe zu:
Neues Thema erstellen Antwort erstellen
Hardware-Mag - Forum » Hardware » Grafikkarten »



Forensoftware: Burning Board 2.3.6, entwickelt von WoltLab GmbH