Willkommen, Gast!

Wenn dies Ihr erster Besuch in unserem Forum ist, sollten Sie sich zuerst unsere Forum-Netiquette durchlesen. Bevor Sie nun Beiträge schreiben, empfehlen wir Ihnen eine kostenlose Registrierung, da Sie durch Ihren eigenen Account deutlich mehr Features und Komfort im Forum genießen können. Wenn Sie ein bestimmtes Thema suchen, können Sie unsere Suchfunktion benutzen. Falls Sie sich bereits angemeldet haben, können Sie Ihren Account (im Menü links unter Mein Profil aufrufbar) verwalten.


Neue Beiträge, der letzten 24 Stunden
.


Es ist jetzt 22:10 Uhr.

Hardware-Mag - Forum » Off Topic » Suche, Biete, Tausche » [S] Abit NF7-S2 / ASROCK K7NF2
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Seiten (2): [1] 2 nächste » Neues Thema erstellen Antwort erstellen
[S] Abit NF7-S2 / ASROCK K7NF2
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
Thrawn
HwM-Idol


images/avatars/avatar-409.jpg

Dabei seit: 24.12.2005
Beiträge: 1.783
Herkunft: Sachsen

[S] Abit NF7-S2 / ASROCK K7NF2 Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Hallo ich suche das obengenannte Abit NF7-S2 Mainboard.

Wenn es jemand abgeben möchte, dann bitte melden. Es eilt leider...



__________________
All die Ordnung in dem Chaos verwirrt mich...
_____________________________
Intel Q9550 + Noctua NH-C12P
Gigabyte GA-EPP45 DS5
4x2048MB 800 DDR2 SDRAM
Samsung HD103UJ 1 TB
Tagan Pipe Rock 600 Watt
Gigabyte GTX670

Dieser Beitrag wurde 1 mal editiert, zum letzten Mal von Thrawn: 24.10.2006 09:03.

22.10.2006 21:22 E-Mail an Thrawn senden Beiträge von Thrawn suchen
mo2mk mo2mk ist männlich
HwM-Idol


images/avatars/avatar-3.jpg

Dabei seit: 24.12.2005
Beiträge: 1.204
Herkunft: BW

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

hoi ich glaub ich hab das gesuchte board hier rumliegen...
weiss jetzt ned 100 % was das S2 zu sagen hat, aber ich hab hier eine Abit NF7 rev 2.0 mit
nForce 2 ultra 400 chipsatz! einziger hacken - ich glaub der bios chip hat nen macken der behält die einstellungen nichtmehr... viell. ist es aber auch die batterie.
würde es dir für 10€ + versand verkaufen.... - ohne garantie, wegen des besagten fehlers....
aber es läuft noch, nur eben verliehrt es die einstellungen wenn man den pc vom netz trennt....!

mfg mo

meld dich per icq bei so eiligen intersse.... smile bin immer so ab 16 uhr online Augenzwinkern
130667433



__________________
Desktop:
AMD Phenom II 1055T (6*2,8GHz); 12GB DDR3 10667; 120GB Samsung SSD 830;
Microsoft Windows 7 SP1 Prof.
Notebook:
Samsung Series 5 (530U3C), Core i5 3317, 6GB RAM, 24GB Ready-Boost, 500 GB HDD
Tablet:
eeePad Transformer TF101 32G + Keyboard-Dock

23.10.2006 00:06 E-Mail an mo2mk senden Homepage von mo2mk Beiträge von mo2mk suchen Fügen Sie mo2mk in Ihre Kontaktliste ein
Thrawn
HwM-Idol


images/avatars/avatar-409.jpg

Dabei seit: 24.12.2005
Beiträge: 1.783
Herkunft: Sachsen

Themenstarter Thema begonnen von Thrawn
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Das is natürlich etwas blöde. Wenns nur die Batterie wäre, ist das kein Thema....

Schau mal auf das Board drauf, da steht direkt S2 drauf im Bereich des Sockels. Bei mir zumindest....



__________________
All die Ordnung in dem Chaos verwirrt mich...
_____________________________
Intel Q9550 + Noctua NH-C12P
Gigabyte GA-EPP45 DS5
4x2048MB 800 DDR2 SDRAM
Samsung HD103UJ 1 TB
Tagan Pipe Rock 600 Watt
Gigabyte GTX670
23.10.2006 06:51 E-Mail an Thrawn senden Beiträge von Thrawn suchen
Yidaki Yidaki ist männlich
DFI-Checker


images/avatars/avatar-441.gif

Dabei seit: 24.12.2005
Beiträge: 4.361
Herkunft: Hungary

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Ich glaube ich könnte dir den dazugehörigen Chip geben, der wurde einmal falsch geflascht (unter Windows), wenn du aber während dem Betrieb den chip rausnimmst, denv on mir reintust und dann die Einstellungen speicherst, sollte alles klappen soweit ich weiß.



__________________

23.10.2006 08:07 E-Mail an Yidaki senden Homepage von Yidaki Beiträge von Yidaki suchen
Thrawn
HwM-Idol


images/avatars/avatar-409.jpg

Dabei seit: 24.12.2005
Beiträge: 1.783
Herkunft: Sachsen

Themenstarter Thema begonnen von Thrawn
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Hä? Wärend des Betriebs den Chip rausnehmen? Wenn der falsch geflasht is, dann müßte man den doch wohl wieder zurückflashen oder?

Oh Gott, wenn mein Rechner oder mein Auto ned geht, ziehts mir fast den Boden unter den Füßen weg....Wie krank muß man sein um so verbunden mit seinem Rechner zu sein... Aber deswegen sind wir ja hier, sozusagen als Selbsttherapie lol

Back2Topic:
Hört sich ernorm nach gefrickel an....weiß nicht ob dann alles so geht. Nen Chip müßte man ja eigentlich tauschen, wenn er wieder zurückgeflasht worden ist, dazu bentigt man doch spezielle Hardware. Falsch geflashte Chips sind doch in der Regel im Ars**, wenn man nicht die passende Flash-Hardware hat, oder? (Sonst läuft ja nix an...)



__________________
All die Ordnung in dem Chaos verwirrt mich...
_____________________________
Intel Q9550 + Noctua NH-C12P
Gigabyte GA-EPP45 DS5
4x2048MB 800 DDR2 SDRAM
Samsung HD103UJ 1 TB
Tagan Pipe Rock 600 Watt
Gigabyte GTX670
23.10.2006 09:46 E-Mail an Thrawn senden Beiträge von Thrawn suchen
Yidaki Yidaki ist männlich
DFI-Checker


images/avatars/avatar-441.gif

Dabei seit: 24.12.2005
Beiträge: 4.361
Herkunft: Hungary

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Die Chips musst du dann mit spezieller Hardware flashen, das stimmt schon. Aber hab mal gelesen dass man das so machen kann wie ich es beschrieben hab. Nur weil der Chip mal falsch geflasht wurde heißt dass nicht, dass er im Arsch ist. Es gibt auch Firmen, die dir das richtige BIOS draufflashen, wenn du ihnen deinen Chips schickst. Kannst dir aber auch einen neuen bestellen.

Schau mal nach wie viel Volt deine Batterie liefert.



__________________

23.10.2006 10:07 E-Mail an Yidaki senden Homepage von Yidaki Beiträge von Yidaki suchen
$UNNY $UNNY ist männlich
Hardware-Gott


images/avatars/avatar-290.jpg

Dabei seit: 05.09.2006
Beiträge: 2.232
Herkunft: BW

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

ma ne frage muss es unbedingt des abit sein hab noch nen ASUS a7n8x-e deluxe wo ich nemme brauch des wär nix oder?



__________________
My Sig is back from the holidays grinsen

Intel e8200@3,6Ghz
ASUS P5Q-E
<mushkin 4GB XP2-6400 White HS
HD3870

23.10.2006 13:08 E-Mail an $UNNY senden Homepage von $UNNY Beiträge von $UNNY suchen Fügen Sie $UNNY in Ihre Kontaktliste ein
Thrawn
HwM-Idol


images/avatars/avatar-409.jpg

Dabei seit: 24.12.2005
Beiträge: 1.783
Herkunft: Sachsen

Themenstarter Thema begonnen von Thrawn
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Naja es geht primaär um den nForce2 Ultra Chipsatz. Damit ich nix neues installieren muß. Deswegensollte eben der Chipsatz gleich sein. Welchen hat denn das Board, $UNNY?



__________________
All die Ordnung in dem Chaos verwirrt mich...
_____________________________
Intel Q9550 + Noctua NH-C12P
Gigabyte GA-EPP45 DS5
4x2048MB 800 DDR2 SDRAM
Samsung HD103UJ 1 TB
Tagan Pipe Rock 600 Watt
Gigabyte GTX670
23.10.2006 13:19 E-Mail an Thrawn senden Beiträge von Thrawn suchen
$UNNY $UNNY ist männlich
Hardware-Gott


images/avatars/avatar-290.jpg

Dabei seit: 05.09.2006
Beiträge: 2.232
Herkunft: BW

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

des hat au nen nf2 ultra 400 chipsatz



__________________
My Sig is back from the holidays grinsen

Intel e8200@3,6Ghz
ASUS P5Q-E
<mushkin 4GB XP2-6400 White HS
HD3870

23.10.2006 13:20 E-Mail an $UNNY senden Homepage von $UNNY Beiträge von $UNNY suchen Fügen Sie $UNNY in Ihre Kontaktliste ein
Yidaki Yidaki ist männlich
DFI-Checker


images/avatars/avatar-441.gif

Dabei seit: 24.12.2005
Beiträge: 4.361
Herkunft: Hungary

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Das sollte doch hinhauen, ist doch der selbe Chipsatz im Grunde genommen (man benötigt den selben Treiber).



__________________

23.10.2006 15:03 E-Mail an Yidaki senden Homepage von Yidaki Beiträge von Yidaki suchen
Thrawn
HwM-Idol


images/avatars/avatar-409.jpg

Dabei seit: 24.12.2005
Beiträge: 1.783
Herkunft: Sachsen

Themenstarter Thema begonnen von Thrawn
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Ich hab zur Zeit den nForce 2 Ultra 400 Chipsatz.
Da dürfte ja auch der nonULTRA-Chipsatz ohne neuinstallation gehen oder?

Mal sehen was heute mein Händler sagt, ich hab ja noch Garantie drauf, aber bei sonem alten Board kann ich mir das stecken.

Das Asus hat keine MAcke oder is irgendiwe instabil oder? Was würdest Du dafür haben wollen? (Hast Du auch noch die Slotblende(für die PS/2 - RS232 - LPT1Port - Bereich) und evtl. die USB-Port-Blende dafür). Weil ich mußte speziell die Abit USB-Brackets verwenden, sonst lief das Ding ned.



__________________
All die Ordnung in dem Chaos verwirrt mich...
_____________________________
Intel Q9550 + Noctua NH-C12P
Gigabyte GA-EPP45 DS5
4x2048MB 800 DDR2 SDRAM
Samsung HD103UJ 1 TB
Tagan Pipe Rock 600 Watt
Gigabyte GTX670

Dieser Beitrag wurde 1 mal editiert, zum letzten Mal von Thrawn: 23.10.2006 15:47.

23.10.2006 15:44 E-Mail an Thrawn senden Beiträge von Thrawn suchen
$UNNY $UNNY ist männlich
Hardware-Gott


images/avatars/avatar-290.jpg

Dabei seit: 05.09.2006
Beiträge: 2.232
Herkunft: BW

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

bin mir net sicher aber denk net weil des is ja eigentlich nen anderer chip oder?



__________________
My Sig is back from the holidays grinsen

Intel e8200@3,6Ghz
ASUS P5Q-E
<mushkin 4GB XP2-6400 White HS
HD3870

23.10.2006 15:46 E-Mail an $UNNY senden Homepage von $UNNY Beiträge von $UNNY suchen Fügen Sie $UNNY in Ihre Kontaktliste ein
Yidaki Yidaki ist männlich
DFI-Checker


images/avatars/avatar-441.gif

Dabei seit: 24.12.2005
Beiträge: 4.361
Herkunft: Hungary

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Ja, es geht. Alle nforce2 haben den selben Treiber.



__________________

23.10.2006 15:46 E-Mail an Yidaki senden Homepage von Yidaki Beiträge von Yidaki suchen
Thrawn
HwM-Idol


images/avatars/avatar-409.jpg

Dabei seit: 24.12.2005
Beiträge: 1.783
Herkunft: Sachsen

Themenstarter Thema begonnen von Thrawn
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Gut, dann wäre ja das Asus noch im Rennen. Mal sehen was mein Dealer zu der Sache sagt. HEute wird erstmal neues NT getestet...

(Zur ganzen Rubrik paßt im übrigen mein Thread:
Hardware-mag



__________________
All die Ordnung in dem Chaos verwirrt mich...
_____________________________
Intel Q9550 + Noctua NH-C12P
Gigabyte GA-EPP45 DS5
4x2048MB 800 DDR2 SDRAM
Samsung HD103UJ 1 TB
Tagan Pipe Rock 600 Watt
Gigabyte GTX670

Dieser Beitrag wurde 2 mal editiert, zum letzten Mal von Thrawn: 23.10.2006 16:34.

23.10.2006 16:32 E-Mail an Thrawn senden Beiträge von Thrawn suchen
$UNNY $UNNY ist männlich
Hardware-Gott


images/avatars/avatar-290.jpg

Dabei seit: 05.09.2006
Beiträge: 2.232
Herkunft: BW

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

ja un wie siehts mim preis aus ...... wären da wohl 55€ +versand ok?



__________________
My Sig is back from the holidays grinsen

Intel e8200@3,6Ghz
ASUS P5Q-E
<mushkin 4GB XP2-6400 White HS
HD3870

23.10.2006 16:34 E-Mail an $UNNY senden Homepage von $UNNY Beiträge von $UNNY suchen Fügen Sie $UNNY in Ihre Kontaktliste ein
Seiten (2): [1] 2 nächste » Baumstruktur | Brettstruktur
Gehe zu:
Neues Thema erstellen Antwort erstellen
Hardware-Mag - Forum » Off Topic » Suche, Biete, Tausche » [S] Abit NF7-S2 / ASROCK K7NF2



Forensoftware: Burning Board 2.3.6, entwickelt von WoltLab GmbH