Willkommen, Gast!

Wenn dies Ihr erster Besuch in unserem Forum ist, sollten Sie sich zuerst unsere Forum-Netiquette durchlesen. Bevor Sie nun Beiträge schreiben, empfehlen wir Ihnen eine kostenlose Registrierung, da Sie durch Ihren eigenen Account deutlich mehr Features und Komfort im Forum genießen können. Wenn Sie ein bestimmtes Thema suchen, können Sie unsere Suchfunktion benutzen. Falls Sie sich bereits angemeldet haben, können Sie Ihren Account (im Menü links unter Mein Profil aufrufbar) verwalten.


Neue Beiträge, der letzten 24 Stunden
.


Es ist jetzt 16:22 Uhr.

Hardware-Mag - Forum » Software » Programme & Tools » Problem mit Live-Messenger und Surroundsound
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Neues Thema erstellen Antwort erstellen
Problem mit Live-Messenger und Surroundsound
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
pame007
Redakteur


images/avatars/avatar-467.jpg

Dabei seit: 24.12.2005
Beiträge: 1.572

Problem mit Live-Messenger und Surroundsound Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

ich habe mal wieder ein problem:

wenn ich im live-messenger eine video-unterhaltung starte, geht mein surroundsound im windowsbetrieb nichtmehr. das ganze lässt sich nur durch einen neustart beheben. alle einstellungen sind nämlich weiterhin auf einen 5.1-ausgang gestellt, aber trotzdem werden nur die vorderen boxen angesprochen (und das in verdammt mieser qualität).

weiß jemand von euch woran das liegen könnte bzw wie ich es ändern könnte (es passiert nämlich nicht jedes mal)

danke im voraus - benutze den onboardsound mit dem neuesten treiber, den ich gefunden habe smile

edit: außerdem ist der sound nur noch mono (obwohl er über beide boxen wiedergegeben wird).

edit2: und dann von einer sekunde auf die andre gehts wieder?? ich versteh nichts mehr unglücklich

04.11.2006 14:48 Beiträge von pame007 suchen
Baumstruktur | Brettstruktur
Gehe zu:
Neues Thema erstellen Antwort erstellen
Hardware-Mag - Forum » Software » Programme & Tools » Problem mit Live-Messenger und Surroundsound



Forensoftware: Burning Board 2.3.6, entwickelt von WoltLab GmbH