Willkommen, Gast!

Wenn dies Ihr erster Besuch in unserem Forum ist, sollten Sie sich zuerst unsere Forum-Netiquette durchlesen. Bevor Sie nun Beiträge schreiben, empfehlen wir Ihnen eine kostenlose Registrierung, da Sie durch Ihren eigenen Account deutlich mehr Features und Komfort im Forum genießen können. Wenn Sie ein bestimmtes Thema suchen, können Sie unsere Suchfunktion benutzen. Falls Sie sich bereits angemeldet haben, können Sie Ihren Account (im Menü links unter Mein Profil aufrufbar) verwalten.


Neue Beiträge, der letzten 24 Stunden
.


Es ist jetzt 07:06 Uhr.

Hardware-Mag - Forum » Hardware » Sonstiges »
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Neues Thema erstellen Thema ist geschlossen
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
DerMarx DerMarx ist männlich
High-End-User


images/avatars/avatar-204.jpg

Dabei seit: 20.01.2006
Beiträge: 592
Herkunft: Neuss, nähe Düsseldorf

Abstürze während spielen Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Also hier mal ein kleines Problemchen

Also hab heut den Rechner von nem Kollegen bekommen da er ein Problem damit hatte und selber kein Plan hat.

System:

AthlonXP 2200+
2X 512 MB DDR 400 Ram ( ein Riegel davon neu )
450Watt Levicom Netzteil ( neu )
GeForce 7600GS AGP ( neu )
Und son billig Elitegroup Mainboard das schlechteste das ich jeh gesehen hab Zunge raus

Problem ist: Der Rechner stürzt bei spielen nach kurzer Zeit ( 1 - 10minuten ) immer ab, Bildschirm wird schwarz, Sound läuft weiter und kurze Zeit später erfogt ein Reboot.
Ich dachte mir zu erst, zu heiss oder zu wenig Strom also erstmal
Temperatur gecheckt. Idle 33° Last 52° also kein Problem.
Dann hab ich gecheckt ob das Netzteil keinen Defekt hat und meins eingebaut ( 550watt ). Spiel starten und na toll wieder Absturz also kann es auch net am Strom liegen dachte ich.

Vielleicht Graka Defekt also beim Rechmer von meinem Vater eingebaut zusammen mit dem Netzteil von meinem Kollegen da das von meinem Vater zu schwach für die Graka war, und da lief es plötzlich ohne Probleme, nun meine Frage:

Kann es vielleicht sein das das Mainboard von ihm zu wenig Strom über den AGP SLot auf die Graka gibt oder was könnte sonst die Abstürze verursachen. Könnte es sein das es mit nem neuen Mainboart funzt weil das Teil was der da drinne hat ist echt das letzte Augenzwinkern

Ach ja das ist eine Fehlermeldung die er schrieb als der Rechner noch bei ihm war, hab se also selber net gesehen:
Die Nvidia-Systemüberwachung meldet, das die Nvidia-betriebene Grafikkarte nicht ausreichend mit Leistung versorgt wird. Zum Schutz vor Hardwareschäden und vor Systemausfällen wurde die Leistungsfähigkeit des Grafikprozessors auf ein Niveau verringert das weiterhin einen sicheren Betrieb ermöglicht.



__________________
|||AMD Phenom II X4 955 Black Edition|||ATI HD 5870 von Sapphire|||
|||Gigabyte GA-MA790FXT-UD5P Mainboard|||OCZ DDR3 PC3-10666 Platinum CL7 2X 4GB kit|||
|||Cooler Master HAF 932 BigTower|||Noctua NH-UB9 CPU Kühler|||
|||Netzteil Enermax Modu82 625W|||

Dieser Beitrag wurde 1 mal editiert, zum letzten Mal von DerMarx: 04.11.2006 18:24.

04.11.2006 18:22 E-Mail an DerMarx senden Beiträge von DerMarx suchen Fügen Sie DerMarx in Ihre Kontaktliste ein
3asy 3asy ist männlich
Hardware-Bastler


images/avatars/avatar-167.jpg

Dabei seit: 23.04.2006
Beiträge: 307
Herkunft: HH

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Diese Fehlermeldung hab ich bei meiner Nvidia Karte bekommen wenn ich den Stromstecker vergessen hab. Bei ner 6600GT vom Kumpel hatte der Anschluss nen Wackler, da gab es auch ständig diese Meldung. Vielleicht mal gucken ob der Stecker richtig fest sitzt.



__________________
SysProfile
04.11.2006 18:45 E-Mail an 3asy senden Beiträge von 3asy suchen
DerMarx DerMarx ist männlich
High-End-User


images/avatars/avatar-204.jpg

Dabei seit: 20.01.2006
Beiträge: 592
Herkunft: Neuss, nähe Düsseldorf

Themenstarter Thema begonnen von DerMarx
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Ja das hab ich mir auch gedacht als der mir das Problem am Telefon geschildert hat aber der Stromstecker saß und sitzt bomben fest daran kanns net liegen Augenzwinkern hätte ich erwähnen sollen^^



__________________
|||AMD Phenom II X4 955 Black Edition|||ATI HD 5870 von Sapphire|||
|||Gigabyte GA-MA790FXT-UD5P Mainboard|||OCZ DDR3 PC3-10666 Platinum CL7 2X 4GB kit|||
|||Cooler Master HAF 932 BigTower|||Noctua NH-UB9 CPU Kühler|||
|||Netzteil Enermax Modu82 625W|||
04.11.2006 18:50 E-Mail an DerMarx senden Beiträge von DerMarx suchen Fügen Sie DerMarx in Ihre Kontaktliste ein
3asy 3asy ist männlich
Hardware-Bastler


images/avatars/avatar-167.jpg

Dabei seit: 23.04.2006
Beiträge: 307
Herkunft: HH

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Na dann bleibt eigentlich nur noch das Mainboard als Fehlerquelle. Von woanders bekommt die Graka schließlich keinen Strom mehr.



__________________
SysProfile
04.11.2006 18:53 E-Mail an 3asy senden Beiträge von 3asy suchen
DerMarx DerMarx ist männlich
High-End-User


images/avatars/avatar-204.jpg

Dabei seit: 20.01.2006
Beiträge: 592
Herkunft: Neuss, nähe Düsseldorf

Themenstarter Thema begonnen von DerMarx
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Jup denke ich mir auch, das lustige ist die alte Graka lief ohne Probleme, ne GeForce 5200 aber die benötigt ja auch weit weniger Strom.
Echt witzig son Problem hatte ich vorher auch noch nie, also das der AGP Steckplatz ne 5200 laufen lässt aber bei ner 7600 den Geist aufgibt... leider ist die Auswahl an Sockel A Mainboards verschwindend gering geworden. Mindfactory hat grad mal eins und Alternate zwei lol

Naja was ist mit euch anderen, denkt ihr auch das es am Mainboard liegt oder sonst noch Ideen woran es liegen könnte sonst bestell ich nämlich mal ein neues^^



__________________
|||AMD Phenom II X4 955 Black Edition|||ATI HD 5870 von Sapphire|||
|||Gigabyte GA-MA790FXT-UD5P Mainboard|||OCZ DDR3 PC3-10666 Platinum CL7 2X 4GB kit|||
|||Cooler Master HAF 932 BigTower|||Noctua NH-UB9 CPU Kühler|||
|||Netzteil Enermax Modu82 625W|||

Dieser Beitrag wurde 2 mal editiert, zum letzten Mal von DerMarx: 04.11.2006 19:11.

04.11.2006 19:01 E-Mail an DerMarx senden Beiträge von DerMarx suchen Fügen Sie DerMarx in Ihre Kontaktliste ein
Geb Geb ist männlich
PC-Modder


images/avatars/avatar-200.jpg

Dabei seit: 04.11.2006
Beiträge: 16
Herkunft: Jena

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Hehe du hast das ja alles schon sehr schön ausgetestet DerMarx Augenzwinkern .

Es gibt verschiedene AGP Ports und es passen nicht alle AGP Grafikkarten in alle AGP Slots. Vorallem Elitegroup hat solche AGP Ports gerne verwendet. Naja um es kurz zu machen: Es könnte eine inkompatibilität zwischen Karte und Mainboard sein. Viel mehr steht ja auch nicht mehr zur Auswahl Augenzwinkern .

04.11.2006 19:42 E-Mail an Geb senden Beiträge von Geb suchen
DerMarx DerMarx ist männlich
High-End-User


images/avatars/avatar-204.jpg

Dabei seit: 20.01.2006
Beiträge: 592
Herkunft: Neuss, nähe Düsseldorf

Themenstarter Thema begonnen von DerMarx
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Jup ich denk mir je ausführlicher die Fehlersuche desto besser kann man die Quelle eingrenzen^^

Ah ok an das mit den verschiedenen AGP-Ports hab ich net gedacht, na dann muss ein neues Mainboard her Augenzwinkern

Was sagt ihr dazu http://www.alternate.de/html/productDeta...ml?artno=GJER25 , naja viel mehr Auswahl gibt es ja auch net mehr bei Sockel A Zunge raus



__________________
|||AMD Phenom II X4 955 Black Edition|||ATI HD 5870 von Sapphire|||
|||Gigabyte GA-MA790FXT-UD5P Mainboard|||OCZ DDR3 PC3-10666 Platinum CL7 2X 4GB kit|||
|||Cooler Master HAF 932 BigTower|||Noctua NH-UB9 CPU Kühler|||
|||Netzteil Enermax Modu82 625W|||
04.11.2006 19:51 E-Mail an DerMarx senden Beiträge von DerMarx suchen Fügen Sie DerMarx in Ihre Kontaktliste ein
Geb Geb ist männlich
PC-Modder


images/avatars/avatar-200.jpg

Dabei seit: 04.11.2006
Beiträge: 16
Herkunft: Jena

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Naja wie du schon sagst, viel Auswahl gibts da nicht mehr. Aber nimm lieber das hier: Gigabyte 7N400S-L

Ist aber nur Restposten, greif also schnell zu Augenzwinkern .

Hier nochmal was zu den AGP Ports:
AGP 1.0 3,3 V 1x/2x
AGP 2.0 1,5 V 1x/2x/4x
AGP 3.0 0,8 V (1x/)2x/4x/8x

Du hast jetz ein Board mit AGP 2.0 Slot und willst eine AGP 3.0 Karte reinstecken. Allerdings sind die meisten AGP 3.0 Karten abwärtskompatibel und unterstützen zusätzlich AGP 2.0 (kann man auch an den Kerben erkennen). Allerdings kann es sein, dass der AGP-Slot zu wenig Power für die GF6 hat, das merkt man dann an Instabilitäten oder der Rechner bootet gleich gar nicht (Extremfall).

Dieser Beitrag wurde 1 mal editiert, zum letzten Mal von Geb: 04.11.2006 20:30.

04.11.2006 20:25 E-Mail an Geb senden Beiträge von Geb suchen
DerMarx DerMarx ist männlich
High-End-User


images/avatars/avatar-204.jpg

Dabei seit: 20.01.2006
Beiträge: 592
Herkunft: Neuss, nähe Düsseldorf

Themenstarter Thema begonnen von DerMarx
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Zitat:
Original von Geb
Naja wie du schon sagst, viel Auswahl gibts da nicht mehr. Aber nimm lieber das hier: Gigabyte 7N400S-L

Ist aber nur Restposten, greif also schnell zu Augenzwinkern .

Hier nochmal was zu den AGP Ports:
AGP 1.0 3,3 V 1x/2x
AGP 2.0 1,5 V 1x/2x/4x
AGP 3.0 0,8 V (1x/)2x/4x/8x

Du hast jetz ein Board mit AGP 2.0 Slot und willst eine AGP 3.0 Karte reinstecken. Allerdings sind die meisten AGP 3.0 Karten abwärtskompatibel und unterstützen zusätzlich AGP 2.0 (kann man auch an den Kerben erkennen). Allerdings kann es sein, dass der AGP-Slot zu wenig Power für die GF6 hat, das merkt man dann an Instabilitäten oder der Rechner bootet gleich gar nicht (Extremfall).


Ah danke sehr^^ Das hat mir geholfen, na dann werd ich mal fix zugreifen. Und auch ein danke an 3asy grinsen



__________________
|||AMD Phenom II X4 955 Black Edition|||ATI HD 5870 von Sapphire|||
|||Gigabyte GA-MA790FXT-UD5P Mainboard|||OCZ DDR3 PC3-10666 Platinum CL7 2X 4GB kit|||
|||Cooler Master HAF 932 BigTower|||Noctua NH-UB9 CPU Kühler|||
|||Netzteil Enermax Modu82 625W|||
04.11.2006 20:38 E-Mail an DerMarx senden Beiträge von DerMarx suchen Fügen Sie DerMarx in Ihre Kontaktliste ein
$UNNY $UNNY ist männlich
Hardware-Gott


images/avatars/avatar-290.jpg

Dabei seit: 05.09.2006
Beiträge: 2.232
Herkunft: BW

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

falls du noch net zugegriffen hast kannst ja au ma bei ebay gucken, da gibts mehr auswahl Augenzwinkern



__________________
My Sig is back from the holidays grinsen

Intel e8200@3,6Ghz
ASUS P5Q-E
<mushkin 4GB XP2-6400 White HS
HD3870

05.11.2006 09:35 E-Mail an $UNNY senden Homepage von $UNNY Beiträge von $UNNY suchen Fügen Sie $UNNY in Ihre Kontaktliste ein
DerMarx DerMarx ist männlich
High-End-User


images/avatars/avatar-204.jpg

Dabei seit: 20.01.2006
Beiträge: 592
Herkunft: Neuss, nähe Düsseldorf

Themenstarter Thema begonnen von DerMarx
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Zitat:
Original von $UNNY
falls du noch net zugegriffen hast kannst ja au ma bei ebay gucken, da gibts mehr auswahl Augenzwinkern


Hat mein Kollege auch schon gesagt aber ich kauf net gerne Hardware bei Ebay Augenzwinkern Ähm es ist jetzt bestellt kann also geschlossen werden



__________________
|||AMD Phenom II X4 955 Black Edition|||ATI HD 5870 von Sapphire|||
|||Gigabyte GA-MA790FXT-UD5P Mainboard|||OCZ DDR3 PC3-10666 Platinum CL7 2X 4GB kit|||
|||Cooler Master HAF 932 BigTower|||Noctua NH-UB9 CPU Kühler|||
|||Netzteil Enermax Modu82 625W|||
05.11.2006 11:56 E-Mail an DerMarx senden Beiträge von DerMarx suchen Fügen Sie DerMarx in Ihre Kontaktliste ein
Baumstruktur | Brettstruktur
Gehe zu:
Neues Thema erstellen Thema ist geschlossen
Hardware-Mag - Forum » Hardware » Sonstiges »



Forensoftware: Burning Board 2.3.6, entwickelt von WoltLab GmbH