Willkommen, Gast!

Wenn dies Ihr erster Besuch in unserem Forum ist, sollten Sie sich zuerst unsere Forum-Netiquette durchlesen. Bevor Sie nun Beiträge schreiben, empfehlen wir Ihnen eine kostenlose Registrierung, da Sie durch Ihren eigenen Account deutlich mehr Features und Komfort im Forum genießen können. Wenn Sie ein bestimmtes Thema suchen, können Sie unsere Suchfunktion benutzen. Falls Sie sich bereits angemeldet haben, können Sie Ihren Account (im Menü links unter Mein Profil aufrufbar) verwalten.


Neue Beiträge, der letzten 24 Stunden
.


Es ist jetzt 19:24 Uhr.

Hardware-Mag - Forum » Hardware » Sonstiges »
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Neues Thema erstellen Antwort erstellen
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
dandao
PC-Modder


images/avatars/avatar-339.gif

Dabei seit: 09.10.2006
Beiträge: 13

Abstürze während Counter-Strike Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Hallo ! Mein Pc stürzt seit längerem immer wieder mitten in meinen geliebten cs wars ab -.- das ist natürlich sehr unpraktisch , daher bitte ich euch um rat . Ich spiele also ganz normal und plötzlich hört es sich so an , als ob die festplatte neu starten würde , keine ahnung wieso . Dann erscheint ein bluescreen mit der fehlermeldung Driver _ IrQl_not less_or_Equal . soweit so gut .. ich hab daraus geschlossen das es treiberprobleme sind , wär ja auch logisch bei dem fehler. Nur habe ich seitdem der pc diese tücken hat ( 4-5 monate) mindestens 3-4 mal alles formatiert und neu aufgezogen . Kann es sein das mein Grafikkarten treiber nicht ganz rund läuft , denn den hab ich nie gewechselt . Hab den 71.89 , da ich früher grafik bugs bei spielen hatte , durch den treiber aber diese weg warn.
Bitte um Hilfe , vllt weiß einer Rat oder sogar woran das liegt (vllt sogar ja wirklich am grafikkartentreiber , kenn mich nicht 100 % aus in sachen treiber & co)

Mein System
Amd 2600 +
Msi geforce 6600 gt
Jetway nforce 2
1024 ddr
2x 80 gb festplatte

MfG dandao

13.11.2006 22:26 E-Mail an dandao senden Beiträge von dandao suchen
Bastus Bastus ist männlich
Hardware-Gott


images/avatars/avatar-474.gif

Dabei seit: 24.12.2005
Beiträge: 2.524

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Wird bei dem Bluescreen mit dem Namen Driver _ IrQl_not less_or_Equal noch darunter irgendeine Datei angegeben?



__________________
Intel Core i7-950 || Asus P6T || Gainward GTX295 || 12 GB DDR3-1333 RAM || 4x 1 TB RAID 10 || Enermax Revolution85+ 920W || Antec Twelve Hundred

Creative X-FI || Logitech G5 || Logitech G15 || DELL U3011 || DELL 2007FP || Teufel E 400

Notebook: Asus V1S | Asus eeePC 1000H
14.11.2006 11:10 E-Mail an Bastus senden Homepage von Bastus Beiträge von Bastus suchen Fügen Sie Bastus in Ihre Kontaktliste ein
diG
Hardware-Noob


images/avatars/avatar-339.gif

Dabei seit: 05.11.2006
Beiträge: 7
Herkunft: Berlin

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Wenn es ein klack-geräusch gibt bevor sich deine festplatte "neustartet", könnte ich dir da so einiges aus meiner erfahrung mit meinen älteren festplatten erzählen. Je nachdem wenn auf der festplatte windows drauf installiert ist hängt danach das ganze system während die HDD-LED auf dauer leuchtet und nach kurzer zeit nen bluescreen kommt.



__________________
Intel Core2 Duo E6600
ASUS P5B Deluxe
2x1024MB GeIL, DDR2-800
ATI Radeon X1950XTX
Soundblaster Audigy2 eX
14.11.2006 12:26 E-Mail an diG senden Beiträge von diG suchen
Yidaki Yidaki ist männlich
DFI-Checker


images/avatars/avatar-441.gif

Dabei seit: 24.12.2005
Beiträge: 4.361
Herkunft: Hungary

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Ich hatte das Problem auch mal. Hast du ein RAID-array? Hast du den PC übertaktet?

Es kann auch sein dass dein Mainbaord was hat. Ich bekam die Meldung bei jedem Kaltstart.

Ein Freund von mir hat auch ein ähnliches Problem, er dachte seine Speicher wären es, doch ich teste sie gerade schon seit 5 Stunden (2x prime95 custom, einmal in-place und einmal mit maximalem Speicherverbauch).

Ich würde dir raten, dass du erstmal deine Speichersetting überprüfst und ob dort alles stimmt.



__________________

14.11.2006 12:41 E-Mail an Yidaki senden Homepage von Yidaki Beiträge von Yidaki suchen
Baumstruktur | Brettstruktur
Gehe zu:
Neues Thema erstellen Antwort erstellen
Hardware-Mag - Forum » Hardware » Sonstiges »



Forensoftware: Burning Board 2.3.6, entwickelt von WoltLab GmbH