Willkommen, Gast!

Wenn dies Ihr erster Besuch in unserem Forum ist, sollten Sie sich zuerst unsere Forum-Netiquette durchlesen. Bevor Sie nun Beiträge schreiben, empfehlen wir Ihnen eine kostenlose Registrierung, da Sie durch Ihren eigenen Account deutlich mehr Features und Komfort im Forum genießen können. Wenn Sie ein bestimmtes Thema suchen, können Sie unsere Suchfunktion benutzen. Falls Sie sich bereits angemeldet haben, können Sie Ihren Account (im Menü links unter Mein Profil aufrufbar) verwalten.


Neue Beiträge, der letzten 24 Stunden
.


Es ist jetzt 05:08 Uhr.

Hardware-Mag - Forum » Hardware » Sonstiges »
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Neues Thema erstellen Antwort erstellen
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
Stormmaster
Komplett-PC-User


images/avatars/avatar-277.jpg

Dabei seit: 01.11.2006
Beiträge: 60

Rufzeichen bei Basissystemgerät in Hardwaremanager? Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Ich habe ein HP compaq nc6000 Notebook. Jetzt habe ich mal die Festplatte formatiert und Win XP Prof. neu installiert.

Alle Treiber (Touchpad, Card Bus Reader usw.) installiert.

Trotzdem verschwindet aus dem Hardwaremanager nicht der Eintrag "Basissystemgerät" mit einem gelben Fragezeichen und darüber einem Ausrufezeichen.

Welchen Treiber brauche ich?



__________________
Mein System:

Betriebssystem: Windows XP Prof (SP2) | Monitor: Iiyama ProLite 481S | Netzteil: BeQuiet 450 Watt | Festplatte: Samsung HD401LJ SATA2, 400 GB | CPU: Pentium D 945 (Presler) 2 x 3,4 GHZ | Kühlung: Scythe Infinity | RAM: Corsair DDR2 (800) 2 x 512 MB | Mainboard: Gigabyte GA-965P DS3P | Grafikkarte: ATI Radeon X1950 Pro (512 MB)
06.12.2006 12:44 E-Mail an Stormmaster senden Beiträge von Stormmaster suchen
Steven
Komplett-PC-User


images/avatars/avatar-22.jpg

Dabei seit: 24.12.2005
Beiträge: 88
Herkunft: BW

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Bei sowas wird das zu 90 % der Treiber für den SD Card Reader sein. Falls du einen hast.

Also ich kenne das problem nur mit fehlerhaften oder nicht vorhandenen Card reader Treibern.

Dieser Beitrag wurde 1 mal editiert, zum letzten Mal von Steven: 06.12.2006 13:48.

06.12.2006 13:47 E-Mail an Steven senden Beiträge von Steven suchen Fügen Sie Steven in Ihre Kontaktliste ein
Baumstruktur | Brettstruktur
Gehe zu:
Neues Thema erstellen Antwort erstellen
Hardware-Mag - Forum » Hardware » Sonstiges »



Forensoftware: Burning Board 2.3.6, entwickelt von WoltLab GmbH