Willkommen, Gast!

Wenn dies Ihr erster Besuch in unserem Forum ist, sollten Sie sich zuerst unsere Forum-Netiquette durchlesen. Bevor Sie nun Beiträge schreiben, empfehlen wir Ihnen eine kostenlose Registrierung, da Sie durch Ihren eigenen Account deutlich mehr Features und Komfort im Forum genießen können. Wenn Sie ein bestimmtes Thema suchen, können Sie unsere Suchfunktion benutzen. Falls Sie sich bereits angemeldet haben, können Sie Ihren Account (im Menü links unter Mein Profil aufrufbar) verwalten.


Neue Beiträge, der letzten 24 Stunden
.


Es ist jetzt 13:29 Uhr.

Hardware-Mag - Forum » Hardware » Mainboards & Speicher » AMD Athlon 64 3000+ nur 1000 MHz
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Neues Thema erstellen Antwort erstellen
AMD Athlon 64 3000+ nur 1000 MHz
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
soepzi soepzi ist männlich
Hardware-Noob


images/avatars/avatar-339.gif

Dabei seit: 19.12.2006
Beiträge: 3

AMD Athlon 64 3000+ nur 1000 MHz Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Hallo zusammen,

ich habe ein Problem.......

System:
AMD Athlon 64 3000+, Winchester Socket 939
Voltage 1,076V unglücklich
Core speed 1005,2 MHz unglücklich
Multiplier x 5.0 unglücklich
Buis speed 201,0 MHz
HT Link 1005,2 MHz

(Daten aus CPU-Z)

Normalerweise sollte das System mit rund 1800 MHz smile laufen.
Kann mit bitte jemad sagen an welcher Stelle am Bios ich stellen muss um mein System auf normale Arbeitsgeschwindigkeit zu bekommen.
Danke!



__________________
soepzi
19.12.2006 11:04 E-Mail an soepzi senden Beiträge von soepzi suchen
3asy 3asy ist männlich
Hardware-Bastler


images/avatars/avatar-167.jpg

Dabei seit: 23.04.2006
Beiträge: 307
Herkunft: HH

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Hört sich stark nach CoolnQuiet an. Dadurch wird deine Cpu bei geringer Auslastung (z.B. beim Surfen) automatisch runter getaktet und die Spannung sinkt auch auf 1,1 V. Wenn viel Rechenleistung benötigt wird, taktet sich die Cpu automatisch wieder hoch. Wenn dir das nicht gefällt kannst du es abschalten.

Entweder

Rechtsklick auf Desktop->Eigenschaften->Bildschirmschoner->Energieverwaltung->bei Energieschemas auf "Desktop" stellen.

oder einfach CoolnQuiet im Bios deaktivieren.



__________________
SysProfile

Dieser Beitrag wurde 1 mal editiert, zum letzten Mal von 3asy: 20.12.2006 00:04.

19.12.2006 11:29 E-Mail an 3asy senden Beiträge von 3asy suchen
Yidaki Yidaki ist männlich
DFI-Checker


images/avatars/avatar-441.gif

Dabei seit: 24.12.2005
Beiträge: 4.361
Herkunft: Hungary

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Mach das, was 3asy gesagt hat, dann sollte alles klappen!



__________________

19.12.2006 11:34 E-Mail an Yidaki senden Homepage von Yidaki Beiträge von Yidaki suchen
Babe Babe ist männlich
Redakteur


images/avatars/avatar-450.gif

Dabei seit: 24.12.2005
Beiträge: 7.977
Herkunft: BW

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Jep, wobei es prinzipiell gar nicht nötig ist. Immerhin taktet sich die CPU nur herunter, wenn sie ohnehin nicht direkt benötigt wird und spart somit Strom, was wiederum die Betriebskosten senkt.

Aber das kann jeder halten wie er möchte! Augenzwinkern



__________________
Mein System: ZOTAC ZBOX EI750 Plus, Intel Core i7-4770R, 8 GB DDR3-1333, OCZ Vector 150 (480 GB), Windows 8.1 Pro 64 Bit, 2x Samsung SyncMaster 2494HM, A4Tech Bloody B540 und A4Tech Bloody RT5A.
19.12.2006 13:48 E-Mail an Babe senden Homepage von Babe Beiträge von Babe suchen
Empy Empy ist männlich
Hardware-Bastler


images/avatars/avatar-68.jpg

Dabei seit: 16.02.2006
Beiträge: 329
Herkunft: Berlin/Hessen

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

"CoolnQuit" ;-)

Würde ich aber auch tippen



__________________
C2D E4600 (XP120+Papst@1200rpm - 2.664 MHz - 1.12V)
EVGA 8800GT/512MB (Chip: 540 MHz - Shader: 1350 MHz - RAM: 900 MHz)
MDT 2x1GB DDR2-800 Timings: 5-5-5-15 2T (370 MHz - 1.86V)
GigaByte P35-DS3R (P35 - FSB: 888 MHz)
Idle (ca.): 110W - Load (Peak): 215W
19.12.2006 22:49 E-Mail an Empy senden Beiträge von Empy suchen Fügen Sie Empy in Ihre Kontaktliste ein
3asy 3asy ist männlich
Hardware-Bastler


images/avatars/avatar-167.jpg

Dabei seit: 23.04.2006
Beiträge: 307
Herkunft: HH

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Verdammt
quiet wäre natürlich auch nicht schlecht lol

Und das obwohl ich hier fast jeden Tag Englisch spreche...wie peinlich.
Aber wenigstens mein NT ist kein BeQuit Augenzwinkern



__________________
SysProfile

Dieser Beitrag wurde 3 mal editiert, zum letzten Mal von 3asy: 20.12.2006 00:06.

20.12.2006 00:03 E-Mail an 3asy senden Beiträge von 3asy suchen
Baumstruktur | Brettstruktur
Gehe zu:
Neues Thema erstellen Antwort erstellen
Hardware-Mag - Forum » Hardware » Mainboards & Speicher » AMD Athlon 64 3000+ nur 1000 MHz



Forensoftware: Burning Board 2.3.6, entwickelt von WoltLab GmbH