Willkommen, Gast!

Wenn dies Ihr erster Besuch in unserem Forum ist, sollten Sie sich zuerst unsere Forum-Netiquette durchlesen. Bevor Sie nun Beiträge schreiben, empfehlen wir Ihnen eine kostenlose Registrierung, da Sie durch Ihren eigenen Account deutlich mehr Features und Komfort im Forum genießen können. Wenn Sie ein bestimmtes Thema suchen, können Sie unsere Suchfunktion benutzen. Falls Sie sich bereits angemeldet haben, können Sie Ihren Account (im Menü links unter Mein Profil aufrufbar) verwalten.


Neue Beiträge, der letzten 24 Stunden
.


Es ist jetzt 14:46 Uhr.

Hardware-Mag - Forum » Hardware » Mainboards & Speicher » Pc startet aber kein bild
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Neues Thema erstellen Antwort erstellen
Pc startet aber kein bild
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
Maverik001 Maverik001 ist männlich
Hardware-Noob


images/avatars/avatar-339.gif

Dabei seit: 02.01.2007
Beiträge: 2

Pc startet aber kein bild Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Hallo hab nen neuen Rechner gebaut der startet auch aber kein Bild. Alle Lüfter drehen keine Fehlermeldung (piepsen).
Piepsen erst wenn der Ram heraussen ist. Wer weiß rat hab auch schon nur ein grundsystem probiert nur was ich zum booten brauch geht auch nicht. Led für HDD und Power leuchten durchgehend mit oder ohne angeschlossener Platte.

Lg Mav traurig

02.01.2007 02:36 E-Mail an Maverik001 senden Beiträge von Maverik001 suchen Fügen Sie Maverik001 in Ihre Kontaktliste ein
CANN0NF0DDER CANN0NF0DDER ist männlich
PC-Schrauber


images/avatars/avatar-211.png

Dabei seit: 29.03.2006
Beiträge: 174
Herkunft: Bremen

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

und wieder ich mit meiner cup theorie Augen rollen
kompatible cpu genommen ? cpu irgendwie auf nem anderen system getestet ?
verhält sich nämlich wie mein system nachdem ich cpu getauscht hatte, der neue eigentlich erst durch nen biosupdate kompatibel wurde und ich panik hatte das ich ihn und das board durchgebraten hatte grinsen



__________________
Q6600 2400@3000
ASUS P5N-D
ASUS EN8800 GTS 512
4x 2048MB Corsair DDR2 800@1000 5-5-5-12
02.01.2007 10:27 E-Mail an CANN0NF0DDER senden Beiträge von CANN0NF0DDER suchen
$UNNY $UNNY ist männlich
Hardware-Gott


images/avatars/avatar-290.jpg

Dabei seit: 05.09.2006
Beiträge: 2.232
Herkunft: BW

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

kannst du dann auch mal die hardware deines pcposten??

es gibt nen extra stecker für die cpu (wenns nen intel ist) hast du den reingesteckt???



__________________
My Sig is back from the holidays grinsen

Intel e8200@3,6Ghz
ASUS P5Q-E
<mushkin 4GB XP2-6400 White HS
HD3870

02.01.2007 10:53 E-Mail an $UNNY senden Homepage von $UNNY Beiträge von $UNNY suchen Fügen Sie $UNNY in Ihre Kontaktliste ein
Maverik001 Maverik001 ist männlich
Hardware-Noob


images/avatars/avatar-339.gif

Dabei seit: 02.01.2007
Beiträge: 2

Themenstarter Thema begonnen von Maverik001
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Danke an alle hab das Zeug gefixt war der Speicher wie ich vermutet habe!

Lg Mav lol

02.01.2007 12:50 E-Mail an Maverik001 senden Beiträge von Maverik001 suchen Fügen Sie Maverik001 in Ihre Kontaktliste ein
Baumstruktur | Brettstruktur
Gehe zu:
Neues Thema erstellen Antwort erstellen
Hardware-Mag - Forum » Hardware » Mainboards & Speicher » Pc startet aber kein bild



Forensoftware: Burning Board 2.3.6, entwickelt von WoltLab GmbH