Willkommen, Gast!

Wenn dies Ihr erster Besuch in unserem Forum ist, sollten Sie sich zuerst unsere Forum-Netiquette durchlesen. Bevor Sie nun Beiträge schreiben, empfehlen wir Ihnen eine kostenlose Registrierung, da Sie durch Ihren eigenen Account deutlich mehr Features und Komfort im Forum genießen können. Wenn Sie ein bestimmtes Thema suchen, können Sie unsere Suchfunktion benutzen. Falls Sie sich bereits angemeldet haben, können Sie Ihren Account (im Menü links unter Mein Profil aufrufbar) verwalten.


Neue Beiträge, der letzten 24 Stunden
.


Es ist jetzt 19:04 Uhr.

Hardware-Mag - Forum » Off Topic » Hardware-Mag » Neues Design
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Neues Thema erstellen Antwort erstellen
Neues Design
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
Deeival Deeival ist männlich
HwM-Idol


images/avatars/avatar-25.jpg

Dabei seit: 24.12.2005
Beiträge: 1.078
Herkunft: Canada

AW: Neues Design Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

hoi

super, eures neues layout.
aber: mit mozilla stimmen die fonts/der style-sheet link net

mit ie sieht alles super aus!

^sorry, als ich die seite beim zweiten mal geladen hab gings.
kA warum das nicht ging




23.09.2003 14:23 E-Mail an Deeival senden Homepage von Deeival Beiträge von Deeival suchen Fügen Sie Deeival in Ihre Kontaktliste ein
Babe Babe ist männlich
Redakteur


images/avatars/avatar-450.gif

Dabei seit: 24.12.2005
Beiträge: 7.977
Herkunft: BW

AW: Neues Design Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

war vielleicht nen kleines lag, sodass die css datei nich geladen wurde...

aber wenn dir sonst alles gefällt, sind wir zufrieden Stinkefinger




__________________
Mein System: ZOTAC ZBOX EI750 Plus, Intel Core i7-4770R, 8 GB DDR3-1333, OCZ Vector 150 (480 GB), Windows 8.1 Pro 64 Bit, 2x Samsung SyncMaster 2494HM, A4Tech Bloody B540 und A4Tech Bloody RT5A.
23.09.2003 14:31 E-Mail an Babe senden Homepage von Babe Beiträge von Babe suchen
big-homer
PC-Schrauber


images/avatars/avatar-1.jpg

Dabei seit: 24.12.2005
Beiträge: 207

AW: Neues Design Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Mit Opera (benutzen viele) sieht die Seite auch nicht besonders prickelnd aus....hätte man vielleicht vorher checken sollen ;(




__________________
Das Telefon ist eine interessante Kuriosität, hat aber keine Zukunft.
(Western Electric; ende 19. Jhrhdt.)
23.09.2003 15:47 E-Mail an big-homer senden Homepage von big-homer Beiträge von big-homer suchen Fügen Sie big-homer in Ihre Kontaktliste ein
insiderboard insiderboard ist männlich
PC-Schrauber


images/avatars/avatar-1.jpg

Dabei seit: 24.12.2005
Beiträge: 235
Herkunft: Rostock

AW: AW: Neues Design Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

ich hab hier a problem...ich würde gerne das ATI Avatar haben und Namen usw. habe ich auch eingegeben...der meint aber immer ich müsste ne gültige emailaddy eingeben...insiderboard@aol.com ist aber gültig...habe es auch schon mit anderen probiert (die auch verhanden sind)


Help...ich möcht doch nur das ATi Logotraurig




__________________
Core 2 Duo rulez
23.09.2003 16:03 E-Mail an insiderboard senden Beiträge von insiderboard suchen Fügen Sie insiderboard in Ihre Kontaktliste ein
Boris
unregistriert
AW: Neues Design Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Ich find das neue Design voll scheisse.. schlimmer gehts echt nimmer...

>)

nein, spaß bei seite. echt klasse arbeit! Augenzwinkern

ihr habts echt weit gebracht. lachen


23.09.2003 16:09
Babe Babe ist männlich
Redakteur


images/avatars/avatar-450.gif

Dabei seit: 24.12.2005
Beiträge: 7.977
Herkunft: BW

AW: Neues Design Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

hehe danke smile




__________________
Mein System: ZOTAC ZBOX EI750 Plus, Intel Core i7-4770R, 8 GB DDR3-1333, OCZ Vector 150 (480 GB), Windows 8.1 Pro 64 Bit, 2x Samsung SyncMaster 2494HM, A4Tech Bloody B540 und A4Tech Bloody RT5A.
24.09.2003 02:51 E-Mail an Babe senden Homepage von Babe Beiträge von Babe suchen
Babe Babe ist männlich
Redakteur


images/avatars/avatar-450.gif

Dabei seit: 24.12.2005
Beiträge: 7.977
Herkunft: BW

AW: Neues Design Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Zitat:

ich hab hier a problem...ich würde gerne das ATI Avatar haben und Namen usw. habe ich auch eingegeben...der meint aber immer ich müsste ne gültige emailaddy eingeben...insiderboard@aol.com ist aber gültig...habe es auch schon mit anderen probiert (die auch verhanden sind)


Help...ich möcht doch nur das ATi Logotraurig

ja da war nen bug.. is schon raus...sollt gehn smile




__________________
Mein System: ZOTAC ZBOX EI750 Plus, Intel Core i7-4770R, 8 GB DDR3-1333, OCZ Vector 150 (480 GB), Windows 8.1 Pro 64 Bit, 2x Samsung SyncMaster 2494HM, A4Tech Bloody B540 und A4Tech Bloody RT5A.
24.09.2003 02:51 E-Mail an Babe senden Homepage von Babe Beiträge von Babe suchen
insiderboard insiderboard ist männlich
PC-Schrauber


images/avatars/avatar-1.jpg

Dabei seit: 24.12.2005
Beiträge: 235
Herkunft: Rostock

AW: AW: Neues Design Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Ok...jetzt sagt er das:

Warning: REG_EMPTY in /home/webspace/k0116/html/account_functions.php on line 49
Bitte geben sie eine gültige eMail-Adresse ein!

_______

nochmal help!traurig



______
edit...aber das ATI logo habe ich trotzdem...dann ist gut (name hat er auch gspeichert)Zunge raus



__________________
Core 2 Duo rulez
24.09.2003 07:24 E-Mail an insiderboard senden Beiträge von insiderboard suchen Fügen Sie insiderboard in Ihre Kontaktliste ein
Babe Babe ist männlich
Redakteur


images/avatars/avatar-450.gif

Dabei seit: 24.12.2005
Beiträge: 7.977
Herkunft: BW

AW: Neues Design Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Zitat:

Ok...jetzt sagt er das:

Warning: REG_EMPTY in /home/webspace/k0116/html/account_functions.php on line 49
Bitte geben sie eine gültige eMail-Adresse ein!

_______

nochmal help!traurig



______
edit...aber das ATI logo habe ich trotzdem...dann ist gut (name hat er auch gspeichert)Zunge raus



soooooorry... ich hab da einfach nen bissl gepennt Augen rollen ...aber jetzt geht wirklich alles Stinkefinger




__________________
Mein System: ZOTAC ZBOX EI750 Plus, Intel Core i7-4770R, 8 GB DDR3-1333, OCZ Vector 150 (480 GB), Windows 8.1 Pro 64 Bit, 2x Samsung SyncMaster 2494HM, A4Tech Bloody B540 und A4Tech Bloody RT5A.
25.09.2003 01:05 E-Mail an Babe senden Homepage von Babe Beiträge von Babe suchen
Baumstruktur | Brettstruktur
Gehe zu:
Neues Thema erstellen Antwort erstellen
Hardware-Mag - Forum » Off Topic » Hardware-Mag » Neues Design



Forensoftware: Burning Board 2.3.6, entwickelt von WoltLab GmbH