Willkommen, Gast!

Wenn dies Ihr erster Besuch in unserem Forum ist, sollten Sie sich zuerst unsere Forum-Netiquette durchlesen. Bevor Sie nun Beiträge schreiben, empfehlen wir Ihnen eine kostenlose Registrierung, da Sie durch Ihren eigenen Account deutlich mehr Features und Komfort im Forum genießen können. Wenn Sie ein bestimmtes Thema suchen, können Sie unsere Suchfunktion benutzen. Falls Sie sich bereits angemeldet haben, können Sie Ihren Account (im Menü links unter Mein Profil aufrufbar) verwalten.


Neue Beiträge, der letzten 24 Stunden
.


Es ist jetzt 07:00 Uhr.

Hardware-Mag - Forum » Hardware » Mainboards & Speicher » Abit NF7 + Samsung SP0802N aber kein ATA 133
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Neues Thema erstellen Antwort erstellen
Abit NF7 + Samsung SP0802N aber kein ATA 133
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
Gast
unregistriert
Abit NF7 + Samsung SP0802N aber kein ATA 133 Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Also folgendes Problem habe ein NF7 neuestes BIOS diese Samsung Platte aber ich bekommen kein ATA 133 hin habt ihr einen Plan helft mir bitte danke.


23.09.2003 19:01
Babe Babe ist männlich
Redakteur


images/avatars/avatar-450.gif

Dabei seit: 24.12.2005
Beiträge: 7.977
Herkunft: BW

AW: Abit NF7 + Samsung SP0802N aber kein ATA 133 Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

richtige kabel?




__________________
Mein System: ZOTAC ZBOX EI750 Plus, Intel Core i7-4770R, 8 GB DDR3-1333, OCZ Vector 150 (480 GB), Windows 8.1 Pro 64 Bit, 2x Samsung SyncMaster 2494HM, A4Tech Bloody B540 und A4Tech Bloody RT5A.
23.09.2003 19:13 E-Mail an Babe senden Homepage von Babe Beiträge von Babe suchen
TLG Deathmeat
unregistriert
AW: Abit NF7 + Samsung SP0802N aber kein ATA 133 Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Hast ein Jumper auf dem board? für nable und disable für ata 133?


23.09.2003 20:34
Gast
unregistriert
AW: Abit NF7 + Samsung SP0802N aber kein ATA 133 Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Also ATA133 Kabel benutze ich und Jumper gibs eigentlich keinen aber der will kein ATA133 machen wissst ihr net was man da machen kann


24.09.2003 14:03
Gast
unregistriert
AW: Abit NF7 + Samsung SP0802N aber kein ATA 133 Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Hallo,

dein Problem ist warscheinlich das du eine Samsung SP0802N erwischt hast die nur ATA 100 kann.Augenzwinkern Es gibt von der SP0802N zwei Versionen im Umlauf, eine die kann nur bis ATA 100 und eine andere die kann ATA 133. Die ATA 100 Festplatten sind in der Regel etwas günstiger als die ATA133 von Samsung.
Falls es nicht der Fall ist und Du tatsächlich eine ATA133 Festplatte hast, dann schiesse sie mal am anderen IDE-Port an bzw eine andere Festplatte die ATA133 kann auf den jetzigen wo Du die Samsung im Moment dran hast. Dann kannste genau defenieren ob es an der Festplatte bzw an deinem Board liegt. Augenzwinkern


30.09.2004 19:36
mo2mk mo2mk ist männlich
HwM-Idol


images/avatars/avatar-3.jpg

Dabei seit: 24.12.2005
Beiträge: 1.204
Herkunft: BW

AW: Abit NF7 + Samsung SP0802N aber kein ATA 133 Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

NEIN ich hab auch so eine Platte, da gibt es ein Tool womit man das ATA133 freischalten kann, schau mal bei samsug direkt! weil manche mainboards haben sonst probleme mit dem platten...




__________________
Desktop:
AMD Phenom II 1055T (6*2,8GHz); 12GB DDR3 10667; 120GB Samsung SSD 830;
Microsoft Windows 7 SP1 Prof.
Notebook:
Samsung Series 5 (530U3C), Core i5 3317, 6GB RAM, 24GB Ready-Boost, 500 GB HDD
Tablet:
eeePad Transformer TF101 32G + Keyboard-Dock

30.09.2004 20:51 E-Mail an mo2mk senden Homepage von mo2mk Beiträge von mo2mk suchen Fügen Sie mo2mk in Ihre Kontaktliste ein
Blaubierhund Blaubierhund ist männlich
Blaubierhund


images/avatars/avatar-260.jpg

Dabei seit: 24.12.2005
Beiträge: 2.575
Herkunft: irgendwo im nirgendwo

AW: Abit NF7 + Samsung SP0802N aber kein ATA 133 Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

ob jetzt ata100 oder ata133 ist völlig wurscht, weil es keine platte gibt die ata133 nur annähernd ausreizt. laut einem chip-festplattentest ist sogar eine seagate-ata100-platte schneller als alle ata133 platten. in der regel erreicht kaum eine platte mehr als 70mb/s, es bleibt also noch genug spielraum für ata100, geschweige denn ata133...




__________________
DeviantART
fotocommunity
Zoonar
30.09.2004 21:48 E-Mail an Blaubierhund senden Homepage von Blaubierhund Beiträge von Blaubierhund suchen
Baumstruktur | Brettstruktur
Gehe zu:
Neues Thema erstellen Antwort erstellen
Hardware-Mag - Forum » Hardware » Mainboards & Speicher » Abit NF7 + Samsung SP0802N aber kein ATA 133



Forensoftware: Burning Board 2.3.6, entwickelt von WoltLab GmbH