Willkommen, Gast!

Wenn dies Ihr erster Besuch in unserem Forum ist, sollten Sie sich zuerst unsere Forum-Netiquette durchlesen. Bevor Sie nun Beiträge schreiben, empfehlen wir Ihnen eine kostenlose Registrierung, da Sie durch Ihren eigenen Account deutlich mehr Features und Komfort im Forum genießen können. Wenn Sie ein bestimmtes Thema suchen, können Sie unsere Suchfunktion benutzen. Falls Sie sich bereits angemeldet haben, können Sie Ihren Account (im Menü links unter Mein Profil aufrufbar) verwalten.


Neue Beiträge, der letzten 24 Stunden
.


Es ist jetzt 11:36 Uhr.

Hardware-Mag - Forum » Hardware » Mainboards & Speicher » Asus Board nur mit 100MHz FSB
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Neues Thema erstellen Antwort erstellen
Asus Board nur mit 100MHz FSB
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
Blaubär Blaubär ist männlich
PC-Modder


images/avatars/avatar-447.gif

Dabei seit: 29.08.2006
Beiträge: 40

Asus Board nur mit 100MHz FSB Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Hallo zusammen,
habe Probleme mit meinem ASUS A7n8x Deluxe Board, dass ich mir gebraucht zugelegt habe, nachdem mein ASRock den Geist aufgegeben hat.
Mein AMD 2400+ wird vom Board nicht richtig erkannt (nur als 1800+), daran ändern auch alle üblichen Einstellungen im Bios nichts. Offenbar gibt das Board die veränderten Einstellungen nicht weiter, anders lässt es sich jedenfalls nicht erklären, dass der CPU Takt auch bei höherem FSB immer gleich bleibt. Auch eine Veränderung beim Multiplikator bringt keine anderen Ergebnisse. Nach mehreren längeren Telefonaten mit der Hotline von Asus kam man dort zu dem Ergebnis, dass mit dem Motherboard etwas nicht stimmen kann. Der Prozesor lief auf meinem alten Board einwandfrei, ließ sich dort auch problemlos einstellen, so dass ein Fehler in der CPU auszuschließen ist.
Auch ein reset des CMOS hat nichts gebracht und ein update des Bios ist nicht möglich, da ich bei dem Versuch es zu flashen immer die Meldung "unknown Flah Type" erhalte. Normalerweise ein Hinweis darauf, dass im Bios "Boot Virus Detection" auf "enabled" gestellt ist, was aber nicht zutrifft. Auch hier zeigt das Board keinerlei Reaktion, ganz gleich ob "Boot Virus Detection" auf "enabled" oder "disabled" steht.
Fällt euch dazu noch irgendetwas ein oder muss ich tatsächlich davon ausgehen, dass das Board defekt ist? Könnte evtl. ein Austausch des Bios Chip was bringen?

Gruß

Blaubär

23.01.2007 08:00 E-Mail an Blaubär senden Beiträge von Blaubär suchen
pame007
Redakteur


images/avatars/avatar-467.jpg

Dabei seit: 24.12.2005
Beiträge: 1.572

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

kann es sein, dass du den FSB via jumper am mainboard festgesetzt hast?

23.01.2007 09:48 Beiträge von pame007 suchen
Blaubär Blaubär ist männlich
PC-Modder


images/avatars/avatar-447.gif

Dabei seit: 29.08.2006
Beiträge: 40

Themenstarter Thema begonnen von
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Nein, der Jumper steckt korrekt, daran kann es nicht liegen.

23.01.2007 13:07 E-Mail an Blaubär senden Beiträge von Blaubär suchen
Blaubär Blaubär ist männlich
PC-Modder


images/avatars/avatar-447.gif

Dabei seit: 29.08.2006
Beiträge: 40

Themenstarter Thema begonnen von
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Hi,
habe das Problem inzwischen gelöst, mit einem neuen BiosChip funktioniert das Board jetzt wieder einwandfrei!

Gruß Blaubär

30.01.2007 14:08 E-Mail an Blaubär senden Beiträge von Blaubär suchen
Baumstruktur | Brettstruktur
Gehe zu:
Neues Thema erstellen Antwort erstellen
Hardware-Mag - Forum » Hardware » Mainboards & Speicher » Asus Board nur mit 100MHz FSB



Forensoftware: Burning Board 2.3.6, entwickelt von WoltLab GmbH