Willkommen, Gast!

Wenn dies Ihr erster Besuch in unserem Forum ist, sollten Sie sich zuerst unsere Forum-Netiquette durchlesen. Bevor Sie nun Beiträge schreiben, empfehlen wir Ihnen eine kostenlose Registrierung, da Sie durch Ihren eigenen Account deutlich mehr Features und Komfort im Forum genießen können. Wenn Sie ein bestimmtes Thema suchen, können Sie unsere Suchfunktion benutzen. Falls Sie sich bereits angemeldet haben, können Sie Ihren Account (im Menü links unter Mein Profil aufrufbar) verwalten.


Neue Beiträge, der letzten 24 Stunden
.


Es ist jetzt 12:51 Uhr.

Hardware-Mag - Forum » Off Topic » Hardware-Mag » Forum allein im Browser ?
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Neues Thema erstellen Antwort erstellen
Forum allein im Browser ?
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
Schamsen
unregistriert
Forum allein im Browser ? Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

gibts nen link um das Forum alleine und damit grösser darstellen zu können ? denn das drumherum störrt ein wenig.

TIA


24.09.2003 23:21
Majestic
unregistriert
AW: Forum allein im Browser ? Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Hi,

also das Forum selbst hat schon ne Adresse: www.Hardware-Community.de aber das ist das selbe...vielleicht können wir ja noch was ändern am Forum oder so...


24.09.2003 23:40
Babe Babe ist männlich
Redakteur


images/avatars/avatar-450.gif

Dabei seit: 24.12.2005
Beiträge: 7.977
Herkunft: BW

AW: Forum allein im Browser ? Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

vorschläge nehmen wir gerne an smile




__________________
Mein System: ZOTAC ZBOX EI750 Plus, Intel Core i7-4770R, 8 GB DDR3-1333, OCZ Vector 150 (480 GB), Windows 8.1 Pro 64 Bit, 2x Samsung SyncMaster 2494HM, A4Tech Bloody B540 und A4Tech Bloody RT5A.
24.09.2003 23:46 E-Mail an Babe senden Homepage von Babe Beiträge von Babe suchen
Schamsen
unregistriert
AW: Forum allein im Browser ? Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Zitat:

vorschläge nehmen wir gerne an smile


Also gibts keine möglichkeit im Forum in "Fullscreen" zu durchstöbern ?


25.09.2003 00:05
Babe Babe ist männlich
Redakteur


images/avatars/avatar-450.gif

Dabei seit: 24.12.2005
Beiträge: 7.977
Herkunft: BW

AW: Forum allein im Browser ? Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

praktisch oben die artikel weg oder wie?




__________________
Mein System: ZOTAC ZBOX EI750 Plus, Intel Core i7-4770R, 8 GB DDR3-1333, OCZ Vector 150 (480 GB), Windows 8.1 Pro 64 Bit, 2x Samsung SyncMaster 2494HM, A4Tech Bloody B540 und A4Tech Bloody RT5A.
25.09.2003 00:09 E-Mail an Babe senden Homepage von Babe Beiträge von Babe suchen
Schamsen
unregistriert
AW: Forum allein im Browser ? Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

JA genau und dass links halt auch noch. Wie es bei anderen Foren auch ist.


25.09.2003 00:15
Babe Babe ist männlich
Redakteur


images/avatars/avatar-450.gif

Dabei seit: 24.12.2005
Beiträge: 7.977
Herkunft: BW

AW: Forum allein im Browser ? Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

ja werd ich mir überlegen, lässt sich sicherlich ne fullscreen-funktion einbauen smile

ich halt dich auf dem laufenden Augenzwinkern




__________________
Mein System: ZOTAC ZBOX EI750 Plus, Intel Core i7-4770R, 8 GB DDR3-1333, OCZ Vector 150 (480 GB), Windows 8.1 Pro 64 Bit, 2x Samsung SyncMaster 2494HM, A4Tech Bloody B540 und A4Tech Bloody RT5A.
25.09.2003 01:00 E-Mail an Babe senden Homepage von Babe Beiträge von Babe suchen
Schamsen
unregistriert
AW: Forum allein im Browser ? Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Danke wär echt nett.
Aber ansonsten ist hier echt top !


25.09.2003 11:38
Babe Babe ist männlich
Redakteur


images/avatars/avatar-450.gif

Dabei seit: 24.12.2005
Beiträge: 7.977
Herkunft: BW

AW: Forum allein im Browser ? Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

danke, hört man immer gern cool




__________________
Mein System: ZOTAC ZBOX EI750 Plus, Intel Core i7-4770R, 8 GB DDR3-1333, OCZ Vector 150 (480 GB), Windows 8.1 Pro 64 Bit, 2x Samsung SyncMaster 2494HM, A4Tech Bloody B540 und A4Tech Bloody RT5A.
25.09.2003 12:51 E-Mail an Babe senden Homepage von Babe Beiträge von Babe suchen
Baumstruktur | Brettstruktur
Gehe zu:
Neues Thema erstellen Antwort erstellen
Hardware-Mag - Forum » Off Topic » Hardware-Mag » Forum allein im Browser ?



Forensoftware: Burning Board 2.3.6, entwickelt von WoltLab GmbH